<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="en-US">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Taking your camera to the pool: Everything you need to know</title>
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Taking your camera to the pool: Everything you need to know';
</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="There is nothing more quintessentially summer than days spent playing in the pool. Use these ideas to help you capture all the fun!"/>
<link rel="canonical" href="https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taking your camera to the pool: Everything you need to know" />
<meta property="og:description" content="There is nothing more quintessentially summer than days spent playing in the pool. Use these ideas to help you capture all the fun!" />
<meta property="og:url" content="https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/" />
<meta property="og:site_name" content="Clickin Moms blog: Helping you take better pictures one day at a time" />
<meta property="article:publisher" content="https://www.facebook.com/clickinmoms" />
<meta property="article:section" content="Photography Tutorial" />
<meta property="article:published_time" content="2019-07-08T12:00:14+00:00" />
<meta property="article:modified_time" content="2019-06-28T17:10:09+00:00" />
<meta property="og:updated_time" content="2019-06-28T17:10:09+00:00" />
<meta property="og:image" content="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-in-goggles-peeking-over-edge-of-pool-natalie-greenroyd.jpg" />
<meta property="og:image:secure_url" content="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-in-goggles-peeking-over-edge-of-pool-natalie-greenroyd.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1068" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="There is nothing more quintessentially summer than days spent playing in the pool. Use these ideas to help you capture all the fun!" />
<meta name="twitter:title" content="Taking your camera to the pool: Everything you need to know" />
<meta name="twitter:site" content="@ClickinMoms" />
<meta name="twitter:image" content="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-in-goggles-peeking-over-edge-of-pool-natalie-greenroyd.jpg" />
<meta name="twitter:creator" content="@ClickinMoms" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.clickinmoms.com/blog/#organization","name":"Clickin Moms","url":"https://www.clickinmoms.com/blog/","sameAs":["https://www.facebook.com/clickinmoms","https://instagram.com/clickinmoms/","https://www.linkedin.com/company/clickin-moms","https://www.youtube.com/channel/UCCFAL41SVzH-xD3vdhydyWw","https://www.pinterest.com/clickinmoms/","https://twitter.com/ClickinMoms"],"logo":{"@type":"ImageObject","@id":"https://www.clickinmoms.com/blog/#logo","url":"https://www.clickinmoms.com/blog/wp-content/uploads/2018/02/Clickin-Moms-photography-blog-logo.jpg","width":400,"height":400,"caption":"Clickin Moms"},"image":{"@id":"https://www.clickinmoms.com/blog/#logo"}},{"@type":"WebSite","@id":"https://www.clickinmoms.com/blog/#website","url":"https://www.clickinmoms.com/blog/","name":"Clickin Moms blog: Helping you take better pictures one day at a time","publisher":{"@id":"https://www.clickinmoms.com/blog/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.clickinmoms.com/blog/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/#primaryimage","url":"https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-in-goggles-peeking-over-edge-of-pool-natalie-greenroyd.jpg","width":1600,"height":1068,"caption":"boy in goggles peeking over edge of pool natalie greenroyd"},{"@type":"WebPage","@id":"https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/#webpage","url":"https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/","inLanguage":"en-US","name":"Taking your camera to the pool: Everything you need to know","isPartOf":{"@id":"https://www.clickinmoms.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/#primaryimage"},"datePublished":"2019-07-08T12:00:14+00:00","dateModified":"2019-06-28T17:10:09+00:00","description":"There is nothing more quintessentially summer than days spent playing in the pool. Use these ideas to help you capture all the fun!","breadcrumb":{"@id":"https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.clickinmoms.com/blog/","url":"https://www.clickinmoms.com/blog/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.clickinmoms.com/blog/photographer-notebook-archives/","url":"https://www.clickinmoms.com/blog/photographer-notebook-archives/","name":"Clickin Moms Blog: The Archives"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/","url":"https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/","name":"Taking your camera to the pool: Everything you need to know"}}]},{"@type":"Article","@id":"https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/#article","isPartOf":{"@id":"https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/#webpage"},"author":{"@id":"https://www.clickinmoms.com/blog/#/schema/person/ee7fd6b964fe9f3d1ec57ce64f570a53"},"headline":"Taking your camera to the pool: Everything you need to know","datePublished":"2019-07-08T12:00:14+00:00","dateModified":"2019-06-28T17:10:09+00:00","commentCount":"3","mainEntityOfPage":{"@id":"https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/#webpage"},"publisher":{"@id":"https://www.clickinmoms.com/blog/#organization"},"image":{"@id":"https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/#primaryimage"},"articleSection":"Beginner Photo Tips,Photography Tutorial"},{"@type":["Person"],"@id":"https://www.clickinmoms.com/blog/#/schema/person/ee7fd6b964fe9f3d1ec57ce64f570a53","name":"Natalie Greenroyd","image":{"@type":"ImageObject","@id":"https://www.clickinmoms.com/blog/#authorlogo","url":"https://secure.gravatar.com/avatar/b9deac875767f1725b32adc4ffbb7503?s=96&d=mm&r=g","caption":"Natalie Greenroyd"},"description":"Natalie Greenroyd lives in Oklahoma with her two rambunctious boys and firefighting husband who runs from her camera as fast as he runs into burning buildings. She loves photographing families, especially her own. Nothing inspires her quite like her sons, but big Oklahoma skies, interesting light and storytelling shadows motivate her to pick up her camera almost as much.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; Feed" href="https://www.clickinmoms.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; Comments Feed" href="https://www.clickinmoms.com/blog/comments/feed/" />
					<link rel="shortcut icon" href="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/favicon.png" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; Taking your camera to the pool: Everything you need to know Comments Feed" href="https://www.clickinmoms.com/blog/taking-camera-pool-everything-need-know/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clickinmoms.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=baeb520d61c96f8c528ecc8983ae2f31"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=baeb520d61c96f8c528ecc8983ae2f31' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='fusion-core-style-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/fusion-core/css/style.min.css?ver=baeb520d61c96f8c528ecc8983ae2f31' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.clickinmoms.com/blog/wp-content/themes/Avada-Child-Theme/style.css?ver=baeb520d61c96f8c528ecc8983ae2f31' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-by-email-widget-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/css/widget/widget.css?ver=20130522' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-styles-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button-light.css?ver=20131129' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-general-styles-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button.css?ver=20131129' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.clickinmoms.com/blog/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=baeb520d61c96f8c528ecc8983ae2f31' type='text/css' media='all' />
<link rel='stylesheet' id='sbe-form-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/shortcode.css?ver=20140212' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.2'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.2'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbe_widget_captions = {"ajaxurl":"https:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","nonce":"d06926e830"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/widget.js?ver=baeb520d61c96f8c528ecc8983ae2f31'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//js/follow-button.js?ver=baeb520d61c96f8c528ecc8983ae2f31'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.clickinmoms.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clickinmoms.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clickinmoms.com/blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.clickinmoms.com/blog/?p=78822' />
<link rel="alternate" type="application/json+oembed" href="https://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Ftaking-camera-pool-everything-need-know%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Ftaking-camera-pool-everything-need-know%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">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</style>
		<style id="fusion-stylesheet-inline-css" type="text/css">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</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1538585179770{margin-top: 80px !important;margin-bottom: 50px !important;border-top-width: 1px !important;border-right-width: 1px !important;border-bottom-width: 1px !important;border-left-width: 1px !important;padding-top: 0px !important;padding-right: 0px !important;padding-bottom: 0px !important;padding-left: 0px !important;border-left-color: #0c0c0c !important;border-left-style: solid !important;border-right-color: #0c0c0c !important;border-right-style: solid !important;border-top-color: #0c0c0c !important;border-top-style: solid !important;border-bottom-color: #0c0c0c !important;border-bottom-style: solid !important;}.vc_custom_1538582380235{margin-top: 0px !important;margin-right: 0px !important;margin-bottom: 0px !important;margin-left: 0px !important;padding-top: 0px !important;padding-right: 0px !important;padding-bottom: 0px !important;padding-left: 0px !important;}.vc_custom_1538585267505{margin-top: -37px !important;padding-left: 25px !important;}.vc_custom_1561741581546{padding-top: 0px !important;padding-right: 20px !important;padding-bottom: 20px !important;padding-left: 25px !important;}.vc_custom_1538585527269{padding-right: 35px !important;padding-left: 30px !important;}.vc_custom_1538585511654{margin-right: 25px !important;}.vc_custom_1538585516167{margin-right: 25px !important;margin-left: 20px !important;}.vc_custom_1538585521417{margin-right: 25px !important;margin-left: 20px !important;}.vc_custom_1561741772481{padding-right: 20px !important;padding-left: 20px !important;}.vc_custom_1561741787174{padding-right: 20px !important;padding-left: 20px !important;}.vc_custom_1561741802288{padding-right: 20px !important;padding-left: 20px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18499600-1', 'auto');
  ga('send', 'pageview');
</script>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/66837191/blog_253x312', [253, 312], 'div-gpt-ad-1538139695141-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_800x189', [800, 189], 'div-gpt-ad-1538139815018-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_home_342x410', [342, 410], 'div-gpt-ad-1538139440188-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script></head>

<body class="post-template-default single single-post postid-78822 single-format-standard fusion-image-hovers wpb-js-composer js-comp-ver-5.7 vc_responsive fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-totop fusion-disable-outline mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-top-menu" class="menu"><li  id="menu-item-52329"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52329"  data-item-id="52329"><a  class="fusion-bar-highlight"><span class="menu-text">Our sister brands:</span></a></li><li  id="menu-item-52358"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52358"  data-item-id="52358"><a  href="http://www.clickphotoschool.com" class="fusion-bar-highlight"><span class="menu-text">Click Photo School</span></a></li><li  id="menu-item-52357"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52357"  data-item-id="52357"><a  href="https://www.myclickmagazine.com" class="fusion-bar-highlight"><span class="menu-text">Click Magazine</span></a></li><li  id="menu-item-52359"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52359"  data-item-id="52359"><a  href="https://www.clickawayconference.com" class="fusion-bar-highlight"><span class="menu-text">Click Away</span></a></li><li  id="menu-item-52360"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52360"  data-item-id="52360"><a  href="https://store.clickinmoms.com/" class="fusion-bar-highlight"><span class="menu-text">Click &#038; Co Store</span></a></li><li  id="menu-item-52356"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52356"  data-item-id="52356"><a  href="https://www.clickprophotographers.com" class="fusion-bar-highlight"><span class="menu-text">Click Pro</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Secondary Mobile Menu"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://www.clickinmoms.com/blog/" >

						<!-- standard logo -->
			<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-1x.png" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-1x.png 1x, https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-2x.png 2x" width="513" height="57" style="max-height:57px;height:auto;" alt="Clickin Moms blog: Helping you take better pictures one day at a time Logo" data-retina_logo_url="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-2x.png" class="fusion-standard-logo" />

			
					</a>
		
<div class="fusion-header-content-3-wrapper">
			<h3 class="fusion-header-tagline">
			BETTER PHOTOGRAPHY ONE DAY AT A TIME		</h3>
	</div>
</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
				
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-mainnav" class="fusion-menu"><li  id="menu-item-53862"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53862"  data-item-id="53862"><a  href="http://clickinmoms.com/amember/aff/go/CMblog" class="fusion-bar-highlight"><span class="menu-text">JOIN</span></a></li><li  id="menu-item-53861"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-53861 fusion-dropdown-menu"  data-item-id="53861"><a  href="http://www.clickinmoms.com/blog/" class="fusion-bar-highlight"><span class="menu-text">Blog</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-41564"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41564 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/beginner-photo-tips/" class="fusion-bar-highlight"><span>Beginner Tips</span></a></li><li  id="menu-item-41565"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41565 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/tutorial/" class="fusion-bar-highlight"><span>Photography Tutorials</span></a></li><li  id="menu-item-66489"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66489 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/photo-editing-tutorials/" class="fusion-bar-highlight"><span>Editing Tutorials</span></a></li><li  id="menu-item-52388"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/picture-share/" class="fusion-bar-highlight"><span>Picture Shares</span></a></li><li  id="menu-item-66490"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66490 fusion-dropdown-submenu" ><a  href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" class="fusion-bar-highlight"><span>Our Favorite Things</span></a></li></ul></li><li  id="menu-item-74880"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74880"  data-item-id="74880"><a  href="https://www.clickinmoms.com/blog/click-co-team-favorite-things-2018/" class="fusion-bar-highlight"><span class="menu-text">Team Favorite Things</span></a></li><li  id="menu-item-62988"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"  data-item-id="62988"><a  href="https://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" class="fusion-bar-highlight"><span class="menu-text">About</span></a></li><li  id="menu-item-64867"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64867"  data-item-id="64867"><a  href="https://www.clickinmoms.com/blog/free-photography-resources/" class="fusion-bar-highlight"><span class="menu-text">Free Resources</span></a></li><li  id="menu-item-51317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"  data-item-id="51317"><a  href="https://www.clickinmoms.com/blog/blog-contributor-proposal/" class="fusion-bar-highlight"><span class="menu-text">Write For Us</span></a></li><li  id="menu-item-53860"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"  data-item-id="53860"><a  href="https://clickinmoms.com/cm-trio" class="fusion-bar-highlight"><span class="menu-text">Monthly Perks</span></a></li><li  id="menu-item-53859"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53859"  data-item-id="53859"><a  href="http://www.clickinmoms.com/forums" class="fusion-bar-highlight"><span class="menu-text">Login</span></a></li><li  id="menu-item-73219"  class="mobile-only menu-item menu-item-type-post_type menu-item-object-page menu-item-73219"  data-classes="mobile-only" data-item-id="73219"><a  href="https://www.clickinmoms.com/blog/search/" class="fusion-bar-highlight"><span class="menu-text">Search</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.clickinmoms.com/blog/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
				<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
			</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53862"  data-item-id="53862"><a  href="http://clickinmoms.com/amember/aff/go/CMblog" class="fusion-bar-highlight"><span class="menu-text">JOIN</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-53861 fusion-dropdown-menu"  data-item-id="53861"><a  href="http://www.clickinmoms.com/blog/" class="fusion-bar-highlight"><span class="menu-text">Blog</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41564 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/beginner-photo-tips/" class="fusion-bar-highlight"><span>Beginner Tips</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41565 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/tutorial/" class="fusion-bar-highlight"><span>Photography Tutorials</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66489 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/photo-editing-tutorials/" class="fusion-bar-highlight"><span>Editing Tutorials</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/picture-share/" class="fusion-bar-highlight"><span>Picture Shares</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66490 fusion-dropdown-submenu" ><a  href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" class="fusion-bar-highlight"><span>Our Favorite Things</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74880"  data-item-id="74880"><a  href="https://www.clickinmoms.com/blog/click-co-team-favorite-things-2018/" class="fusion-bar-highlight"><span class="menu-text">Team Favorite Things</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"  data-item-id="62988"><a  href="https://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" class="fusion-bar-highlight"><span class="menu-text">About</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64867"  data-item-id="64867"><a  href="https://www.clickinmoms.com/blog/free-photography-resources/" class="fusion-bar-highlight"><span class="menu-text">Free Resources</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"  data-item-id="51317"><a  href="https://www.clickinmoms.com/blog/blog-contributor-proposal/" class="fusion-bar-highlight"><span class="menu-text">Write For Us</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"  data-item-id="53860"><a  href="https://clickinmoms.com/cm-trio" class="fusion-bar-highlight"><span class="menu-text">Monthly Perks</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53859"  data-item-id="53859"><a  href="http://www.clickinmoms.com/forums" class="fusion-bar-highlight"><span class="menu-text">Login</span></a></li><li   class="mobile-only menu-item menu-item-type-post_type menu-item-object-page menu-item-73219"  data-classes="mobile-only" data-item-id="73219"><a  href="https://www.clickinmoms.com/blog/search/" class="fusion-bar-highlight"><span class="menu-text">Search</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.clickinmoms.com/blog/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
				<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
			</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-center">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="">Taking your camera to the pool: Everything you need to know</h1>

									
													
			</div>

			
		</div>
	</div>
</div>
				
				<main id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">

					<article id="post-78822" class="post post-78822 type-post status-publish format-standard has-post-thumbnail hentry category-beginner-photo-tips category-tutorial">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-in-goggles-peeking-over-edge-of-pool-natalie-greenroyd-800x534.jpg" class="attachment-full size-full wp-post-image" alt="boy in goggles peeking over edge of pool natalie greenroyd" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-in-goggles-peeking-over-edge-of-pool-natalie-greenroyd-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-in-goggles-peeking-over-edge-of-pool-natalie-greenroyd-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-in-goggles-peeking-over-edge-of-pool-natalie-greenroyd-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-in-goggles-peeking-over-edge-of-pool-natalie-greenroyd-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-in-goggles-peeking-over-edge-of-pool-natalie-greenroyd-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-in-goggles-peeking-over-edge-of-pool-natalie-greenroyd.jpg 1600w" sizes="(max-width: 800px) 100vw, 800px" />																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Ftaking-camera-pool-everything-need-know%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Ftaking-camera-pool-everything-need-know%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">17</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Taking+your+camera+to+the+pool%3A+Everything+you+need+to+know&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Ftaking-camera-pool-everything-need-know%2F&via=clickinmoms" data-link="https://twitter.com/intent/tweet?text=Taking+your+camera+to+the+pool%3A+Everything+you+need+to+know&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Ftaking-camera-pool-everything-need-know%2F&via=clickinmoms"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">17 <span class="swp_label">Shares</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Can I get a big WOOHOO for summer?! It&rsquo;s my favorite time of year when the lazy days are spent eating popsicles and lounging by the pool.<span class="Apple-converted-space">&nbsp;</span></p>
<p>For the past three summers we have had amazing neighbors who give us pretty much full access to their pool. Along the way I have learned a thing or two about capturing our swimming adventures. These are my best tips and tricks for photographing all the fun of the pool while keeping your gear safe.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-diving-into-pool-with-feet-in-air-water-splashing-by-natalie-greenroyd.jpg" class="vc_single_image-img attachment-full" alt="child diving into pool with feet in air water splashing by natalie greenroyd" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-diving-into-pool-with-feet-in-air-water-splashing-by-natalie-greenroyd-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-diving-into-pool-with-feet-in-air-water-splashing-by-natalie-greenroyd-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-diving-into-pool-with-feet-in-air-water-splashing-by-natalie-greenroyd-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-diving-into-pool-with-feet-in-air-water-splashing-by-natalie-greenroyd-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-diving-into-pool-with-feet-in-air-water-splashing-by-natalie-greenroyd-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-diving-into-pool-with-feet-in-air-water-splashing-by-natalie-greenroyd-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-diving-into-pool-with-feet-in-air-water-splashing-by-natalie-greenroyd-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-diving-into-pool-with-feet-in-air-water-splashing-by-natalie-greenroyd-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-diving-into-pool-with-feet-in-air-water-splashing-by-natalie-greenroyd.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Use the gear you have</h2>
<p>It can be tempting to run out and buy a new underwater camera or a pricey housing for your DSLR. However, I would urge you to use what you have before you dive into a bunch of new specialty purchases.</p>
<p>You can get some amazing shots of the kids jumping and splashing without having to actually get in the water. See how you can capture to story from the edge of the pool first. There are endless ways to illustrate the fun of the pool with the camera you have now.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/picture-of-manacured-feet-on-diving-board-with-kids-swimming-by-underneath-by-natalie-greenroyd.jpg" class="vc_single_image-img attachment-full" alt="picture of manacured feet on diving board with kids swimming by underneath by natalie greenroyd" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/picture-of-manacured-feet-on-diving-board-with-kids-swimming-by-underneath-by-natalie-greenroyd-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/picture-of-manacured-feet-on-diving-board-with-kids-swimming-by-underneath-by-natalie-greenroyd-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/picture-of-manacured-feet-on-diving-board-with-kids-swimming-by-underneath-by-natalie-greenroyd-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/picture-of-manacured-feet-on-diving-board-with-kids-swimming-by-underneath-by-natalie-greenroyd-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/picture-of-manacured-feet-on-diving-board-with-kids-swimming-by-underneath-by-natalie-greenroyd-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/picture-of-manacured-feet-on-diving-board-with-kids-swimming-by-underneath-by-natalie-greenroyd-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/picture-of-manacured-feet-on-diving-board-with-kids-swimming-by-underneath-by-natalie-greenroyd-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/picture-of-manacured-feet-on-diving-board-with-kids-swimming-by-underneath-by-natalie-greenroyd-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/picture-of-manacured-feet-on-diving-board-with-kids-swimming-by-underneath-by-natalie-greenroyd.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Look from above</h2>
<p>I love to swim. But my kids can definitely out-swim me and I find myself on dry land as a supervisor a lot of the time. This is a great time to get those awesome overhead shots as you stay nice and dry by the edge of the pool.</p>
<p>Since your subjects are most likely moving all around the pool, you should do the same! Try standing on the diving board. Lean over the side. You could even stand on pool chair for an even higher perspective (but be careful!).</p>
<p>A bonus of shooting from above at the pool is that it is a great way to block out any unwanted distractions. Your viewer will never know that the pool was full of a bunch of rowdy tweens and pool toys or that the mismatched pool chairs were in major need of replacement.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-on-pool-chair-anonymous-portrait-feet-by-natalie-greenroyd.jpg" class="vc_single_image-img attachment-full" alt="child on pool chair anonymous portrait feet by natalie greenroyd" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-on-pool-chair-anonymous-portrait-feet-by-natalie-greenroyd-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-on-pool-chair-anonymous-portrait-feet-by-natalie-greenroyd-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-on-pool-chair-anonymous-portrait-feet-by-natalie-greenroyd-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-on-pool-chair-anonymous-portrait-feet-by-natalie-greenroyd-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-on-pool-chair-anonymous-portrait-feet-by-natalie-greenroyd-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-on-pool-chair-anonymous-portrait-feet-by-natalie-greenroyd-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-on-pool-chair-anonymous-portrait-feet-by-natalie-greenroyd-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-on-pool-chair-anonymous-portrait-feet-by-natalie-greenroyd-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-on-pool-chair-anonymous-portrait-feet-by-natalie-greenroyd.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Stay on dry land</h2>
<p>Just because we&rsquo;re at the pool, there is still a lot that is happening on dry land! So many fun memories are made during days at the pool and many of them don&rsquo;t even include water.</p>
<p>Look for stories to tell, interesting lines and shapes, and try pushing the water aside as a secondary character. Telling the story of days at the pool without actually focusing on the pool itself can be a fun unique challenge.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1200" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-swimming-underwater-photo-by-natalie-greenroyd.jpg" class="vc_single_image-img attachment-full" alt="boy swimming underwater photo by natalie greenroyd" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-swimming-underwater-photo-by-natalie-greenroyd-200x150.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-swimming-underwater-photo-by-natalie-greenroyd-400x300.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-swimming-underwater-photo-by-natalie-greenroyd-420x315.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-swimming-underwater-photo-by-natalie-greenroyd-600x450.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-swimming-underwater-photo-by-natalie-greenroyd-768x576.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-swimming-underwater-photo-by-natalie-greenroyd-800x600.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-swimming-underwater-photo-by-natalie-greenroyd-840x630.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-swimming-underwater-photo-by-natalie-greenroyd-1200x900.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-swimming-underwater-photo-by-natalie-greenroyd.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Get underwater</h2>
<p>While you can capture all the fun of the pool on dry land, an underwater perspective is definitely a lot of fun. If you have the gear to give it a try, dive right in!</p>
<p>I am admittedly a novice when it comes to shooting below the surface. But you don&rsquo;t need to spend months studying the techniques, researching the gear, or watching post-processing videos. I have found that just experimenting has led to some magical results.</p>
<p>You also don&rsquo;t need to break the bank if you want to give underwater photography a try. There are some really great, inexpensive options when it comes to underwater gear.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid must-haves-box vc_custom_1538585179770 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner vc_custom_1538582380235"><div class="wpb_wrapper"><h2 style="font-size: 56px;color: #0c0c0c;text-align: left" class="vc_custom_heading headline vc_custom_1538585267505" >must haves</h2><p style="font-size: 1.5em;line-height: 1.5;text-align: left;font-family:Lato;font-weight:700;font-style:normal" class="vc_custom_heading subhead vc_custom_1561741581546" >OUR POOL PHOTOGRAPHY ESSENTIALS</p><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1538585527269"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner vc_custom_1538585511654"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1561741772481">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1500" height="1500" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/waterproof-phone-case.jpg" class="vc_single_image-img attachment-full" alt="waterproof phone case" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/waterproof-phone-case-66x66.jpg 66w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/waterproof-phone-case-150x150.jpg 150w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/waterproof-phone-case-200x200.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/waterproof-phone-case-400x400.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/waterproof-phone-case-420x420.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/waterproof-phone-case-600x600.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/waterproof-phone-case-768x768.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/waterproof-phone-case-800x800.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/waterproof-phone-case-840x840.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/waterproof-phone-case-1200x1200.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/waterproof-phone-case.jpg 1500w" sizes="(max-width: 1500px) 100vw, 1500px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><a href="https://amzn.to/2Jb39JR" target="_blank" rel="noopener noreferrer"><strong>Waterproof phone case</strong></a></p>
<p>Chances are that your phone is with you at the pool and it likely has a pretty amazing camera. Put a waterproof case on it and see what kind of magic you can capture!</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner vc_custom_1538585516167"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1561741787174">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="487" height="487" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/underwater-camera-bag.jpg" class="vc_single_image-img attachment-full" alt="underwater camera bag" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/underwater-camera-bag-66x66.jpg 66w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/underwater-camera-bag-150x150.jpg 150w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/underwater-camera-bag-200x200.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/underwater-camera-bag-400x400.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/underwater-camera-bag-420x420.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/underwater-camera-bag.jpg 487w" sizes="(max-width: 487px) 100vw, 487px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><a href="https://amzn.to/2J7wpkQ" target="_blank" rel="noopener noreferrer"><strong>Underwater camera bag</strong></a></p>
<p>More affordable than a custom housing, a camera bag is a great option if you want to take your big camera into the pool!</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner vc_custom_1538585521417"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1561741802288">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="522" height="522" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/pool-raft-flamingo.jpg" class="vc_single_image-img attachment-full" alt="pool raft flamingo" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/pool-raft-flamingo-66x66.jpg 66w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/pool-raft-flamingo-150x150.jpg 150w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/pool-raft-flamingo-200x200.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/pool-raft-flamingo-400x400.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/pool-raft-flamingo-420x420.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/pool-raft-flamingo.jpg 522w" sizes="(max-width: 522px) 100vw, 522px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><a href="https://amzn.to/2IWRQpT" target="_blank" rel="noopener noreferrer"><strong>Fun pool toys</strong></a></p>
<p>Have some fun in the water! We think that having the kids play on a whimsical raft makes for great photo opportunities. Or, you can float around and snap away as the kids play around you ;).</p>

		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>As we don&rsquo;t even own a pool, I couldn&rsquo;t see spending $1,000+ on underwater housing. I chose a small underwater camera that gives me some control over exposure without being fully manual. It shoots in RAW and has a burst mode option. These high-end camera features that are important to me as they help me have more success when shooting and editing.</p>
<p>Even more important, my underwater camera is <i>tough</i>. It can withstand being tossed around in the pool bag, accidental drops, and any other mishaps that might happen poolside.</p>
<p>Another affordable option is buying a waterproof case for your smart phone. I&rsquo;ve seen some really amazing underwater images taken with nothing more than an iPhone!</p>
<p>No matter what camera you are using, you are going to want to shoot <i>a lot</i> when you are shooting underwater. Most of my underwater photos are misses. This is a challenging environment in which to work and in order to get the shots that I love, I have to overshoot a bit. This isn&rsquo;t the time to slow down!.</p>
<p>I also urge you to embrace images that are not technically perfect. Just like it will take a lot of shots to get one you love, the perfect moments might have a few flaws. Grain and a bit of blur are just part of the charm of underwater photography.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/detail-shot-of-feet-on-edge-of-diving-board-with-water-dripping-off-of-toes-by-natalie-greenroyd.jpg" class="vc_single_image-img attachment-full" alt="detail shot of feet on edge of diving board with water dripping off of toes by natalie greenroyd" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/detail-shot-of-feet-on-edge-of-diving-board-with-water-dripping-off-of-toes-by-natalie-greenroyd-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/detail-shot-of-feet-on-edge-of-diving-board-with-water-dripping-off-of-toes-by-natalie-greenroyd-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/detail-shot-of-feet-on-edge-of-diving-board-with-water-dripping-off-of-toes-by-natalie-greenroyd-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/detail-shot-of-feet-on-edge-of-diving-board-with-water-dripping-off-of-toes-by-natalie-greenroyd-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/detail-shot-of-feet-on-edge-of-diving-board-with-water-dripping-off-of-toes-by-natalie-greenroyd-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/detail-shot-of-feet-on-edge-of-diving-board-with-water-dripping-off-of-toes-by-natalie-greenroyd-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/detail-shot-of-feet-on-edge-of-diving-board-with-water-dripping-off-of-toes-by-natalie-greenroyd-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/detail-shot-of-feet-on-edge-of-diving-board-with-water-dripping-off-of-toes-by-natalie-greenroyd-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/detail-shot-of-feet-on-edge-of-diving-board-with-water-dripping-off-of-toes-by-natalie-greenroyd.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Use the diving board</h2>
<p>Does it get more quintessential than the diving board?! You&rsquo;re missing out if you&rsquo;re not capturing all the different movements and emotions that go with jumping off of the diving board.</p>
<p>The great thing about this is that you can capture this in or out of the water, with underwater gear or your regular camera. Get every angle you can: far away, close up, focusing on feet in the air, capturing the details of the water splashing.</p>
<p>Watch for little moments and movements that help show what the jumper is feeling. Excitement, fear, trepidation? Don&rsquo;t forget to start shooting before the jump, as well. Sometimes the few steps up onto the diving board are the most memorable.</p>
<p>But not every jump is off the diving board and don&rsquo;t forget to capture those as well. They&rsquo;re just as much fun and can sometimes help simplify your photos by focusing just on the water and the jumper themselves.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boys-looking-through-gate-with-flowers-by-natalie-greenroyd.jpg" class="vc_single_image-img attachment-full" alt="boys looking through gate with flowers by natalie greenroyd" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boys-looking-through-gate-with-flowers-by-natalie-greenroyd-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boys-looking-through-gate-with-flowers-by-natalie-greenroyd-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boys-looking-through-gate-with-flowers-by-natalie-greenroyd-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boys-looking-through-gate-with-flowers-by-natalie-greenroyd-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boys-looking-through-gate-with-flowers-by-natalie-greenroyd-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boys-looking-through-gate-with-flowers-by-natalie-greenroyd-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boys-looking-through-gate-with-flowers-by-natalie-greenroyd-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boys-looking-through-gate-with-flowers-by-natalie-greenroyd-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boys-looking-through-gate-with-flowers-by-natalie-greenroyd.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Capture the journey</h2>
<p>How do you get to the pool? Do you pile up in the car, floaties and goggles on? Do you ride your bikes? Whatever the method, make sure to not let those stories be forgotten.</p>
<p>We walk across the street to our neighbor&rsquo;s house and some of those images are my favorite and the most sentimental to me. I can see the progress of my boys graduating from training wheels to big boy bikes. I love to play with the scale of how little they are when they&rsquo;re crossing the street.</p>
<p>Look for the little details of your trip to the pool that will change over time. Documenting those will tell the story of your family&rsquo;s pool adventures more clearly.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-splashing-in-water-with-goggles-on-by-natalie-greenroyd.jpg" class="vc_single_image-img attachment-full" alt="boy splashing in water with goggles on by natalie greenroyd" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-splashing-in-water-with-goggles-on-by-natalie-greenroyd-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-splashing-in-water-with-goggles-on-by-natalie-greenroyd-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-splashing-in-water-with-goggles-on-by-natalie-greenroyd-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-splashing-in-water-with-goggles-on-by-natalie-greenroyd-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-splashing-in-water-with-goggles-on-by-natalie-greenroyd-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-splashing-in-water-with-goggles-on-by-natalie-greenroyd-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-splashing-in-water-with-goggles-on-by-natalie-greenroyd-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-splashing-in-water-with-goggles-on-by-natalie-greenroyd-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/boy-splashing-in-water-with-goggles-on-by-natalie-greenroyd.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Get brave</h2>
<p>If you don&rsquo;t have housing or underwater gear, and if you&rsquo;re brave enough, try standing in the shallow end of the pool with your camera. You can really capture some great photos this way!</p>
<p>Whenever I do this, I ALWAYS let everyone know that I&rsquo;m going to be in the pool with my camera and that they are, under not circumstances, allowed to jump or splash near me. I usually don&rsquo;t stay in very long if my camera is unprotected.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-with-arms-outstretched-jumping-into-pool-by-natalie-greenroyd.jpg" class="vc_single_image-img attachment-full" alt="child with arms outstretched jumping into pool by natalie greenroyd" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-with-arms-outstretched-jumping-into-pool-by-natalie-greenroyd-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-with-arms-outstretched-jumping-into-pool-by-natalie-greenroyd-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-with-arms-outstretched-jumping-into-pool-by-natalie-greenroyd-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-with-arms-outstretched-jumping-into-pool-by-natalie-greenroyd-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-with-arms-outstretched-jumping-into-pool-by-natalie-greenroyd-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-with-arms-outstretched-jumping-into-pool-by-natalie-greenroyd-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-with-arms-outstretched-jumping-into-pool-by-natalie-greenroyd-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-with-arms-outstretched-jumping-into-pool-by-natalie-greenroyd-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/child-with-arms-outstretched-jumping-into-pool-by-natalie-greenroyd.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>So let&rsquo;s kick off this season of pool fun by capturing it in photos! And be sure to have fun behind the camera, too.</p>
<p>Don&rsquo;t worry too much about getting the &ldquo;perfect shot.&rdquo; While your kiddos are young, make sure you jump in and enjoy the moment with them.</p>
<p>If you don&rsquo;t feel like you have captured anything noteworthy on one of your pool trips, don&rsquo;t fret! Set the camera down, relax on a raft and try, try again the next day. It&rsquo;s just another good excuse to head back to the pool tomorrow!</p>
<div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-54660" class="soliloquy-container soliloquy-transition-horizontal soliloquy-slide-horizontal  soliloquy-theme-base" style="max-width:768px;max-height:255px;margin:0 auto 20px;max-width:100%;max-height:none;"><ul id="soliloquy-54660" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-77517 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://clickinmoms.com/amember/aff/go/CMblog?utm_source=blog&#038;utm_medium=bottom%20slider&#038;utm_campaign=cmblog" class="soliloquy-link" title="Become a Member of Clickin Moms"><img id="soliloquy-image-77517" class="soliloquy-image soliloquy-image-1" src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/19Feb-CM_blog_lower_CTA_retina.jpg" alt="19Feb-CM_blog_lower_CTA_retina" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-54660{opacity:1}#soliloquy-container-54660 li > .soliloquy-caption{display:none}#soliloquy-container-54660 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/19Feb-CM_blog_lower_CTA_retina.jpg" alt="19Feb-CM_blog_lower_CTA_retina" /></div></noscript></div>

		</div>
	</div>
</div></div></div></div>
</body></html>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Ftaking-camera-pool-everything-need-know%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Ftaking-camera-pool-everything-need-know%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">17</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Taking+your+camera+to+the+pool%3A+Everything+you+need+to+know&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Ftaking-camera-pool-everything-need-know%2F&via=clickinmoms" data-link="https://twitter.com/intent/tweet?text=Taking+your+camera+to+the+pool%3A+Everything+you+need+to+know&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Ftaking-camera-pool-everything-need-know%2F&via=clickinmoms"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">17 <span class="swp_label">Shares</span></span></div></div>							</div>

																																					<section class="about-author">
																						<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						About the Author: 						<a href="https://www.clickinmoms.com/blog/author/natalie-greenroyd/" title="Posts by Natalie Greenroyd" rel="author">Natalie Greenroyd</a>																	</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
										<div class="about-author-container">
							<div class="avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/b9deac875767f1725b32adc4ffbb7503?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9deac875767f1725b32adc4ffbb7503?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="description">
								Natalie Greenroyd lives in Oklahoma with her two rambunctious boys and firefighting husband who runs from her camera as fast as he runs into burning buildings. She loves photographing families, especially her own. Nothing inspires her quite like her sons, but big Oklahoma skies, interesting light and storytelling shadows motivate her to pick up her camera almost as much.							</div>
						</div>
					</section>
																	<div class="single-navigation clearfix">
						<div style="float:left; padding-left:16px;"><a href="https://www.clickinmoms.com/blog/5-ways-capture-family-photojournalist/" rel="prev">Previous Post</a></div>
						<div style="float:right;"></div>
					</div>
								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="auto" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/5-ways-capture-family-photojournalist/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/kids-climbing-fence-with-dad-looking-at-jet-land-black-and-white-Myriam-Cobb-200x133.jpg" class="attachment-full size-full wp-post-image" alt="kids climbing fence with dad looking at jet land black and white Myriam Cobb" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/kids-climbing-fence-with-dad-looking-at-jet-land-black-and-white-Myriam-Cobb-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/kids-climbing-fence-with-dad-looking-at-jet-land-black-and-white-Myriam-Cobb-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/kids-climbing-fence-with-dad-looking-at-jet-land-black-and-white-Myriam-Cobb-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/kids-climbing-fence-with-dad-looking-at-jet-land-black-and-white-Myriam-Cobb-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/kids-climbing-fence-with-dad-looking-at-jet-land-black-and-white-Myriam-Cobb-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/kids-climbing-fence-with-dad-looking-at-jet-land-black-and-white-Myriam-Cobb.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/5-ways-capture-family-photojournalist/" target="_self" title="5 Ways to capture your family like a photojournalist">5 Ways to capture your family like a photojournalist</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">July 4th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/5-ways-capture-family-photojournalist/#comments">1 Comment</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/time-capture-summer-memories-photos/">
			
					<img width="1960" height="1307" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/07/photo-hunt-boy-with-goggles-and-flamingo-floatie-kellie-bieser-200x133.jpg" class="attachment-full size-full wp-post-image" alt="photo hunt boy with goggles and flamingo floatie kellie bieser" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/07/photo-hunt-boy-with-goggles-and-flamingo-floatie-kellie-bieser-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/07/photo-hunt-boy-with-goggles-and-flamingo-floatie-kellie-bieser-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/07/photo-hunt-boy-with-goggles-and-flamingo-floatie-kellie-bieser-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/07/photo-hunt-boy-with-goggles-and-flamingo-floatie-kellie-bieser-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/07/photo-hunt-boy-with-goggles-and-flamingo-floatie-kellie-bieser-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/07/photo-hunt-boy-with-goggles-and-flamingo-floatie-kellie-bieser.jpg 1960w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/time-capture-summer-memories-photos/" target="_self" title="It&#8217;s time to capture your summer memories in photos!">It&#8217;s time to capture your summer memories in photos!</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">July 1st, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/time-capture-summer-memories-photos/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/unexpected-locations-picture-perfect-backdrops/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/Unexpected-Backdrop-girl-with-hair-blowing-in-front-of-black-striped-wall-karlee-hooper-200x133.jpg" class="attachment-full size-full wp-post-image" alt="Unexpected Backdrop girl with hair blowing in front of black striped wall karlee hooper" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/Unexpected-Backdrop-girl-with-hair-blowing-in-front-of-black-striped-wall-karlee-hooper-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/Unexpected-Backdrop-girl-with-hair-blowing-in-front-of-black-striped-wall-karlee-hooper-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/Unexpected-Backdrop-girl-with-hair-blowing-in-front-of-black-striped-wall-karlee-hooper-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/Unexpected-Backdrop-girl-with-hair-blowing-in-front-of-black-striped-wall-karlee-hooper-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/Unexpected-Backdrop-girl-with-hair-blowing-in-front-of-black-striped-wall-karlee-hooper-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/Unexpected-Backdrop-girl-with-hair-blowing-in-front-of-black-striped-wall-karlee-hooper.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/unexpected-locations-picture-perfect-backdrops/" target="_self" title="Unexpected locations that make for picture perfect backdrops">Unexpected locations that make for picture perfect backdrops</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June 27th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/unexpected-locations-picture-perfect-backdrops/#comments">15 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/everything-you-need-to-know-for-a-successful-tween-photoshoot/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/two-tween-girls-laughing-together-on-city-sidewalk-camera-kristina-mccaleb-200x133.jpg" class="attachment-full size-full wp-post-image" alt="two tween girls laughing together on city sidewalk camera kristina mccaleb" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/two-tween-girls-laughing-together-on-city-sidewalk-camera-kristina-mccaleb-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/two-tween-girls-laughing-together-on-city-sidewalk-camera-kristina-mccaleb-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/two-tween-girls-laughing-together-on-city-sidewalk-camera-kristina-mccaleb-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/two-tween-girls-laughing-together-on-city-sidewalk-camera-kristina-mccaleb-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/two-tween-girls-laughing-together-on-city-sidewalk-camera-kristina-mccaleb-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/two-tween-girls-laughing-together-on-city-sidewalk-camera-kristina-mccaleb.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/everything-you-need-to-know-for-a-successful-tween-photoshoot/" target="_self" title="Everything you need to know for a successful tween photoshoot">Everything you need to know for a successful tween photoshoot</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June 24th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/everything-you-need-to-know-for-a-successful-tween-photoshoot/#comments">4 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/keep-camera-safe-beach-summer/">
			
					<img width="1500" height="1000" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/palm-trees-on-beach-with-boat-in-water-Ambergris-Caye-San-Pedro-Belize-©-Jennifer-Carr-Photography-Virginia-Beach-26-200x133.jpg" class="attachment-full size-full wp-post-image" alt="palm trees on beach with boat in water Ambergris Caye San Pedro Belize © Jennifer Carr Photography Virginia Beach-26" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/palm-trees-on-beach-with-boat-in-water-Ambergris-Caye-San-Pedro-Belize-©-Jennifer-Carr-Photography-Virginia-Beach-26-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/palm-trees-on-beach-with-boat-in-water-Ambergris-Caye-San-Pedro-Belize-©-Jennifer-Carr-Photography-Virginia-Beach-26-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/palm-trees-on-beach-with-boat-in-water-Ambergris-Caye-San-Pedro-Belize-©-Jennifer-Carr-Photography-Virginia-Beach-26-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/palm-trees-on-beach-with-boat-in-water-Ambergris-Caye-San-Pedro-Belize-©-Jennifer-Carr-Photography-Virginia-Beach-26-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/palm-trees-on-beach-with-boat-in-water-Ambergris-Caye-San-Pedro-Belize-©-Jennifer-Carr-Photography-Virginia-Beach-26-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/palm-trees-on-beach-with-boat-in-water-Ambergris-Caye-San-Pedro-Belize-©-Jennifer-Carr-Photography-Virginia-Beach-26.jpg 1500w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/keep-camera-safe-beach-summer/" target="_self" title="How to keep your camera safe at the beach this summer">How to keep your camera safe at the beach this summer</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June 20th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/keep-camera-safe-beach-summer/#comments">4 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/8-poses-capture-love-between-dad-kids/">
			
					<img width="3487" height="2324" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-200x133.jpg" class="attachment-full size-full wp-post-image" alt="dad throwing child in air as kids look on fathers day d&#039;ann boal" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042.jpg 3487w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/8-poses-capture-love-between-dad-kids/" target="_self" title="8 Poses to capture the love between a dad and his kids">8 Poses to capture the love between a dad and his kids</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June 13th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/8-poses-capture-love-between-dad-kids/#comments">2 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/how-create-beautiful-photographs-any-location/">
			
					<img width="2397" height="1600" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-200x134.jpg" class="attachment-full size-full wp-post-image" alt="Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter.jpg 2397w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/how-create-beautiful-photographs-any-location/" target="_self" title="How to create beautiful photographs in any location">How to create beautiful photographs in any location</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June 6th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/how-create-beautiful-photographs-any-location/#comments">6 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/how-make-photo-sessions-fun-subjects-you/">
			
					<img width="1600" height="1074" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/girls-smiling-together-outside-on-blanket-emily-and-erin-drew-esquared-photography-200x134.jpg" class="attachment-full size-full wp-post-image" alt="girls smiling together outside on blanket emily and erin drew esquared photography" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/girls-smiling-together-outside-on-blanket-emily-and-erin-drew-esquared-photography-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/girls-smiling-together-outside-on-blanket-emily-and-erin-drew-esquared-photography-400x269.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/girls-smiling-together-outside-on-blanket-emily-and-erin-drew-esquared-photography-600x403.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/girls-smiling-together-outside-on-blanket-emily-and-erin-drew-esquared-photography-800x537.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/girls-smiling-together-outside-on-blanket-emily-and-erin-drew-esquared-photography-1200x806.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/girls-smiling-together-outside-on-blanket-emily-and-erin-drew-esquared-photography.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/how-make-photo-sessions-fun-subjects-you/" target="_self" title="How to make your photo sessions fun for your subjects (and you!)">How to make your photo sessions fun for your subjects (and you!)</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June 5th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/how-make-photo-sessions-fun-subjects-you/#comments">3 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/create-beautiful-portraits-light-one-window/">
			
					<img width="1600" height="1109" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/boy-eating-apple-looking-out-window-with-red-shutters-by-meg-loeks-200x139.jpg" class="attachment-full size-full wp-post-image" alt="boy eating apple looking out window with red shutters by meg loeks" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/boy-eating-apple-looking-out-window-with-red-shutters-by-meg-loeks-200x139.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/boy-eating-apple-looking-out-window-with-red-shutters-by-meg-loeks-400x277.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/boy-eating-apple-looking-out-window-with-red-shutters-by-meg-loeks-600x416.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/boy-eating-apple-looking-out-window-with-red-shutters-by-meg-loeks-800x555.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/boy-eating-apple-looking-out-window-with-red-shutters-by-meg-loeks-1200x832.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/boy-eating-apple-looking-out-window-with-red-shutters-by-meg-loeks.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/create-beautiful-portraits-light-one-window/" target="_self" title="How to create beautiful portraits with light from one window">How to create beautiful portraits with light from one window</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May 30th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/create-beautiful-portraits-light-one-window/#comments">7 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																		


	<div id="comments" class="comments-container">
						<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
								3 Comments							</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
							
		<ol class="comment-list commentlist">
							<li class="comment even thread-even depth-1" id="comment-271030">
			<div class="the-comment">
				<div class="avatar"><img alt='' src='https://secure.gravatar.com/avatar/4eec8239e8297ea242c3a44bdcc11017?s=54&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4eec8239e8297ea242c3a44bdcc11017?s=108&#038;d=mm&#038;r=g 2x' class='avatar avatar-54 photo' height='54' width='54' /></div>
				<div class="comment-box">
					<div class="comment-author meta">
						<strong>Jess</strong>
												Jul 08 2019 at 8:52 pm						<a rel='nofollow' class='comment-reply-link' href='#comment-271030' data-commentid="271030" data-postid="78822" data-belowelement="comment-271030" data-respondelement="respond" aria-label='Reply to Jess'> - Reply</a>					</div>
					<div class="comment-text">
												<p>What kind of underwater camera did you purchase?? I love the underwater pics and would be willing to get a small underwater camera but I haven’t found many options without having to go with jpeg shooting&#8230;</p>
					</div>
				</div>
			</div>
		<ul class="children">
				<li class="comment odd alt depth-2" id="comment-271032">
			<div class="the-comment">
				<div class="avatar"><img alt='' src='https://secure.gravatar.com/avatar/b9deac875767f1725b32adc4ffbb7503?s=54&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9deac875767f1725b32adc4ffbb7503?s=108&#038;d=mm&#038;r=g 2x' class='avatar avatar-54 photo' height='54' width='54' /></div>
				<div class="comment-box">
					<div class="comment-author meta">
						<strong><a href='http://www.nataliegreenroyd.com' rel='external nofollow' class='url'>Natalie Greenroyd</a></strong>
												Jul 09 2019 at 10:50 am						<a rel='nofollow' class='comment-reply-link' href='#comment-271032' data-commentid="271032" data-postid="78822" data-belowelement="comment-271032" data-respondelement="respond" aria-label='Reply to Natalie Greenroyd'> - Reply</a>					</div>
					<div class="comment-text">
												<p>I got the Olympus TG4. It’s a great little camera!!</p>
					</div>
				</div>
			</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
				<li class="comment even thread-odd thread-alt depth-1" id="comment-271031">
			<div class="the-comment">
				<div class="avatar"><img alt='' src='https://secure.gravatar.com/avatar/7ef4680cd22ec9134badab90df925d1f?s=54&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7ef4680cd22ec9134badab90df925d1f?s=108&#038;d=mm&#038;r=g 2x' class='avatar avatar-54 photo' height='54' width='54' /></div>
				<div class="comment-box">
					<div class="comment-author meta">
						<strong><a href='https://www.cjhphotography.co.uk/professional-photographer-high-wycombe-buckinghamshire/family-photography/' rel='external nofollow' class='url'>Christopher James Hall</a></strong>
												Jul 09 2019 at 2:25 am						<a rel='nofollow' class='comment-reply-link' href='#comment-271031' data-commentid="271031" data-postid="78822" data-belowelement="comment-271031" data-respondelement="respond" aria-label='Reply to Christopher James Hall'> - Reply</a>					</div>
					<div class="comment-text">
												<p>I have often wanted to capture more water shots but have always been put off by the thought of having my camera near water. Perhaps though it could be time to give it a go using my walkabout camera or phone.</p>
					</div>
				</div>
			</div>
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

								</div>



		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/taking-camera-pool-everything-need-know/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.clickinmoms.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' aria-label="Name"/>
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30"  aria-required='true' required='required' aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='78822' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="659a59ab0a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>			</form>
			</div><!-- #respond -->
														</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
div.gf_simple_horizontal div.gform_body, div.gf_simple_horizontal_wrapper div.gform_body {
    width: 62% !important;
}
div.gf_simple_horizontal_wrapper div.gform_footer {
    width: 20% !important;
}
</style>
<div style="border:1px black solid; padding:20px 10px 0px; margin-top:12px; text-align:center;" class="follow-widget"><div class="fancy-box-header"> <h2 style="text-align: center; margin-bottom:30px;">follow us</h2></div><div class="aps-small">
<div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                    <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/" target="_blank"  rel="noopener noreferrer">
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">312.8K</span><span class="apsc-media-type">Fans</span>
   </div>
</a>
               </div>               <div class="apsc-each-profile">
                    <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/clickinmoms" target="_blank"   rel="noopener noreferrer">
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
        <span class="apsc-count">17.3K</span><span class="apsc-media-type">Followers</span>
   </div>
</a>
               </div>               <div class="apsc-each-profile">
                    <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/clickinmoms" target="_blank"    rel="noopener noreferrer">
     <div class="apsc-inner-block">
          <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
          <span class="apsc-count">119.2K</span><span class="apsc-media-type">Followers</span>
     </div>
</a>
               </div></div></div>
Sign up for our favorite photo products, tips, and more!

                <div class='gf_browser_chrome gform_wrapper gf_simple_horizontal_wrapper' id='gform_wrapper_8' ><form method='post' enctype='multipart/form-data'  id='gform_8' class='gf_simple_horizontal' action='/blog/taking-camera-pool-everything-need-know/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29'>
                        <div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_1' ></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_8_1' type='text' value='' class='medium'   placeholder='enter email'  aria-invalid="false" />
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_8' class='gform_button button' value='sign up'  onclick='if(window["gf_submitting_8"]){return false;}  window["gf_submitting_8"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} window["gf_submitting_8"]=true;  jQuery("#gform_8").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsIjgwMmViMjI3YjYzM2UwNjYwNzY4YzA1ZWE2ZWIwNmNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script>
</div>
</div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /66837191/blog_253x312 -->
<div id='div-gpt-ad-1538139695141-0' style='height:312px; width:253px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538139695141-0'); });
</script>
</div></div></section><section id="text-50" class="widget widget_text">			<div class="textwidget"><h6 data-fontsize="14" data-lineheight="18">ABOUT CLICKIN MOMS</h6>
<p>Born as a safe place for Founder Kendra Okolita and a small group of friends to talk photography, Clickin Moms has blossomed into a community of over 16,000 professional photographers, aspiring professionals, and women who are simply passionate about capturing the lives of their children.</p>
<p><a href="http://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" target="_blank" rel="noopener noreferrer">Read more &gt;</a></p>
</div>
		</section>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<section id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><div class="heading"><h4 class="widget-title">Trending Tutorials</h4></div>
		<ul id="ul_pis_posts_in_sidebar-2" class="pis-ul">
<li class="pis-li pis-post-78494">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.clickinmoms.com/blog/8-poses-capture-love-between-dad-kids/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-420x280.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="dad throwing child in air as kids look on fathers day d&#039;ann boal" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/0618-Gottlieb-042-1200x800.jpg 1200w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/8-poses-capture-love-between-dad-kids/" rel="bookmark">8 Poses to capture the love between a dad and his kids</a></p>

</li>
<li class="pis-li pis-post-78452">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.clickinmoms.com/blog/how-create-beautiful-photographs-any-location/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-420x280.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Shellyn-Leeper-beautiful-images-in-less-than-ideal-locations-clear-the-clutter-1200x801.jpg 1200w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/how-create-beautiful-photographs-any-location/" rel="bookmark">How to create beautiful photographs in any location</a></p>

</li>
<li class="pis-li pis-post-78410">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.clickinmoms.com/blog/allowing-photography-grow-alongside-kids/" rel="bookmark"><img width="420" height="300" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/girl-standing-in-middle-of-city-street-audrey-woulard-420x300.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="girl standing in middle of city street audrey woulard" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/girl-standing-in-middle-of-city-street-audrey-woulard-200x143.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/girl-standing-in-middle-of-city-street-audrey-woulard-300x214.jpg 300w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/girl-standing-in-middle-of-city-street-audrey-woulard-400x286.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/girl-standing-in-middle-of-city-street-audrey-woulard-420x300.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/girl-standing-in-middle-of-city-street-audrey-woulard-600x429.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/girl-standing-in-middle-of-city-street-audrey-woulard-768x549.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/girl-standing-in-middle-of-city-street-audrey-woulard-800x572.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/girl-standing-in-middle-of-city-street-audrey-woulard-840x600.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/girl-standing-in-middle-of-city-street-audrey-woulard-1200x857.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/06/girl-standing-in-middle-of-city-street-audrey-woulard.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/allowing-photography-grow-alongside-kids/" rel="bookmark">Allowing your photography to grow alongside your kids</a></p>

</li>
<li class="pis-li pis-post-78321">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.clickinmoms.com/blog/how-photograph-familys-outdoor-adventures/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Outdoor_adventures_Neyssa_Lee_1-kids-walking-along-rocky-river-bank-in-boots-and-coats-420x280.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="Outdoor_adventures_Neyssa_Lee_1 kids walking along rocky river bank in boots and coats" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Outdoor_adventures_Neyssa_Lee_1-kids-walking-along-rocky-river-bank-in-boots-and-coats-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Outdoor_adventures_Neyssa_Lee_1-kids-walking-along-rocky-river-bank-in-boots-and-coats-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Outdoor_adventures_Neyssa_Lee_1-kids-walking-along-rocky-river-bank-in-boots-and-coats-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Outdoor_adventures_Neyssa_Lee_1-kids-walking-along-rocky-river-bank-in-boots-and-coats-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Outdoor_adventures_Neyssa_Lee_1-kids-walking-along-rocky-river-bank-in-boots-and-coats-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Outdoor_adventures_Neyssa_Lee_1-kids-walking-along-rocky-river-bank-in-boots-and-coats-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Outdoor_adventures_Neyssa_Lee_1-kids-walking-along-rocky-river-bank-in-boots-and-coats-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Outdoor_adventures_Neyssa_Lee_1-kids-walking-along-rocky-river-bank-in-boots-and-coats-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2019/05/Outdoor_adventures_Neyssa_Lee_1-kids-walking-along-rocky-river-bank-in-boots-and-coats.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/how-photograph-familys-outdoor-adventures/" rel="bookmark">How to photograph your family&#8217;s outdoor adventures</a></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.8.1 -->
</section>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<section id="text-51" class="widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-52226" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/ClickAndCompanyStore_forBlog.png" alt="" width="150" height="68" style="padding-bottom:10px;" /></p>
</div>
		</section><section id="ad_125_125-widget-11" class="widget fusion-ad-125-125 ad_125_125">
		<div class="fusion-image-row">
																				<div class="fusion-image-holder">
						<a class="fusion-image-link hover-type-" href="https://store.clickinmoms.com/peace-love-photos-tee?utm_source=CMblog&#038;utm_medium=side%20bar&#038;utm_campaign=CMblog" target="_self">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/IMG_4459.jpg" alt="" width="123" height="123" />
						</a>
					</div>
																					<div class="fusion-image-holder">
						<a class="fusion-image-link hover-type-" href="https://store.clickinmoms.com/sterling-silver-camera-necklace/?utm_source=CMblog&#038;utm_medium=main_page&#038;utm_campaign=CMblog" target="_self">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/petite-sterling-silver-camera-necklace-for-women-photographers.jpg" alt="" width="123" height="123" />
						</a>
					</div>
																					<div class="fusion-image-holder">
						<a class="fusion-image-link hover-type-" href="https://store.clickinmoms.com/garden-collection-presets-for-lightroom/?utm_source=CMblog&#038;utm_content=CMblog%20banner" target="_self">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/Garden-Presets-for-Lightroom.jpg" alt="" width="123" height="123" />
						</a>
					</div>
																					<div class="fusion-image-holder">
						<a class="fusion-image-link hover-type-" href="https://store.clickinmoms.com/amelia-camera-charm-bracelet/?utm_source=CMblog&#038;utm_medium=side%20bar&#038;utm_campaign=CMblog" target="_self">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/Amelia_charm_bracelet.jpg" alt="" width="123" height="123" />
						</a>
					</div>
									</div>
		</section><section id="text-55" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/03/ClickPhotoSchool_BlogWorkshopHeader.png" /></p>
</div>
		</section><section id="text-56" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href=" http://www.clickinmoms.com/cmu/lighting-101-one-light-ocf/?utm_source=CMblog&amp;utm_medium=sidebar&amp;utm_campaign=one%20light%20off%20camera%20flash"><img class="aligncenter wp-image-64672 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/One-Light-Off-Camera-Flash-photography-workshop-with-Michelle-Turner.jpg" alt="online photography workshop with Michelle Turner" width="420" height="268" /></a></p>
<p style="text-align: center;">One Light Off Camera Flash<br />
starts 7/22 with Michelle Turner</p>
<p style="text-align: center;"><a href=" http://www.clickinmoms.com/cmu/shooting-301-fine-art-and-visual-expression/?utm_source=CMblog&amp;utm_medium=sidebar&amp;utm_campaign=fine%20art%20and%20visual%20expression"><img class="aligncenter wp-image-64672 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Fine-Art-and-Visual-Expression-photography-workshop-with-Elle-Walker.jpg" alt="online photography workshop with Elle Walker" width="420" height="268" /></a></p>
<p style="text-align: center;">Fine Art and Visual Expression<br />
starts 7/22 with Elle Walker</p>
<p style="text-align: center;"><a href="http://www.clickinmoms.com/cmu/lightroom-fundamentals-2/?utm_source=cmblog&amp;utm_medium=sidebar&amp;utm_campaign=lightroom%20fundamentals"><img class="aligncenter wp-image-64672 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Lightroom-Basics-with-Jamie-Rubeis-Click-Photo-School-Instructor.jpg" alt="online workshop with Jamie Rubeis" width="420" height="268" /></a></p>
<p style="text-align: center;">Lightroom Fundamentals<br />
starts 7/29 with Jamie Rubeis</p>
<p style="text-align: center;"><a href="http://www.clickinmoms.com/cmu/mastering-manual-exposure/?utm_source=CMblog&#038;utm_medium=sidebar&#038;utm_campaign=mastering%20manual%20exposure"><img class="aligncenter wp-image-64672 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2019/04/color-theory-overhead-photo-of-kids-eating-watermelon-meg-loeks.jpg" alt="online workshop with Meg Loeks" width="420" height="268" /></a></p>
<p style="text-align: center;">Mastering Manual Exposure<br />
starts 7/29 with Meg Loeks</p>
</div>
		</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-34" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS</h4>			<div class="textwidget"><div><a href="https://www.clickinmoms.com" target="_blank" rel="noopener noreferrer">Become a Member</a></div>
<div><a href="http://www.clickinmoms.com/amember/signup/gift-signup" target="_blank" rel="noopener noreferrer">Gift a Membership</a></div>
<div><a href="http://www.clickinmoms.com/referral-program-for-affiliates/" target="_blank" rel="noopener noreferrer">Referral Program</a></div>
<div><a href="http://clickandcompany.com/privacy-policy" target="_blank" rel="noopener noreferrer">Privacy Policy</a></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-35" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">MEMBERSHIP &#038; FORUMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/forums">Forum Home</a></div>
<div><a href="https://www.clickinmoms.com/cm-trio">Monthly Member Perks</a></div>
<div><a 
href="http://www.clickinmoms.com/forums/forumdisplay.php?f=50">Help Desk</a></div>
<div><a href="https://www.clickinmoms.com/tos">Terms of Service</a></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-36" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS BLOG</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/blog/category/beginner-photo-tips/" target="_blank" rel="noopener noreferrer">Beginner Photo Tips</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/tutorial/" target="_blank" rel="noopener noreferrer">Photography Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/photo-editing-tutorials/" target="_blank" rel="noopener noreferrer">Editing Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/picture-share/" target="_blank" rel="noopener noreferrer">Picture Shares</a></div>
<div><a href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" target="_blank" rel="noopener noreferrer">Our Favorite Things</a></div>
<div><a href="http://www.clickinmoms.com/blog/blog-contributor-proposal/" target="_blank" rel="noopener noreferrer">Write for the Blog</a></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-31" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">Clickin Moms is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to amazon.com.</div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		<div>Copyright 2008-2019 Click & Company | <a href="http://www.clickinmoms.com/site-map/" target="_blank"> Site Map </a>|<a href="http://clickandcompany.com/privacy-policy/">  Privacy Policy </a>  |  <a href="https://www.clickinmoms.com/tos" target="_blank">Terms & Conditions</a></div>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php";
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
							<div id="sbe-follow" style="right:-1500px" class="">
				<a aria-hidden="true" class="sbe-follow-link" href="#sbe-follow-wrap"> <span>Follow</span></a>
				<div id="sbe-follow-wrap">

					
						<h2>Follow this blog</h2>

						<form action="" class="sbe-follow-subscribe-form" id="sbe-follow-subscribe-form" method="post">

							
							
														<div aria-hidden="true" class="sbe-follow-form-field-title">Email address</div><label class="sbe-screen-reader-text" for="sbe-follow-screen-reader-label">Email address</label>
	        				<input type="email" aria-describedby="sbe-follow-desc" id="sbe-follow-screen-reader-label" class="sbe-follow-form-field sbe-follow-email-field" name="subscription-email" placeholder="ex: someone@mydomain.com" value="" required><br/>

							
				        	
							<input type="hidden" id="sbe_subscribe_nonce" name="sbe_subscribe_nonce" value="3de95a92a7" /><input type="hidden" name="_wp_http_referer" value="/blog/taking-camera-pool-everything-need-know/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29" />							<input type="hidden" name="action" value="sbe_follow_subscribe_user">

							<div class="sbe-follow-form-submit-container">
								<input type="submit" class="sbe-follow-form-submit" value="Subscribe me!">
							</div>
						</form>

					
				</div>
			</div>
			<script>
				jQuery(window).load(function() {
					sbe_follow_button.init( jQuery('#sbe-follow'), jQuery('#sbe-follow-wrap'), 'right' );
				});
			</script>
			<style>
				/** Main wrap **/
				#sbe-follow {
											right:0px;
						top:10%;
						margin-right:0;
									}
									#sbe-follow .sbe-follow-link {
						float: left;
						top: 65px;
						right: 52px;
					}
					#sbe-follow-wrap {
						float:right;
					}
							</style>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBlog- CM Membership push 2019 Photo Hunt - EU --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="mmjecki9on1nehznbfn0" data-user="475" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBlog- CM Membership push 2019 Photo Hunt --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="yu2vq0kppzfs5he9aant" data-user="475" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBlog - EU - CM Membership push mid-2019 --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="aw7mtm2cknqe8to97ml1" data-user="475" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBlog- CM Membership push mid-2019 --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="nb50oczeljra87z8qwtc" data-user="475" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var mmjecki9on1nehznbfn0_shortcode = true;var yu2vq0kppzfs5he9aant_shortcode = true;var aw7mtm2cknqe8to97ml1_shortcode = true;var nb50oczeljra87z8qwtc_shortcode = true;</script>
		<link rel='stylesheet' id='vc_google_fonts_lato100100italic300300italicregularitalic700700italic900900italic-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;ver=baeb520d61c96f8c528ecc8983ae2f31' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"178188551.M2E4MWE5Zg==.OTE5ODUyODc2YWUyN.GI5YmEyNjBlMDJjZDkxMmYwMzg=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.clickinmoms.com\/blog\/meet-clickin-moms-team\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/11-more-tips-for-new-photographers\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/meet-the-behind-the-scenes-clickinmoms-old\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/depth-of-field-aperture-and-distance-working-together\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/lightroom-tutorial-installing-presets\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/8-tips-for-photographing-uncooperative-children\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/photographing-fireworks-made-simple\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/cropping-to-the-rule-of-thirds\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/photoshop-friday-rule-of-thirds-grid\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/adding-actions-and-textures-in-photoshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/a-look-inside-an-online-macro-photography-workshop-by-monica-wilkinson\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/new-online-photography-workshops-to-learn-to-take-better-photos\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/preview-of-the-natural-light-with-atmosphere-photography-workshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/online-lifestyle-photography-workshop-giveaway-from-clickin-moms\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/lifestyle-photography-with-kids-a-workshop-interview\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/online-studio-lighting-workshop-information-and-testimonials\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/photoshop-elements-for-photographers-a-workshop-interview\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/lighting-101-a-cmu-natural-light-workshop-giveaway\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/win-a-seat-natural-light-with-atmosphere\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/atmosphere-a-surrounding-influcence-or-environment\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/conquering-the-unexpected-a-look-inside-a-cmu-workshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/posing-women-a-glimpse-into-a-cmu-workshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/business-201-from-shoot-to-sale\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/how-to-build-a-business-youll-love-by-todd-reichman\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/wordpress-workshop-czarina-nocon-alumni-interview\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/a-peek-inside-composition-creativity-and-a-charity-auction-benefiting-operation-shower\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/first-steps-with-a-dslr-online-photography-workshop\/":[0,0,""]},"siteURL":"https:\/\/www.clickinmoms.com\/blog","siteURLq":"https:\/\/www.clickinmoms.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":null,"post_id":"78822","floatBeforeContent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/comment-reply.min.js?ver=baeb520d61c96f8c528ecc8983ae2f31'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/uploads/fusion-scripts/857a1b023f192990d49bea192c690ffe.min.js'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=baeb520d61c96f8c528ecc8983ae2f31'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/shortcode.js?ver=baeb520d61c96f8c528ecc8983ae2f31'></script>
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js?ver=baeb520d61c96f8c528ecc8983ae2f31'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/wp-embed.min.js?ver=baeb520d61c96f8c528ecc8983ae2f31'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","ajax_nonce":"0d3f343587"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.5.7'></script>
<script async="async" type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _spTr = {"optimizeWithSP":"Optimize with ShortPixel","redoLossy":"Re-optimize Lossy","redoGlossy":"Re-optimize Glossy","redoLossless":"Re-optimize Lossless","restoreOriginal":"Restore Originals","changeMLToListMode":"In order to access the ShortPixel Optimization actions and info, please change to {0}List View{1}List View{2}Dismiss{3}","alertOnlyAppliesToNewImages":"This type of optimization will apply to new uploaded images. Images that were already processed will not be re-optimized unless you restart the bulk process.","areYouSureStopOptimizing":"Are you sure you want to stop optimizing the folder {0}?","reducedBy":"Reduced by","bonusProcessing":"Bonus processing","plusXthumbsOpt":"+{0} thumbnails optimized","plusXretinasOpt":"+{0} Retina images optimized","optXThumbs":"Optimize {0} thumbnails","reOptimizeAs":"Reoptimize {0}","restoreBackup":"Restore backup","getApiKey":"Get API Key","extendQuota":"Extend Quota","check__Quota":"Check\u00a0\u00a0Quota","retry":"Retry","thisContentNotProcessable":"This content is not processable.","imageWaitOptThumbs":"Image waiting to optimize thumbnails","pleaseDoNotSetLesserSize":"Please do not set a {0} less than the {1} of the largest thumbnail which is {2}, to be able to still regenerate all your thumbnails in case you'll ever need this.","pleaseDoNotSetLesser1024":"Please do not set a {0} less than 1024, to be able to still regenerate all your thumbnails in case you'll ever need this.","confirmBulkRestore":"Are you sure you want to restore from backup all the images in your Media Library optimized with ShortPixel?","confirmBulkCleanup":"Are you sure you want to cleanup the ShortPixel metadata info for the images in your Media Library optimized with ShortPixel? This will make ShortPixel 'forget' that it optimized them and will optimize them again if you re-run the Bulk Optimization process.","confirmBulkCleanupPending":"Are you sure you want to cleanup the pending metadata?","alertDeliverWebPAltered":"Warning: Using this method alters the structure of the rendered HTML code (IMG tags get included in PICTURE tags),\nwhich in some rare cases can lead to CSS\/JS inconsistencies.\n\nPlease test this functionality thoroughly after activating!\n\nIf you notice any issue, just deactivate it and the HTML will will revert to the previous state.","alertDeliverWebPUnaltered":"This option will serve both WebP and the original image using the same URL, based on the web browser capabilities, please make sure you're serving the images from your server and not using a CDN which caches the images."};
var ShortPixelConstants = [{"STATUS_SUCCESS":1,"STATUS_EMPTY_QUEUE":0,"STATUS_ERROR":-1,"STATUS_FAIL":-2,"STATUS_QUOTA_EXCEEDED":-3,"STATUS_SKIP":-4,"STATUS_NO_KEY":-6,"STATUS_RETRY":-7,"STATUS_QUEUE_FULL":-404,"STATUS_MAINTENANCE":-500,"WP_PLUGIN_URL":"https:\/\/www.clickinmoms.com\/blog\/wp-content\/plugins\/shortpixel-image-optimiser","WP_ADMIN_URL":"https:\/\/www.clickinmoms.com\/blog\/wp-admin\/","API_KEY":"","DEFAULT_COMPRESSION":0,"MEDIA_ALERT":"todo","FRONT_BOOTSTRAP":1,"AJAX_URL":"https:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","AFFILIATE":""}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/shortpixel.min.js?ver=4.14.2'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.knob.min.js?ver=baeb520d61c96f8c528ecc8983ae2f31'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.tooltip.min.js?ver=baeb520d61c96f8c528ecc8983ae2f31'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/punycode.min.js?ver=baeb520d61c96f8c528ecc8983ae2f31'></script>
<script type="text/javascript"> var swp_nonce = "653a37b810";var swpFloatBeforeContent = true;var swpClickTracking = false;</script>			<script type="text/javascript">
				if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_54660 = jQuery('#soliloquy-container-54660').width() < 768 ? 768 : jQuery('#soliloquy-container-54660').width();jQuery('#soliloquy-container-54660').css('height', Math.round(soliloquy_width_54660/(768/255))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_54660 = $('#soliloquy-container-54660'),soliloquy_54660 = $('#soliloquy-54660'),soliloquy_holder_54660 = $('#soliloquy-54660').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_54660.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_54660.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['54660'] = soliloquy_54660.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 0,useCSS: 0,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'horizontal',pager: 0,controls: 0,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_54660.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_54660.css({'height':'auto','background-image':'none'});if ( soliloquy_container_54660.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_54660.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_54660.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_54660.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_54660.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-54660');soliloquy_container_54660.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_54660.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_54660.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_54660.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});			</script>
			
<script type="text/javascript">
  var config = {
    apiKey: '63e1d94d09d9d3ec882690fc33718792a3c62a31',
    product: 'PRO',
    logConsent : 'YES',    
    
    initialState: "NOTIFY",
    position: "LEFT",
    theme: "LIGHT",
    layout: "SLIDEOUT",
    consentCookieExpiry: 90,
        
    text : {
      title: 'This site uses cookies',
      intro:  'Some of these cookies are essential, while others help us to improve your experience by providing insights into how the site is being used.',
      necessaryTitle : 'Necessary Cookies',
      necessaryDescription : 'Necessary cookies enable core functionality. The website cannot function properly without these cookies, and can only be disabled by changing your browser preferences.',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'Accept Recommended Settings',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
    },
    
    branding : {
      fontColor: "#000",
      fontFamily: "Lato, Arial !important",
      fontSizeTitle: "1.5em",
      fontSizeHeaders: "1.2em",
      fontSize: "0.8em",
      backgroundColor: '#f7e5e0',
      toggleText: '#fff',
      toggleColor: '#555555',
      toggleBackground: '#000',
      alertText: '#fff',
      alertBackground: '#eaeaea',
              buttonIcon: null,
        
      buttonIconWidth: "64px",
      buttonIconHeight: "64px",
      removeIcon: false,
      removeAbout: false    },      
          
                    
        excludedCountries: [ 'all' ],
        
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','JSESSIONID','PHPSESSID','SHOP_SESSION_TOKEN' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: 'Analytics &amp; Improvement',
            description: 'Analytics and Improvement cookies allow us to compile visitor statistics on engagement and interaction, which allows us to continuously improve our website and the user experience.',
            cookies: [ '__cfduid', '__gads', '__utma', '__utmb', '__utmc', '__utmt', '__utmz', '_csrf', '_ga', '_gat', '_gat_gtag_UA_18499600_1', '_gid', '_vwo_uuid_v2', '_vwo_uuid', '_vis_opt_s', 'SIDCC', 'SHOP_SESSION_TOKEN', 'STORE_VISITOR' ],
            onAccept : function(){
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18499600-1', 'auto');
  ga('send', 'pageview');            },
            onRevoke : function(){
              window['ga-disable-UA-UA-18499600-1'] = true;            },
             
            initialConsentState : 'off',
          },
                                    {
            name: 'marketing',
            label: 'Marketing &amp; Affiliate',
            description: 'Marketing &amp; Affiliate cookies allow Click &amp; Company to inform, optimize, and serve advertisements based on your engagement and activity on our site, as well as to reward partners who help to share and promote our products to others.',
            cookies: [ '_omappvs', '_omappvp', 'IDE', 'om-interaction-cookie', 'test_cookie', '__gads', 'fr', 'tr' ],
            onAccept : function(){
                          },
            onRevoke : function(){
                          },
             
            initialConsentState : 'off',
          },
                    ],
        
    statement:  {
      description: 'For more detailed information, please review our',
      name: 'Cookie Information &amp; Consent Policy',
      url: 'http://clickandcompany.com/cookie-policy/',
      updated: '24/05/2018'
    },
    
      
  };

  CookieControl.load( config );
</script>
<!-- Start AdRoll Pixel Code -->
<script type="text/javascript">
    adroll_adv_id = "XIRBAFWIB5DT3LFBFURU4H";
    adroll_pix_id = "4IUFEDFU35CRNLJ3TGNKP3";

    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>
<!-- End AdRoll Pixel Code -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=343729,
settings_tolerance=5000,
library_tolerance=5000,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'c50228c87d', slugs: {"mmjecki9on1nehznbfn0":{"slug":"mmjecki9on1nehznbfn0","mailpoet":false},"yu2vq0kppzfs5he9aant":{"slug":"yu2vq0kppzfs5he9aant","mailpoet":false},"aw7mtm2cknqe8to97ml1":{"slug":"aw7mtm2cknqe8to97ml1","mailpoet":false},"nb50oczeljra87z8qwtc":{"slug":"nb50oczeljra87z8qwtc","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"object_id":78822,"object_type":"post","object_key":"post","term_ids":[3803,20]};</script>
			</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.8.3 on 2019-07-10 05:47:42 -->