<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Beyond Lemonade Stands: how to photograph older children</title>
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Beyond lemonade stands: how to photograph older children';
</script>

<!-- Social Warfare v3.3.3 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3");src:url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3#iefix") format("embedded-opentype"),url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.3.3") format("woff"),
	url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.3.3") format("truetype"),url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.3.3 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="How do you photograph kids after they grow out of the &quot;cute&quot; stages of babyhood and toddlerhood? With this advice, you can continue to document older kids with beauty and honesty."/>
<link rel="canonical" href="https://www.clickinmoms.com/blog/beyond-lemonade-stands-how-photograph-older-children/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Beyond Lemonade Stands: how to photograph older children" />
<meta property="og:description" content="How do you photograph kids after they grow out of the &quot;cute&quot; stages of babyhood and toddlerhood? With this advice, you can continue to document older kids with beauty and honesty." />
<meta property="og:url" content="https://www.clickinmoms.com/blog/beyond-lemonade-stands-how-photograph-older-children/" />
<meta property="og:site_name" content="Clickin Moms blog: Helping you take better pictures one day at a time" />
<meta property="article:publisher" content="https://www.facebook.com/clickinmoms" />
<meta property="article:section" content="Photography Tutorial" />
<meta property="article:published_time" content="2018-10-19T12:00:23+00:00" />
<meta property="article:modified_time" content="2018-10-10T21:00:25+00:00" />
<meta property="og:updated_time" content="2018-10-10T21:00:25+00:00" />
<meta property="og:image" content="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header.jpg" />
<meta property="og:image:secure_url" content="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="How do you photograph kids after they grow out of the &quot;cute&quot; stages of babyhood and toddlerhood? With this advice, you can continue to document older kids with beauty and honesty." />
<meta name="twitter:title" content="Beyond Lemonade Stands: how to photograph older children" />
<meta name="twitter:site" content="@ClickinMoms" />
<meta name="twitter:image" content="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header.jpg" />
<meta name="twitter:creator" content="@ClickinMoms" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.clickinmoms.com\/blog\/","sameAs":["https:\/\/www.facebook.com\/clickinmoms","https:\/\/instagram.com\/clickinmoms\/","https:\/\/www.linkedin.com\/company\/clickin-moms","https:\/\/www.youtube.com\/channel\/UCCFAL41SVzH-xD3vdhydyWw","https:\/\/www.pinterest.com\/clickinmoms\/","https:\/\/twitter.com\/ClickinMoms"],"@id":"https:\/\/www.clickinmoms.com\/blog\/#organization","name":"Clickin Moms","logo":"http:\/\/www.clickinmoms.com\/blog\/wp-content\/uploads\/2018\/02\/Clickin-Moms-photography-blog-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.clickinmoms.com\/blog\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.clickinmoms.com\/blog\/photographer-notebook-archives\/","name":"Clickin Moms Blog: The Archives"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.clickinmoms.com\/blog\/beyond-lemonade-stands-how-photograph-older-children\/","name":"Beyond lemonade stands: how to photograph older children"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; Feed" href="https://www.clickinmoms.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; Comments Feed" href="https://www.clickinmoms.com/blog/comments/feed/" />
					<link rel="shortcut icon" href="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/favicon.png" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; Beyond lemonade stands: how to photograph older children Comments Feed" href="https://www.clickinmoms.com/blog/beyond-lemonade-stands-how-photograph-older-children/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clickinmoms.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='fusion-core-style-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/fusion-core/css/style.min.css?ver=2a0e53eeed82cf9855208b3c93224dd4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/style.min.css?ver=5.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-by-email-widget-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/css/widget/widget.css?ver=20130522' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-styles-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button-light.css?ver=20131129' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-general-styles-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button.css?ver=20131129' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.clickinmoms.com/blog/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=2a0e53eeed82cf9855208b3c93224dd4' type='text/css' media='all' />
<link rel='stylesheet' id='sbe-form-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/shortcode.css?ver=20140212' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbe_widget_captions = {"ajaxurl":"https:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","nonce":"75d27eb7c7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/widget.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//js/follow-button.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.clickinmoms.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clickinmoms.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clickinmoms.com/blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.clickinmoms.com/blog/?p=75121' />
<link rel="alternate" type="application/json+oembed" href="https://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fbeyond-lemonade-stands-how-photograph-older-children%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fbeyond-lemonade-stands-how-photograph-older-children%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style id="fusion-stylesheet-inline-css" type="text/css">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18499600-1', 'auto');
  ga('send', 'pageview');
</script>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/66837191/blog_253x312', [253, 312], 'div-gpt-ad-1538139695141-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_800x189', [800, 189], 'div-gpt-ad-1538139815018-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_home_342x410', [342, 410], 'div-gpt-ad-1538139440188-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script></head>

<body class="post-template-default single single-post postid-75121 single-format-standard fusion-image-hovers wpb-js-composer js-comp-ver-5.5.5 vc_responsive fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-totop fusion-disable-outline mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-top-menu" class="menu"><li  id="menu-item-52329"  class="co-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52329"  data-classes="co-menu" data-item-id="52329"><a  href="http://www.clickandcompany.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Click &#038; Company</span></a></li><li  id="menu-item-52356"  class="cm-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52356"  data-classes="cm-menu" data-item-id="52356"><a  href="http://www.clickinmoms.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Clickin Moms</span></a></li><li  id="menu-item-52357"  class="mag-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52357"  data-classes="mag-menu" data-item-id="52357"><a  href="http://www.myclickmagazine.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Click Magazine</span></a></li><li  id="menu-item-52358"  class="school-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52358"  data-classes="school-menu" data-item-id="52358"><a  href="http://www.clickphotoschool.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Click Photo School</span></a></li><li  id="menu-item-52359"  class="ca-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52359"  data-classes="ca-menu" data-item-id="52359"><a  href="http://www.clickawayconference.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Click Away</span></a></li><li  id="menu-item-52360"  class="store-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52360"  data-classes="store-menu" data-item-id="52360"><a  href="http://www.clickandcompany.com/store" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Click &#038; Co Store</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://www.clickinmoms.com/blog/" >

						<!-- standard logo -->
			<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-1x.png" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-1x.png 1x, https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-2x.png 2x" width="513" height="57" style="max-height:57px;height:auto;" alt="Clickin Moms blog: Helping you take better pictures one day at a time Logo" retina_logo_url="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-2x.png" class="fusion-standard-logo" />

			
					</a>
		
<div class="fusion-header-content-3-wrapper">
			<h3 class="fusion-header-tagline">
			BETTER PHOTOGRAPHY ONE DAY AT A TIME		</h3>
	</div>
</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
				
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-mainnav" class="fusion-menu"><li  id="menu-item-53862"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53862"  data-item-id="53862"><a  href="http://clickinmoms.com/amember/aff/go/CMblog" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">JOIN</span></a></li><li  id="menu-item-53861"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-53861 fusion-dropdown-menu"  data-item-id="53861"><a  href="http://www.clickinmoms.com/blog/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Blog</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-41564"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41564 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/beginner-photo-tips/" class="fusion-bar-highlight" role="menuitem"><span>Beginner Tips</span></a></li><li  id="menu-item-41565"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41565 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/tutorial/" class="fusion-bar-highlight" role="menuitem"><span>Photography Tutorials</span></a></li><li  id="menu-item-66489"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66489 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/photo-editing-tutorials/" class="fusion-bar-highlight" role="menuitem"><span>Editing Tutorials</span></a></li><li  id="menu-item-52388"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/picture-share/" class="fusion-bar-highlight" role="menuitem"><span>Picture Shares</span></a></li><li  id="menu-item-66490"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66490 fusion-dropdown-submenu" ><a  href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" class="fusion-bar-highlight" role="menuitem"><span>Our Favorite Things</span></a></li></ul></li><li  id="menu-item-74880"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74880"  data-item-id="74880"><a  href="https://www.clickinmoms.com/clickinwalk/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">2018 Clickin Walk</span></a></li><li  id="menu-item-62988"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"  data-item-id="62988"><a  href="https://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">About</span></a></li><li  id="menu-item-64867"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64867"  data-item-id="64867"><a  href="https://www.clickinmoms.com/blog/free-photography-resources/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Free Resources</span></a></li><li  id="menu-item-51317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"  data-item-id="51317"><a  href="https://www.clickinmoms.com/blog/blog-contributor-proposal/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Write For Us</span></a></li><li  id="menu-item-53860"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"  data-item-id="53860"><a  href="https://clickinmoms.com/cm-trio" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Monthly Perks</span></a></li><li  id="menu-item-53859"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53859"  data-item-id="53859"><a  href="http://www.clickinmoms.com/forums" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Login</span></a></li><li  id="menu-item-73219"  class="mobile-only menu-item menu-item-type-post_type menu-item-object-page menu-item-73219"  data-classes="mobile-only" data-item-id="73219"><a  href="https://www.clickinmoms.com/blog/search/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Search</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.clickinmoms.com/blog/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul role="menubar" id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53862"  data-item-id="53862"><a  href="http://clickinmoms.com/amember/aff/go/CMblog" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">JOIN</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-53861 fusion-dropdown-menu"  data-item-id="53861"><a  href="http://www.clickinmoms.com/blog/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Blog</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41564 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/beginner-photo-tips/" class="fusion-bar-highlight" role="menuitem"><span>Beginner Tips</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41565 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/tutorial/" class="fusion-bar-highlight" role="menuitem"><span>Photography Tutorials</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66489 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/photo-editing-tutorials/" class="fusion-bar-highlight" role="menuitem"><span>Editing Tutorials</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/picture-share/" class="fusion-bar-highlight" role="menuitem"><span>Picture Shares</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66490 fusion-dropdown-submenu" ><a  href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" class="fusion-bar-highlight" role="menuitem"><span>Our Favorite Things</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74880"  data-item-id="74880"><a  href="https://www.clickinmoms.com/clickinwalk/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">2018 Clickin Walk</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"  data-item-id="62988"><a  href="https://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">About</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64867"  data-item-id="64867"><a  href="https://www.clickinmoms.com/blog/free-photography-resources/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Free Resources</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"  data-item-id="51317"><a  href="https://www.clickinmoms.com/blog/blog-contributor-proposal/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Write For Us</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"  data-item-id="53860"><a  href="https://clickinmoms.com/cm-trio" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Monthly Perks</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53859"  data-item-id="53859"><a  href="http://www.clickinmoms.com/forums" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Login</span></a></li><li   class="mobile-only menu-item menu-item-type-post_type menu-item-object-page menu-item-73219"  data-classes="mobile-only" data-item-id="73219"><a  href="https://www.clickinmoms.com/blog/search/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Search</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.clickinmoms.com/blog/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder"></nav>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-center">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="">Beyond lemonade stands: how to photograph older children</h1>

									
													
			</div>

			
		</div>
	</div>
</div>
				
				<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-75121" class="post post-75121 type-post status-publish format-standard has-post-thumbnail hentry category-beginner-photo-tips category-tutorial">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<img width="1600" height="1280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header-800x640.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header-200x160.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header-400x320.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header-600x480.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header-800x640.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header-1200x960.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header.jpg 1600w" sizes="(max-width: 800px) 100vw, 800px" />																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<div class="swp_social_panel swp_horizontal_panel  swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color  scale-100  scale-"  data-min-width='1100' " data-float-color="#ffffff" data-float="bottom" data-float-mobile="" style="" ><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fbeyond-lemonade-stands-how-photograph-older-children%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fbeyond-lemonade-stands-how-photograph-older-children%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">22</span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Beyond+lemonade+stands%3A+how+to+photograph+older+children&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fbeyond-lemonade-stands-how-photograph-older-children%2F&via=clickinmoms" data-link="https://twitter.com/intent/tweet?text=Beyond+lemonade+stands%3A+how+to+photograph+older+children&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fbeyond-lemonade-stands-how-photograph-older-children%2F&via=clickinmoms" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">24 <span class="swp_label">Shares</span></span></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Perhaps you are sitting with your morning cup of coffee right now. Your are scrolling through your Instagram feed seeing all the pictures of kids doing all the cute things. They are hosting lemonade stands, crawling around in diapers, and twirling in the golden hour sun. And if you are like me you are left wondering, “What do we do when these little muses start growing and having opinions of their own?”</p>
<p>I didn’t start pursuing photography as a hobby until my kids were ten years old. This forced me to adapt my style to capture a stage of life that often falls outside of what is considered to be “cute.” I wanted to capture this in between. I aimed to photograph both the people they were and people they were becoming. And like every mother-photographer, I kept busy documenting our days and adventures while the kept busy growing up.</p>
<p>But I faced a great challenge in that there isn’t a lot of inspiration for photographing this age group honestly. I don’t want to make them cuter or littler than they are. And I certainly don’t want to make them look older or mature than they are. I want to capture them AS THEY ARE. But how?</p>
<p>I found the key to photographing my tween kids was to accept this stage for what it is. Expectations were thrown out the window. Instead, I allowed moments to unfold in front of me. I worked to observe my kids and searched for ways to document their lives honestly.</p>
<h2>Working WITH them to get the shot you want</h2>
<p>Kids respond well to positive reinforcement and boundaries and older kids are no exception. When convincing them to participate in a shot, I have to ensure that we are on the same team.</p>
<p>I must clearly communicate what to expect. No kid is going to be happy if they think you are going to have the camera out for ten minutes only to have you snap away for an hour!</p>
<p>Likewise, I find that it is highly beneficial to let your kids voice their opinions and set their own boundaries. This opens the door for negotiation and makes them part of the process rather than just being bossed around.</p>
<p><strong>Related: <a href="https://www.clickinmoms.com/blog/photograph-uncooperative-kids/" target="_blank" rel="noopener">29 Brilliant ways to photograph uncooperative kids</a></strong></p>
<h2>Get all of your gear set-up in advance</h2>
<p>I don’t know a single kid at any age who wants to wait around while mom fiddles with her camera settings. By getting all of my gear ready to go before asking my kids to let me photograph them, I buy myself more time to actually take pictures. This allows me to work quickly to capture fast moving action and fleeting moments.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-water-hair-flip.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-water-hair-flip-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-water-hair-flip-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-water-hair-flip-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-water-hair-flip-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-water-hair-flip-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-water-hair-flip-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-water-hair-flip-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-water-hair-flip-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-water-hair-flip.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>In the shot above, I kept seeing a circular water pattern happen in my daughter’s water show. By encouraging her to do it again, she was happy to oblige…but she told me I had 5 shots or less to capture it. We did it in three as I prepared by setting my camera to continuous mode before asking her to do her thing!</p>
<h2>Capture the details</h2>
<p>My daughter has had “Georgie” since she was born. He is irreplaceable and has travelled the world! I love that he has been part of her adventures through all of her stages of life. That said, I know that his days of joining her out in the world are numbered, so I am intentional in capturing him often.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Georgie.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Georgie-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Georgie-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Georgie-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Georgie-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Georgie-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Georgie-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Georgie-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Georgie-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Georgie.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Over the years my photographs have shown Georgie in his many roles. From friend to comfort object to sentimental relic, capturing this detail allows me to tell the honest story of my daughter.</p>
<h2>Growth</h2>
<p>Growth is a detail that is largely overlooked with older children. The changes are not as rapid as they were in those early years, but they are still a significant part of the story.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Growth.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Growth-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Growth-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Growth-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Growth-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Growth-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Growth-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Growth-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Growth-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Growth.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>At the doctor’s office I was shocked to see how much my son had grown. Like any good mom-photographer, I pulled out my camera and took a shot to document the moment. Ideally, I would have loved to be able to allow more space in the image but I was already pushed up against a wall. Don’t be afraid to allow the moment to win over perfection.</p>
<h2>Elevate the everyday</h2>
<p>This is my third year of completing a 365 project. It challenges me to see our daily life in a way that is worth capturing. I am always on the lookout for unique perspectives!</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Laundry.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Laundry-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Laundry-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Laundry-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Laundry-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Laundry-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Laundry-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Laundry-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Laundry-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Laundry.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>I love to capture my children doing chores (even if they don’t love doing them!).</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Shopping.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Shopping-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Shopping-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Shopping-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Shopping-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Shopping-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Shopping-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Shopping-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Shopping-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Shopping.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Shopping is a pretty big part of a preteen girl’s life. You can capture their budding fashion sense and their growing independence as they navigate the store.</p>
<h2>Define who they are now</h2>
<p>Look towards interests and hobbies to capture your older child’s personality. My daughter loves dancing, singing, and anything involving theater. At thirteen, I know her dress-up days are numbered. Therefore I made it a priority to capture her in this activity as the opportunity arose. Identify the fleeting interests of your kids and seek ways to document them.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Cheerleader.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Cheerleader-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Cheerleader-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Cheerleader-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Cheerleader-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Cheerleader-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Cheerleader-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Cheerleader-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Cheerleader-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Cheerleader.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Trends</h2>
<p>While we loathe editing neon-colored clothing and obnoxious logos, we need to embrace trends from time to time and document them for our memory books. And really, what would our own childhood photos be without big poofy bangs and My Little Pony t-shirts?!</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Unicorn.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Unicorn-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Unicorn-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Unicorn-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Unicorn-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Unicorn-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Unicorn-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Unicorn-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Unicorn-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Unicorn.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Technology</h2>
<p>With tablets, gaming systems, and phones seeming to invade our older children’s lives at every turn, it can be hard to take photos of our kids without technology in the frame! In my opinion, we can either fight it or embrace it. I choose the latter most of the time. This is a part of their story much like records and the Walkman were to ours. Challenge yourself to find ways that you can artfully include technology when capturing your older kids.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Ipad.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Ipad-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Ipad-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Ipad-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Ipad-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Ipad-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Ipad-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Ipad-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Ipad-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Ipad.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Use the time to practice new techniques by not directing them, they won’t care about how many shots you take. In fact, they likely will not notice you photographing them at all!</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Buster.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Buster-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Buster-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Buster-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Buster-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Buster-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Buster-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Buster-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Buster-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Buster.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Seek moments of humor telling to help tell the story. Our 50-pound Labradoodle thinks he is a lap dog and my iPad-loving daughter is happy to use him as a shelf.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Ipad.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Ipad-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Ipad-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Ipad-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Ipad-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Ipad-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Ipad-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Ipad-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Ipad-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kenzie-Ipad.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Sometimes it even works to let the technology be the focus of the frame rather than just a peripheral element.</p>
<h2>Create Adventures</h2>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Train.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Train-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Train-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Train-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Train-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Train-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Train-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Train-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Train-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Train.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>I am an explorer at heart. I love to travel and learn about new places, but I am most happy when I can adventure with my family. When documenting my kids as they explore, I tend to take the “fly on the wall” approach. Teens crave freedom and by allowing them to explore freely, you will see natural moments unfold right in front of you.</p>
<p>I always have my camera in hand, but quietly taking pictures from the sidelines allows them forget the camera is there.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kids-on-rocks.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kids-on-rocks-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kids-on-rocks-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kids-on-rocks-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kids-on-rocks-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kids-on-rocks-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kids-on-rocks-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kids-on-rocks-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kids-on-rocks-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Kids-on-rocks.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>The environment can be just as important as the characters in storytelling images. While my kids are an important part of this image, the landscape is what makes the photo meaningful.</p>
<p>Take your time to think about adding layers and textures within the frame. For this shot, I was already planning on shooting the landscape. However, I knew my favorite shot would be when I allowed them to meander into the frame. I simply set-up my landscape shot and waited for them to land in the spot I wanted them.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-windowwasher.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-windowwasher-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-windowwasher-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-windowwasher-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-windowwasher-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-windowwasher-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-windowwasher-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-windowwasher-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-windowwasher-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-windowwasher.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>I want to pretend this was a hard-earned shot…but that would be a lie! A window washer plus two kids looking up equals magic!</p>
<p>As we head out on our adventures, I do my best to predict my settings in advance so I can capture moments on the fly. While sometimes you get multiple chances to capture a moment, that is not always the case. Authentic moments happen fast and you need to be ready to capture them quickly.</p>
<p>I tend to shoot with an aperture of f/3.2 and a slightly higher ISO than I need so my shutter speed is all I need to adjust to get a proper exposure.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-pedal-boats.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-pedal-boats-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-pedal-boats-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-pedal-boats-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-pedal-boats-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-pedal-boats-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-pedal-boats-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-pedal-boats-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-pedal-boats-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-pedal-boats.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Planning adventures allows you to create new “firsts” for your older children. You can be just as excited to capture their first time on a pedal boat without an adult as you were about their first steps! These moments may happen a little less frequently but are just as definitive in their stories.</p>
<p><strong>Related: <a href="https://www.clickinmoms.com/blog/turn-adventure-kids-photo-series/" target="_blank" rel="noopener">Turn an adventure with the kids into a photo series</a></strong></p>
<h2>Relationships</h2>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-hipcheck.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-hipcheck-177x142.jpg 177w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-hipcheck-200x160.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-hipcheck-400x320.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-hipcheck-420x336.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-hipcheck-600x480.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-hipcheck-768x614.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-hipcheck-800x640.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-hipcheck-840x672.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-hipcheck-1200x960.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/kids-hipcheck.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>As my kids age, it is important to document our family life and our evolving interactions. I love how close my kids are. Being twins has created a special bond between them. When photographing them together, I aim to show that they are not just related but also friends.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1200" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/imperfect-selfie.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/imperfect-selfie-200x150.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/imperfect-selfie-400x300.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/imperfect-selfie-420x315.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/imperfect-selfie-600x450.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/imperfect-selfie-768x576.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/imperfect-selfie-800x600.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/imperfect-selfie-840x630.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/imperfect-selfie-1200x900.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/imperfect-selfie.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Let’s not forget including mom and dad! Over the years, I have learned to let go of the stress of perfection. Being comfortable with imperfect selfies of our family, everyone is more willing to participate and it shows that I was part of their story, too.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Buster.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Buster-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Buster-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Buster-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Buster-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Buster-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Buster-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Buster-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Buster-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Connor-Buster.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Don’t forget the furry family members! Pets are a huge part of your children’s story. Our Buster is a loyal friend and the best comforter.</p>
<h2>Navigating social media and respecting boundaries</h2>
<p>With Facebook, Instagram, and an ever-changing social media landscape, it is important to talk about respecting our children’s boundaries and rights. My kids do not have Instagram but most of their friends do. Almost all of those friends “follow” me.</p>
<p>I have to be extremely careful that I only post pictures and comments that are respectful of my kids. Our older children have the right to know what we are posting on the internet, what we are saying, and voice their concerns and protestations.</p>
<p>Even more, the internet can be a scary place. You can never really know who will be seeing your photos. Exercise extreme caution with regards to nudity, overly suggestive poses, and the words you write. What we may find witty, funny or sarcastic, can be hurtful to our kids.</p>
<p>Photographing older children can seem overwhelming at times. Teens crave freedom, boundaries, and respect which can be intimidating to the photographer who is used to having free reign artistically. By respecting this age and stage, older kids will be happy to participate in your hobby. Stop directing and starting looking and you might find that you have infinite photo-worthy moments right in front of you!</p>
<p>So go back to looking at your Instagram feed and smile knowing that after lemonade stands, you have the opportunity to create new kinds of memories showing the amazing people your children are becoming.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_3 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h4 style="text-align: center;">Are you ready to feel confident photographing your kids at every age and stage?</h4>

		</div>
	</div>
<div class="vc_btn3-container vc_btn3-center" >
	<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-flat vc_btn3-color-juicy-pink" href="https://clickinmoms.com/amember/aff/go/CMblog" title="" target="_blank">JOIN CLICKIN MOMS TODAY!</a></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h4 style="text-align: center;">With thousands of exclusive educational articles and a community of experienced photographers to answer all of your questions, Clickin Moms is the BEST place to learn and grow in your photography journey.</h4>

		</div>
	</div>
</div></div></div></div>
<div class="swp_social_panel swp_horizontal_panel  swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color  scale-100  scale-"  data-min-width='1100' " data-float-color="#ffffff" data-float="bottom" data-float-mobile="" style="" ><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fbeyond-lemonade-stands-how-photograph-older-children%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fbeyond-lemonade-stands-how-photograph-older-children%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">22</span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Beyond+lemonade+stands%3A+how+to+photograph+older+children&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fbeyond-lemonade-stands-how-photograph-older-children%2F&via=clickinmoms" data-link="https://twitter.com/intent/tweet?text=Beyond+lemonade+stands%3A+how+to+photograph+older+children&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fbeyond-lemonade-stands-how-photograph-older-children%2F&via=clickinmoms" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">24 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBLOG (after post): How to Photograph Babies --><div id="om-awlmriydkeedkrh5pjlm-holder"></div><script>var awlmriydkeedkrh5pjlm,awlmriydkeedkrh5pjlm_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){awlmriydkeedkrh5pjlm_poll(function(){if(window['om_loaded']){if(!awlmriydkeedkrh5pjlm){awlmriydkeedkrh5pjlm=new OptinMonsterApp();return awlmriydkeedkrh5pjlm.init({"u":"475.750490","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;awlmriydkeedkrh5pjlm=new OptinMonsterApp();awlmriydkeedkrh5pjlm.init({"u":"475.750490","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->							</div>

																																					<section class="about-author">
																						<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						About the Author: 						<a href="https://www.clickinmoms.com/blog/author/kimwelter/" title="Posts by Kim Welter" rel="author">Kim Welter</a>																	</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
										<div class="about-author-container">
							<div class="avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/a89321194e586e7fa74494c4b276084a?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a89321194e586e7fa74494c4b276084a?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="description">
								Kim is a Clickin Moms member and a happy hobbyist located in Annapolis, Maryland. She loves to capture the everyday moments of her family, which include her 13 year old twins, a super supportive hubby and their trusty labradoodle. Nothing gets her more excited about photography than exploring around with her family on various day trips. When not shooting, she loves quiet mornings, a good book, and coffee.							</div>
						</div>
					</section>
								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="auto" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/exploring-faceless-portrait-photography/">
			
					<img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8-200x134.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/exploring-faceless-portrait-photography/"_self>Exploring faceless portrait photography</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 15th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/exploring-faceless-portrait-photography/#comments">4 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/inverse-square-law-creating-clean-portraits-physics/">
			
					<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/ISL-Photo-5-1-of-1.jpg" class="attachment-full size-full wp-post-image" alt="" />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/inverse-square-law-creating-clean-portraits-physics/"_self>The Inverse Square Law: creating clean portraits with physics</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 12th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/inverse-square-law-creating-clean-portraits-physics/#comments">4 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/create-workspace-inspires-creativity-productivity/">
			
					<img width="2000" height="1333" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/office-computer-desk-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/office-computer-desk-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/office-computer-desk-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/office-computer-desk-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/office-computer-desk-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/office-computer-desk-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/office-computer-desk.jpg 2000w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/create-workspace-inspires-creativity-productivity/"_self>How to create a workspace that inspires creativity and productivity</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 4th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/create-workspace-inspires-creativity-productivity/#comments">2 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/5-tips-successful-lifestyle-family-photo-session/">
			
					<img width="1900" height="1267" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff.jpg 1900w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/5-tips-successful-lifestyle-family-photo-session/"_self>5 Tips for a successful lifestyle family photo session</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 1st, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/5-tips-successful-lifestyle-family-photo-session/#comments">3 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/how-make-photography-presets-actions-work-you/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/how-make-photography-presets-actions-work-you/"_self>How to make photography presets and actions work for you</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 24th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/how-make-photography-presets-actions-work-you/#comments">7 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/5-tips-photographing-fall-color-beautifully/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/sarahguptacmblog15-5-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/sarahguptacmblog15-5-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/sarahguptacmblog15-5-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/sarahguptacmblog15-5-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/sarahguptacmblog15-5-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/sarahguptacmblog15-5-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/sarahguptacmblog15-5.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/5-tips-photographing-fall-color-beautifully/"_self>5 Tips for photographing fall color beautifully</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 20th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/5-tips-photographing-fall-color-beautifully/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/overcome-creative-doubt-increase-productivity/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Karthika-Gupta-How-to-handle-creative-chatter-Clickinmoms-blog-01-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Karthika-Gupta-How-to-handle-creative-chatter-Clickinmoms-blog-01-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Karthika-Gupta-How-to-handle-creative-chatter-Clickinmoms-blog-01-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Karthika-Gupta-How-to-handle-creative-chatter-Clickinmoms-blog-01-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Karthika-Gupta-How-to-handle-creative-chatter-Clickinmoms-blog-01-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Karthika-Gupta-How-to-handle-creative-chatter-Clickinmoms-blog-01-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Karthika-Gupta-How-to-handle-creative-chatter-Clickinmoms-blog-01.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/overcome-creative-doubt-increase-productivity/"_self>How to overcome creative doubt and increase productivity</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 17th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/overcome-creative-doubt-increase-productivity/#comments">2 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/how-take-kids-photo-walk/">
			
					<img width="1600" height="1066" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Kirsty-Larmour_ClickinWalk-Dubai_Abu-Dhabi_019-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Kirsty-Larmour_ClickinWalk-Dubai_Abu-Dhabi_019-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Kirsty-Larmour_ClickinWalk-Dubai_Abu-Dhabi_019-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Kirsty-Larmour_ClickinWalk-Dubai_Abu-Dhabi_019-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Kirsty-Larmour_ClickinWalk-Dubai_Abu-Dhabi_019-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Kirsty-Larmour_ClickinWalk-Dubai_Abu-Dhabi_019-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Kirsty-Larmour_ClickinWalk-Dubai_Abu-Dhabi_019.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/how-take-kids-photo-walk/"_self>How to take the kids along on your next photo walk</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 10th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/how-take-kids-photo-walk/#comments">1 Comment</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/31-photographs-capture-beauty-daily-grind/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Winner_Ashley-Waters_akmwaters-4-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Winner_Ashley-Waters_akmwaters-4-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Winner_Ashley-Waters_akmwaters-4-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Winner_Ashley-Waters_akmwaters-4-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Winner_Ashley-Waters_akmwaters-4-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Winner_Ashley-Waters_akmwaters-4-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Winner_Ashley-Waters_akmwaters-4.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/31-photographs-capture-beauty-daily-grind/"_self>31 Photographs that capture the beauty of the daily grind</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 7th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/31-photographs-capture-beauty-daily-grind/#comments">2 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																		



		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/beyond-lemonade-stands-how-photograph-older-children/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.clickinmoms.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' aria-label="Name"/>
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30"  aria-required='true' required='required' aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='75121' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a66056331f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p>			</form>
			</div><!-- #respond -->
														</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
div.gf_simple_horizontal div.gform_body, div.gf_simple_horizontal_wrapper div.gform_body {
    width: 62% !important;
}
div.gf_simple_horizontal_wrapper div.gform_footer {
    width: 20% !important;
}
</style>
<div style="border:1px black solid; padding:20px 10px 0px; margin-top:12px;"><div class="fancy-box-header"> <h2 style="text-align: center; margin-bottom:30px;">follow us</h2></div><div class="aps-small">
<div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/ClickinMoms" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">312.8K</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/clickinmoms" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">16.3K</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/clickinmoms" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">113.1K</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div></div>

</div>

                <div class='gf_browser_unknown gform_wrapper gf_simple_horizontal_wrapper' id='gform_wrapper_8' ><form method='post' enctype='multipart/form-data'  id='gform_8' class='gf_simple_horizontal' action='/blog/beyond-lemonade-stands-how-photograph-older-children/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29'>
                        <div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_1' ></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_8_1' type='text' value='' class='medium'    placeholder='you@email.com'  aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_8' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_8"]){return false;}  window["gf_submitting_8"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} window["gf_submitting_8"]=true;  jQuery("#gform_8").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsIjgwMmViMjI3YjYzM2UwNjYwNzY4YzA1ZWE2ZWIwNmNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script>
</div>
</div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /66837191/blog_253x312 -->
<div id='div-gpt-ad-1538139695141-0' style='height:312px; width:253px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538139695141-0'); });
</script>
</div></div></section><section id="text-50" class="widget widget_text">			<div class="textwidget"><h6 data-fontsize="14" data-lineheight="18">ABOUT CLICKIN MOMS</h6>
<p>Born as a safe place for Founder Kendra Okolita and a small group of friends to talk photography, Clickin Moms has blossomed into a community of over 16,000 professional photographers, aspiring professionals, and women who are simply passionate about capturing the lives of their children.</p>
<p><a href="http://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" target="_blank" rel="noopener">Read more &gt;</a></p>
</div>
		</section>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<section id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><div class="heading"><h4 class="widget-title">Trending Tutorials</h4></div>
				<ul id="ul_pis_posts_in_sidebar-2" class="pis-ul">
<li class="pis-li pis-post-74982">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.clickinmoms.com/blog/5-tips-successful-lifestyle-family-photo-session/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-420x280.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/lifestyle-family-walking-together-amie-retzlaff.jpg 1900w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/5-tips-successful-lifestyle-family-photo-session/" rel="bookmark">5 Tips for a successful lifestyle family photo session</a></p>

</li>
<li class="pis-li pis-post-70921">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.clickinmoms.com/blog/memorable-family-photo-experience/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/How-to-create-a-truly-memorable-family-photo-experience-by-Kellie-Bieser-6-420x280.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="Every year family photos comes with enough drama and hilarity to keep me from daring to try it until twelve more months have passed. And because I love all of you oh so much, I am going to let you have a peek into the grand tradition that is the Bieser annual photo session." srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/How-to-create-a-truly-memorable-family-photo-experience-by-Kellie-Bieser-6-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/How-to-create-a-truly-memorable-family-photo-experience-by-Kellie-Bieser-6-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/How-to-create-a-truly-memorable-family-photo-experience-by-Kellie-Bieser-6-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/How-to-create-a-truly-memorable-family-photo-experience-by-Kellie-Bieser-6-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/How-to-create-a-truly-memorable-family-photo-experience-by-Kellie-Bieser-6-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/How-to-create-a-truly-memorable-family-photo-experience-by-Kellie-Bieser-6-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/How-to-create-a-truly-memorable-family-photo-experience-by-Kellie-Bieser-6-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/How-to-create-a-truly-memorable-family-photo-experience-by-Kellie-Bieser-6-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/How-to-create-a-truly-memorable-family-photo-experience-by-Kellie-Bieser-6.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/memorable-family-photo-experience/" rel="bookmark">How to create a truly memorable family photo experience</a></p>

</li>
<li class="pis-li pis-post-74699">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.clickinmoms.com/blog/10-things-beginner-drone-photographer-must-know/" rel="bookmark"><img width="420" height="315" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/DJI_0063_4-420x315.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/DJI_0063_4-200x150.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/DJI_0063_4-400x300.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/DJI_0063_4-420x315.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/DJI_0063_4-600x449.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/DJI_0063_4-768x575.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/DJI_0063_4-800x599.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/DJI_0063_4-840x629.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/DJI_0063_4-1200x899.jpg 1200w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/10-things-beginner-drone-photographer-must-know/" rel="bookmark">10 Things the beginner drone photographer must know</a></p>

</li>
<li class="pis-li pis-post-74340">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.clickinmoms.com/blog/subject-isolation-impactful-photographs/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/ArdelleNeubert_IsolateSubject_header-420x280.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/ArdelleNeubert_IsolateSubject_header-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/ArdelleNeubert_IsolateSubject_header-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/ArdelleNeubert_IsolateSubject_header-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/ArdelleNeubert_IsolateSubject_header-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/ArdelleNeubert_IsolateSubject_header-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/ArdelleNeubert_IsolateSubject_header-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/ArdelleNeubert_IsolateSubject_header-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/ArdelleNeubert_IsolateSubject_header-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/08/ArdelleNeubert_IsolateSubject_header.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/subject-isolation-impactful-photographs/" rel="bookmark">How to create more impactful photo by isolating your subject</a></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.7.2 -->
</section>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<section id="text-51" class="widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-52226" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/ClickAndCompanyStore_forBlog.png" alt="" width="150" height="68" style="padding-bottom:10px;" /></p>
</div>
		</section><section id="ad_125_125-widget-11" class="widget fusion-ad-125-125 ad_125_125">
		<div class="fusion-image-row">
																				<div class="fusion-image-holder">
						<a class="fusion-image-link" href="https://store.clickinmoms.com/stay-focused-tee/?utm_source=CMblog&#038;utm_medium=main_page&#038;utm_campaign=CMblog" target="_self">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/cute-stay-focused-graphic-tee-for-photographers.jpg" alt="" width="123" height="123" />
						</a>
					</div>
																					<div class="fusion-image-holder">
						<a class="fusion-image-link" href="https://store.clickinmoms.com/sterling-silver-camera-necklace/?utm_source=CMblog&#038;utm_medium=main_page&#038;utm_campaign=CMblog" target="_self">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/petite-sterling-silver-camera-necklace-for-women-photographers.jpg" alt="" width="123" height="123" />
						</a>
					</div>
																					<div class="fusion-image-holder">
						<a class="fusion-image-link" href="https://store.clickinmoms.com/garden-collection-presets-for-lightroom/?utm_source=CMblog&#038;utm_content=CMblog%20banner" target="_self">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/Garden-Presets-for-Lightroom.jpg" alt="" width="123" height="123" />
						</a>
					</div>
																					<div class="fusion-image-holder">
						<a class="fusion-image-link" href="http://store.clickinmoms.com/girls-day-out-leather-camera-bag-by-shutterbag/?utm_source=CMblog&#038;utm_medium=landing%20page&#038;utm_campaign=Shutterbag%20on%20CMblog" target="_self">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/gorgeous-girls-day-out-camera-bag-in-peacock-blue.jpg" alt="" width="123" height="123" />
						</a>
					</div>
									</div>
		</section><section id="text-55" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/03/ClickPhotoSchool_BlogWorkshopHeader.png" /></p>
</div>
		</section><section id="text-56" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href=" http://www.clickinmoms.com/cmu/the-art-of-portraiture/?utm_source=CMblog&amp;utm_medium=sidebar&amp;utm_campaign=the%20art%20of%20portraiture"><img class="aligncenter wp-image-64672 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/The-Art-of-Portraiture-Workshop-with-Elle-Walker.jpg" alt="online photography workshop with Elle Walker" width="420" height="268" /></a></p>
<p style="text-align: center;">The Art of Portraiture<br />
starts 10/22 with Elle Walker</p>
<p style="text-align: center;"><a href="http://www.clickinmoms.com/cmu/understanding-light-natural-light-basics/?utm_source=CMblog&amp;utm_medium=CMblog"><img class="aligncenter wp-image-64672 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/Understanding-light-natural-light-basics-workshop-with-Danielle-Awwad-Bio-75.jpg" alt="online workshop with Danielle Awwad" width="420" height="268" /></a></p>
<p style="text-align: center;">Understanding Light: Natural Light Basics<br />
starts 10/22 with Danielle Awwad</p>
<p style="text-align: center;"><a href="https://www.clickinmoms.com/cmu/emotive-family-photography/?utm_source=CMBlog&amp;utm_medium=CMblog"><img class="aligncenter wp-image-58046 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Emotive-Family-Photography-Workshop-With-Chloe-Ramirez.jpg" alt=" online workshop with Chloe Ramirez" width="420" height="280" /></a></p>
<p style="text-align: center;">A Love like Ours: Emotive Family Photography<br />
starts 10/22 with Chloe Ramirez</p>
<p style="text-align: center;"><a href="http://www.clickinmoms.com/cmu/lightroom-fundamentals-2/?utm_source=cmblog&amp;utm_medium=sidebar&amp;utm_campaign=lightroom%20fundamentals"><img class="wp-image-58237 size-medium aligncenter" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Lightroom-Basics-with-Jamie-Rubeis-Click-Photo-School-Instructor.jpg" alt="online photography workshop with Jamie Rubeis" width="420" height="280" /></a></p>
<p style="text-align: center;">Lightroom Fundamentals<br />
starts 10/29 with Jamie Rubeis</p>
</div>
		</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-34" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/amember/signup/gift-signup" target="_blank">Gift a Membership</a></div>
<div><a href="http://www.clickinmoms.com/referral-program-for-affiliates/" target="_blank">Referral Program</a></div>
<div><a href="https://itunes.apple.com/us/app/clickin-moms-member-forum-app/id459011754?mt=8" target="_blank">CM Member App</a></div>
<div><a href="http://clickandcompany.com/privacy-policy" target="_blank">Privacy Policy</a></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-35" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">MEMBERSHIP &#038; FORUMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/forums">Forum Home</a></div>
<div><a href="https://clickinmoms.com/forums/cmtrio/">Monthly Member Perks</a></div>
<div><a 
href="http://www.clickinmoms.com/forums/forumdisplay.php?f=50">Help Desk</a></div>
<div><a href="http://clickandcompany.com/terms-of-service/">Terms of Service</a></div></div>
		<div style="clear:both;"></div></section><section id="custom_html-4" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /66837191/blog_800x189 -->
<div id='div-gpt-ad-1538139815018-0' style='height:189px; width:800px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538139815018-0'); });
</script>
</div></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-36" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS BLOG</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/blog/category/beginner-photo-tips/" target="_blank">Beginner Photo Tips</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/tutorial/" target="_blank">Photography Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/photo-editing-tutorials/" target="_blank">Editing Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/picture-share/" target="_blank">Picture Shares</a></div>
<div><a href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" target="_blank">Our Favorite Things</a></div>
<div><a href="http://www.clickinmoms.com/blog/blog-contributor-proposal/" target="_blank">Write for the Blog</a></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-31" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">Clickin Moms is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to amazon.com.</div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		<div>Copyright 2008-2018 Click & Company | <a href="http://www.clickinmoms.com/site-map/" target="_blank"> Site Map </a>|<a href="http://clickandcompany.com/privacy-policy/">  Privacy Policy </a>  |  <a href="http://clickandcompany.com/terms-of-service/" target="_blank">Terms & Conditions</a></div>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php";
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
							<div id="sbe-follow" style="right:-1500px" class="">
				<a aria-hidden="true" class="sbe-follow-link" href="#sbe-follow-wrap"> <span>Follow</span></a>
				<div id="sbe-follow-wrap">

					
						<h2>Follow this blog</h2>

						<form action="" class="sbe-follow-subscribe-form" id="sbe-follow-subscribe-form" method="post">

							
							
														<div aria-hidden="true" class="sbe-follow-form-field-title">Email address</div><label class="sbe-screen-reader-text" for="sbe-follow-screen-reader-label">Email address</label>
	        				<input type="email" aria-describedby="sbe-follow-desc" id="sbe-follow-screen-reader-label" class="sbe-follow-form-field sbe-follow-email-field" name="subscription-email" placeholder="ex: someone@mydomain.com" value="" required><br/>

							
				        	
							<input type="hidden" id="sbe_subscribe_nonce" name="sbe_subscribe_nonce" value="38f93beed1" /><input type="hidden" name="_wp_http_referer" value="/blog/beyond-lemonade-stands-how-photograph-older-children/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29" />							<input type="hidden" name="action" value="sbe_follow_subscribe_user">

							<div class="sbe-follow-form-submit-container">
								<input type="submit" class="sbe-follow-form-submit" value="Subscribe me!">
							</div>
						</form>

					
				</div>
			</div>
			<script>
				jQuery(window).load(function() {
					sbe_follow_button.init( jQuery('#sbe-follow'), jQuery('#sbe-follow-wrap'), 'right' );
				});
			</script>
			<style>
				/** Main wrap **/
				#sbe-follow {
											right:0px;
						top:10%;
						margin-right:0;
									}
									#sbe-follow .sbe-follow-link {
						float: left;
						top: 65px;
						right: 52px;
					}
					#sbe-follow-wrap {
						float:right;
					}
							</style>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBLOG mobile: How to photograph babies --><div id="om-ydxpwuoz116bv9kcpsee-holder"></div><script>var ydxpwuoz116bv9kcpsee,ydxpwuoz116bv9kcpsee_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ydxpwuoz116bv9kcpsee_poll(function(){if(window['om_loaded']){if(!ydxpwuoz116bv9kcpsee){ydxpwuoz116bv9kcpsee=new OptinMonsterApp();return ydxpwuoz116bv9kcpsee.init({"u":"475.749854","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ydxpwuoz116bv9kcpsee=new OptinMonsterApp();ydxpwuoz116bv9kcpsee.init({"u":"475.749854","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBLOG pop up: How To Photograph Babies --><div id="om-i0wq4ps41pp7jsz4hdb1-holder"></div><script>var i0wq4ps41pp7jsz4hdb1,i0wq4ps41pp7jsz4hdb1_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){i0wq4ps41pp7jsz4hdb1_poll(function(){if(window['om_loaded']){if(!i0wq4ps41pp7jsz4hdb1){i0wq4ps41pp7jsz4hdb1=new OptinMonsterApp();return i0wq4ps41pp7jsz4hdb1.init({"u":"475.691302","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;i0wq4ps41pp7jsz4hdb1=new OptinMonsterApp();i0wq4ps41pp7jsz4hdb1.init({"u":"475.691302","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->        <script type="text/javascript" >
            var ShortPixelConstants = {
                STATUS_SUCCESS: 1,
                STATUS_EMPTY_QUEUE: 0,
                STATUS_ERROR: -1,
                STATUS_FAIL: -2,
                STATUS_QUOTA_EXCEEDED: -3,
                STATUS_SKIP: -4,
                STATUS_NO_KEY: -6,
                STATUS_RETRY: -7,
                STATUS_QUEUE_FULL: -404,
                STATUS_MAINTENANCE: -500,
                WP_PLUGIN_URL: 'https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser',
                WP_ADMIN_URL: 'https://www.clickinmoms.com/blog/wp-admin/',
                API_KEY: "x7EY3FcbvHl3k7Lr9OUr",
                DEFAULT_COMPRESSION: 0,
                MEDIA_ALERT: 'todo',
                FRONT_BOOTSTRAP: 1,
                AJAX_URL: 'https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php',
                AFFILIATE: ''
            };
            //check after 10 seconds if ShortPixel initialized OK, if not, force the init (could happen if a JS error somewhere else stopped the JS execution).
            setTimeout(function($) {
                ShortPixel.init();
            }, 10000);
        </script> 		<script type="text/javascript">var awlmriydkeedkrh5pjlm_shortcode = true;var ydxpwuoz116bv9kcpsee_shortcode = true;var i0wq4ps41pp7jsz4hdb1_shortcode = true;</script>
		<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='short-pixel.min.css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/css/short-pixel.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"178188551.M2E4MWE5Zg==.OTE5ODUyODc2YWUyN.GI5YmEyNjBlMDJjZDkxMmYwMzg=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.clickinmoms.com\/blog\/meet-clickin-moms-team\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/11-more-tips-for-new-photographers\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/meet-the-behind-the-scenes-clickinmoms-old\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/depth-of-field-aperture-and-distance-working-together\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/lightroom-tutorial-installing-presets\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/8-tips-for-photographing-uncooperative-children\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/photographing-fireworks-made-simple\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/cropping-to-the-rule-of-thirds\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/photoshop-friday-rule-of-thirds-grid\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/adding-actions-and-textures-in-photoshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/a-look-inside-an-online-macro-photography-workshop-by-monica-wilkinson\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/new-online-photography-workshops-to-learn-to-take-better-photos\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/preview-of-the-natural-light-with-atmosphere-photography-workshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/online-lifestyle-photography-workshop-giveaway-from-clickin-moms\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/lifestyle-photography-with-kids-a-workshop-interview\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/online-studio-lighting-workshop-information-and-testimonials\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/photoshop-elements-for-photographers-a-workshop-interview\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/lighting-101-a-cmu-natural-light-workshop-giveaway\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/win-a-seat-natural-light-with-atmosphere\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/atmosphere-a-surrounding-influcence-or-environment\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/conquering-the-unexpected-a-look-inside-a-cmu-workshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/posing-women-a-glimpse-into-a-cmu-workshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/business-201-from-shoot-to-sale\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/how-to-build-a-business-youll-love-by-todd-reichman\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/wordpress-workshop-czarina-nocon-alumni-interview\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/a-peek-inside-composition-creativity-and-a-charity-auction-benefiting-operation-shower\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/first-steps-with-a-dslr-online-photography-workshop\/":[0,0,""]},"siteURL":"https:\/\/www.clickinmoms.com\/blog","siteURLq":"https:\/\/www.clickinmoms.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.3.3'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/comment-reply.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/uploads/fusion-scripts/4b3e40750ab1e1108e3482e82822433a.min.js'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/shortcode.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/wp-embed.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.5'></script>
<script async="async" type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _spTr = {"optimizeWithSP":"Optimize with ShortPixel","redoLossy":"Re-optimize Lossy","redoGlossy":"Re-optimize Glossy","redoLossless":"Re-optimize Lossless","restoreOriginal":"Restore Originals","changeMLToListMode":"In order to access the ShortPixel Optimization actions and info, please change to {0}List View{1}List View{2}Dismiss{3}","alertOnlyAppliesToNewImages":"This type of optimization will apply to new uploaded images. Images that were already processed will not be re-optimized unless you restart the bulk process.","areYouSureStopOptimizing":"Are you sure you want to stop optimizing the folder {0}?","reducedBy":"Reduced by","bonusProcessing":"Bonus processing","plusXthumbsOpt":"+{0} thumbnails optimized","plusXretinasOpt":"+{0} Retina images optimized","optXThumbs":"Optimize {0} thumbnails","reOptimizeAs":"Reoptimize {0}","restoreBackup":"Restore backup","getApiKey":"Get API Key","extendQuota":"Extend Quota","check__Quota":"Check\u00a0\u00a0Quota","retry":"Retry","thisContentNotProcessable":"This content is not processable.","imageWaitOptThumbs":"Image waiting to optimize thumbnails","pleaseDoNotSetLesserSize":"Please do not set a {0} less than the {1} of the largest thumbnail which is {2}, to be able to still regenerate all your thumbnails in case you'll ever need this.","pleaseDoNotSetLesser1024":"Please do not set a {0} less than 1024, to be able to still regenerate all your thumbnails in case you'll ever need this.","confirmBulkRestore":"Are you sure you want to restore from backup all the images in your Media Library optimized with ShortPixel?","confirmBulkCleanup":"Are you sure you want to cleanup the ShortPixel metadata info for the images in your Media Library optimized with ShortPixel? This will make ShortPixel 'forget' that it optimized them and will optimize them again if you re-run the Bulk Optimization process.","confirmBulkCleanupPending":"Are you sure you want to cleanup the pending metadata?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/short-pixel.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.knob.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.tooltip.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/punycode.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type="text/javascript">var swpFloatBeforeContent = true;var swpClickTracking = false;</script>
<script type="text/javascript">
  var config = {
    apiKey: '63e1d94d09d9d3ec882690fc33718792a3c62a31',
    product: 'PRO',
    logConsent : 'YES',    
    
    initialState: "NOTIFY",
    position: "LEFT",
    theme: "LIGHT",
    layout: "SLIDEOUT",
    consentCookieExpiry: 90,
        
    text : {
      title: 'This site uses cookies',
      intro:  'Some of these cookies are essential, while others help us to improve your experience by providing insights into how the site is being used.',
      necessaryTitle : 'Necessary Cookies',
      necessaryDescription : 'Necessary cookies enable core functionality. The website cannot function properly without these cookies, and can only be disabled by changing your browser preferences.',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'Accept Recommended Settings',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
    },
    
    branding : {
      fontColor: "#000",
      fontFamily: "Lato, Arial !important",
      fontSizeTitle: "1.5em",
      fontSizeHeaders: "1.2em",
      fontSize: "0.8em",
      backgroundColor: '#f7e5e0',
      toggleText: '#fff',
      toggleColor: '#555555',
      toggleBackground: '#000',
      alertText: '#fff',
      alertBackground: '#eaeaea',
              buttonIcon: null,
        
      buttonIconWidth: "64px",
      buttonIconHeight: "64px",
      removeIcon: false,
      removeAbout: false    },      
          
                    
        excludedCountries: [ 'all' ],
        
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','JSESSIONID','PHPSESSID','SHOP_SESSION_TOKEN' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: 'Analytics &amp; Improvement',
            description: 'Analytics and Improvement cookies allow us to compile visitor statistics on engagement and interaction, which allows us to continuously improve our website and the user experience.',
            cookies: [ '__cfduid', '__gads', '__utma', '__utmb', '__utmc', '__utmt', '__utmz', '_csrf', '_ga', '_gat', '_gat_gtag_UA_18499600_1', '_gid', '_vwo_uuid_v2', '_vwo_uuid', '_vis_opt_s', 'SIDCC', 'SHOP_SESSION_TOKEN', 'STORE_VISITOR' ],
            onAccept : function(){
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18499600-1', 'auto');
  ga('send', 'pageview');            },
            onRevoke : function(){
              window['ga-disable-UA-UA-18499600-1'] = true;            },
             
            initialConsentState : 'off',
          },
                                    {
            name: 'marketing',
            label: 'Marketing &amp; Affiliate',
            description: 'Marketing &amp; Affiliate cookies allow Click &amp; Company to inform, optimize, and serve advertisements based on your engagement and activity on our site, as well as to reward partners who help to share and promote our products to others.',
            cookies: [ '_omappvs', '_omappvp', 'IDE', 'om-interaction-cookie', 'test_cookie', '__gads', 'fr', 'tr' ],
            onAccept : function(){
                          },
            onRevoke : function(){
                          },
             
            initialConsentState : 'off',
          },
                    ],
        
    statement:  {
      description: 'For more detailed information, please review our',
      name: 'Cookie Information &amp; Consent Policy',
      url: 'http://clickandcompany.com/cookie-policy/',
      updated: '24/05/2018'
    },
    
      
  };

  CookieControl.load( config );
</script>
<!-- Start AdRoll Pixel Code -->
<script type="text/javascript">
    adroll_adv_id = "XIRBAFWIB5DT3LFBFURU4H";
    adroll_pix_id = "4IUFEDFU35CRNLJ3TGNKP3";

    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>
<!-- End AdRoll Pixel Code -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=343729,
settings_tolerance=5000,
library_tolerance=5000,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '90eeb8891d', slugs: {"awlmriydkeedkrh5pjlm":{"slug":"awlmriydkeedkrh5pjlm","mailpoet":false},"ydxpwuoz116bv9kcpsee":{"slug":"ydxpwuoz116bv9kcpsee","mailpoet":false},"i0wq4ps41pp7jsz4hdb1":{"slug":"i0wq4ps41pp7jsz4hdb1","mailpoet":false}} };</script>
			</body>
</html>
