<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>7 tips to help your photographs tell better stories</title>
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='7 tips to help your photographs tell better stories';
</script>

<!-- Social Warfare v3.3.3 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3");src:url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3#iefix") format("embedded-opentype"),url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.3.3") format("woff"),
	url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.3.3") format("truetype"),url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.3.3 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The best kind of photo leads a viewer through the frame and tell a story about a subject. With these 7 tips, you can create better storytelling photographs."/>
<link rel="canonical" href="https://www.clickinmoms.com/blog/7-tips-help-your-photographs-tell-better-stories/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="7 tips to help your photographs tell better stories" />
<meta property="og:description" content="The best kind of photo leads a viewer through the frame and tell a story about a subject. With these 7 tips, you can create better storytelling photographs." />
<meta property="og:url" content="https://www.clickinmoms.com/blog/7-tips-help-your-photographs-tell-better-stories/" />
<meta property="og:site_name" content="Clickin Moms blog: Helping you take better pictures one day at a time" />
<meta property="article:publisher" content="https://www.facebook.com/clickinmoms" />
<meta property="article:author" content="https://www.facebook.com/clickinmoms/" />
<meta property="article:section" content="Photography Tutorial" />
<meta property="article:published_time" content="2018-11-12T13:00:50+00:00" />
<meta property="article:modified_time" content="2018-11-06T20:19:39+00:00" />
<meta property="og:updated_time" content="2018-11-06T20:19:39+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The best kind of photo leads a viewer through the frame and tell a story about a subject. With these 7 tips, you can create better storytelling photographs." />
<meta name="twitter:title" content="7 tips to help your photographs tell better stories" />
<meta name="twitter:site" content="@ClickinMoms" />
<meta name="twitter:image" content="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/intro-0718-Grand-lake-and-sunset-027-copy.jpg" />
<meta name="twitter:creator" content="@clickinmoms" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.clickinmoms.com\/blog\/","sameAs":["https:\/\/www.facebook.com\/clickinmoms","https:\/\/instagram.com\/clickinmoms\/","https:\/\/www.linkedin.com\/company\/clickin-moms","https:\/\/www.youtube.com\/channel\/UCCFAL41SVzH-xD3vdhydyWw","https:\/\/www.pinterest.com\/clickinmoms\/","https:\/\/twitter.com\/ClickinMoms"],"@id":"https:\/\/www.clickinmoms.com\/blog\/#organization","name":"Clickin Moms","logo":"http:\/\/www.clickinmoms.com\/blog\/wp-content\/uploads\/2018\/02\/Clickin-Moms-photography-blog-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.clickinmoms.com\/blog\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.clickinmoms.com\/blog\/photographer-notebook-archives\/","name":"Clickin Moms Blog: The Archives"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.clickinmoms.com\/blog\/7-tips-help-your-photographs-tell-better-stories\/","name":"7 tips to help your photographs tell better stories"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; Feed" href="https://www.clickinmoms.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; Comments Feed" href="https://www.clickinmoms.com/blog/comments/feed/" />
					<link rel="shortcut icon" href="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/favicon.png" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; 7 tips to help your photographs tell better stories Comments Feed" href="https://www.clickinmoms.com/blog/7-tips-help-your-photographs-tell-better-stories/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clickinmoms.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='fusion-core-style-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/fusion-core/css/style.min.css?ver=2a0e53eeed82cf9855208b3c93224dd4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/style.min.css?ver=5.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-by-email-widget-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/css/widget/widget.css?ver=20130522' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-styles-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button-light.css?ver=20131129' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-general-styles-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button.css?ver=20131129' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.clickinmoms.com/blog/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=2a0e53eeed82cf9855208b3c93224dd4' type='text/css' media='all' />
<link rel='stylesheet' id='sbe-form-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/shortcode.css?ver=20140212' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbe_widget_captions = {"ajaxurl":"https:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","nonce":"73decdf6a9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/widget.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//js/follow-button.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.clickinmoms.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clickinmoms.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clickinmoms.com/blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.clickinmoms.com/blog/?p=75667' />
<link rel="alternate" type="application/json+oembed" href="https://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F7-tips-help-your-photographs-tell-better-stories%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F7-tips-help-your-photographs-tell-better-stories%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style id="fusion-stylesheet-inline-css" type="text/css">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18499600-1', 'auto');
  ga('send', 'pageview');
</script>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/66837191/blog_253x312', [253, 312], 'div-gpt-ad-1538139695141-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_800x189', [800, 189], 'div-gpt-ad-1538139815018-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_home_342x410', [342, 410], 'div-gpt-ad-1538139440188-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script></head>

<body class="post-template-default single single-post postid-75667 single-format-standard fusion-image-hovers wpb-js-composer js-comp-ver-5.5.5 vc_responsive fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-totop fusion-disable-outline mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-top-menu" class="menu"><li  id="menu-item-52329"  class="co-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52329"  data-classes="co-menu" data-item-id="52329"><a  href="http://www.clickandcompany.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Click &#038; Company</span></a></li><li  id="menu-item-52356"  class="cm-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52356"  data-classes="cm-menu" data-item-id="52356"><a  href="http://www.clickinmoms.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Clickin Moms</span></a></li><li  id="menu-item-52357"  class="mag-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52357"  data-classes="mag-menu" data-item-id="52357"><a  href="http://www.myclickmagazine.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Click Magazine</span></a></li><li  id="menu-item-52358"  class="school-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52358"  data-classes="school-menu" data-item-id="52358"><a  href="http://www.clickphotoschool.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Click Photo School</span></a></li><li  id="menu-item-52359"  class="ca-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52359"  data-classes="ca-menu" data-item-id="52359"><a  href="http://www.clickawayconference.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Click Away</span></a></li><li  id="menu-item-52360"  class="store-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52360"  data-classes="store-menu" data-item-id="52360"><a  href="http://www.clickandcompany.com/store" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Click &#038; Co Store</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://www.clickinmoms.com/blog/" >

						<!-- standard logo -->
			<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-1x.png" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-1x.png 1x, https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-2x.png 2x" width="513" height="57" style="max-height:57px;height:auto;" alt="Clickin Moms blog: Helping you take better pictures one day at a time Logo" retina_logo_url="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-2x.png" class="fusion-standard-logo" />

			
					</a>
		
<div class="fusion-header-content-3-wrapper">
			<h3 class="fusion-header-tagline">
			BETTER PHOTOGRAPHY ONE DAY AT A TIME		</h3>
	</div>
</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
				
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-mainnav" class="fusion-menu"><li  id="menu-item-53862"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53862"  data-item-id="53862"><a  href="http://clickinmoms.com/amember/aff/go/CMblog" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">JOIN</span></a></li><li  id="menu-item-53861"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-53861 fusion-dropdown-menu"  data-item-id="53861"><a  href="http://www.clickinmoms.com/blog/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Blog</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-41564"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41564 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/beginner-photo-tips/" class="fusion-bar-highlight" role="menuitem"><span>Beginner Tips</span></a></li><li  id="menu-item-41565"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41565 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/tutorial/" class="fusion-bar-highlight" role="menuitem"><span>Photography Tutorials</span></a></li><li  id="menu-item-66489"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66489 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/photo-editing-tutorials/" class="fusion-bar-highlight" role="menuitem"><span>Editing Tutorials</span></a></li><li  id="menu-item-52388"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/picture-share/" class="fusion-bar-highlight" role="menuitem"><span>Picture Shares</span></a></li><li  id="menu-item-66490"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66490 fusion-dropdown-submenu" ><a  href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" class="fusion-bar-highlight" role="menuitem"><span>Our Favorite Things</span></a></li></ul></li><li  id="menu-item-74880"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74880"  data-item-id="74880"><a  href="https://www.clickinmoms.com/clickinwalk/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">2018 Clickin Walk</span></a></li><li  id="menu-item-62988"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"  data-item-id="62988"><a  href="https://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">About</span></a></li><li  id="menu-item-64867"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64867"  data-item-id="64867"><a  href="https://www.clickinmoms.com/blog/free-photography-resources/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Free Resources</span></a></li><li  id="menu-item-51317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"  data-item-id="51317"><a  href="https://www.clickinmoms.com/blog/blog-contributor-proposal/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Write For Us</span></a></li><li  id="menu-item-53860"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"  data-item-id="53860"><a  href="https://clickinmoms.com/cm-trio" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Monthly Perks</span></a></li><li  id="menu-item-53859"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53859"  data-item-id="53859"><a  href="http://www.clickinmoms.com/forums" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Login</span></a></li><li  id="menu-item-73219"  class="mobile-only menu-item menu-item-type-post_type menu-item-object-page menu-item-73219"  data-classes="mobile-only" data-item-id="73219"><a  href="https://www.clickinmoms.com/blog/search/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Search</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.clickinmoms.com/blog/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul role="menubar" id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53862"  data-item-id="53862"><a  href="http://clickinmoms.com/amember/aff/go/CMblog" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">JOIN</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-53861 fusion-dropdown-menu"  data-item-id="53861"><a  href="http://www.clickinmoms.com/blog/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Blog</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41564 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/beginner-photo-tips/" class="fusion-bar-highlight" role="menuitem"><span>Beginner Tips</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41565 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/tutorial/" class="fusion-bar-highlight" role="menuitem"><span>Photography Tutorials</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66489 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/photo-editing-tutorials/" class="fusion-bar-highlight" role="menuitem"><span>Editing Tutorials</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388 fusion-dropdown-submenu" ><a  href="https://www.clickinmoms.com/blog/category/picture-share/" class="fusion-bar-highlight" role="menuitem"><span>Picture Shares</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66490 fusion-dropdown-submenu" ><a  href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" class="fusion-bar-highlight" role="menuitem"><span>Our Favorite Things</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74880"  data-item-id="74880"><a  href="https://www.clickinmoms.com/clickinwalk/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">2018 Clickin Walk</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"  data-item-id="62988"><a  href="https://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">About</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64867"  data-item-id="64867"><a  href="https://www.clickinmoms.com/blog/free-photography-resources/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Free Resources</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"  data-item-id="51317"><a  href="https://www.clickinmoms.com/blog/blog-contributor-proposal/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Write For Us</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"  data-item-id="53860"><a  href="https://clickinmoms.com/cm-trio" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Monthly Perks</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53859"  data-item-id="53859"><a  href="http://www.clickinmoms.com/forums" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Login</span></a></li><li   class="mobile-only menu-item menu-item-type-post_type menu-item-object-page menu-item-73219"  data-classes="mobile-only" data-item-id="73219"><a  href="https://www.clickinmoms.com/blog/search/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Search</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.clickinmoms.com/blog/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder"></nav>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-center">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="">7 tips to help your photographs tell better stories</h1>

									
													
			</div>

			
		</div>
	</div>
</div>
				
				<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-75667" class="post post-75667 type-post status-publish format-standard has-post-thumbnail hentry category-tutorial">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/intro-0718-Grand-lake-and-sunset-027-copy.jpg" class="attachment-full size-full wp-post-image" alt="" />																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<div class="swp_social_panel swp_horizontal_panel  swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color  scale-100  scale-"  data-min-width='1100' " data-float-color="#ffffff" data-float="bottom" data-float-mobile="" style="" ><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F7-tips-help-your-photographs-tell-better-stories%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F7-tips-help-your-photographs-tell-better-stories%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=7+tips+to+help+your+photographs+tell+better+stories&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F7-tips-help-your-photographs-tell-better-stories%2F&via=clickinmoms" data-link="https://twitter.com/intent/tweet?text=7+tips+to+help+your+photographs+tell+better+stories&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F7-tips-help-your-photographs-tell-better-stories%2F&via=clickinmoms" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span><span class="swp_count">7</span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">7 <span class="swp_label">Shares</span></span></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: center;"><em>&#8220;There&#8217;s always room for a story that can transport people to another place.&#8221; -J.K. Rowling</em></p>
<p>Have you ever come across a photograph that was so rich, so poignant, and so full of life that it took your breath away? An image that forced you to linger a little longer than a casual glance? A photo that brought you right out of your home and into the moment of time that was captured? Every time we press that shutter, we have the opportunity to tell a story. Everyone is a storyteller. No matter where we live, no matter the subjects we photograph, we have a chance to create a narrative.</p>
<p>As photographers, we have so many decisions at our fingertips. The list of ways to enhance your storytelling and bring more depth and wow-factor to your images is endless. There are infinite ways to learn and grow as artists.</p>
<p>These are the seven photography elements that I love to incorporate into my images. They will enhance your storytelling so that your images invite others to linger a little longer too.</p>

		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a data-rel="prettyPhoto[rel-75667-534813006]" href="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-copy-560x840.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="1600" height="2399" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-copy.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-copy-200x300.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-copy-280x420.jpg 280w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-copy-400x600.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-copy-560x840.jpg 560w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-copy-600x900.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-copy-768x1152.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-copy-800x1200.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-copy-1200x1799.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-copy.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a data-rel="prettyPhoto[rel-75667-1421077797]" href="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-flipped-560x840.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="1600" height="2399" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-flipped.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-flipped-200x300.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-flipped-280x420.jpg 280w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-flipped-400x600.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-flipped-560x840.jpg 560w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-flipped-600x900.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-flipped-768x1152.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-flipped-800x1200.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-flipped-1200x1799.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/book-0818-Hvass-011-flipped.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
		</figure>
	</div>
</div></div></div></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Have your photographs read like books</h2>
<p>Our eyes view photos the same way they do words: from the left of the frame to the right. When setting up your composition, it’s important to consider how the image will read from the left to the right.</p>
<p>You could have your subject on the left of the frame, gazing toward the right. Or you may want to fill your image with negative space on the left allowing the viewer to wander into the frame and toward the subject at the end. Or perhaps you want to include your subject right in the middle where it will get spotlight attention (just like the title of a book would!).</p>
<p>Next time you take a photo, look carefully at all the elements in your frame, and think about how your image will read from the left to the right. If you take a photo that doesn’t “read” from left to right like you want it to, consider flipping your image horizontally in post-production.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1066" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-1018-Everyday-020-copy.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-1018-Everyday-020-copy-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-1018-Everyday-020-copy-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-1018-Everyday-020-copy-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-1018-Everyday-020-copy-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-1018-Everyday-020-copy-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-1018-Everyday-020-copy-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-1018-Everyday-020-copy-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-1018-Everyday-020-copy-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-1018-Everyday-020-copy.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Use layers to add depth</h2>
<p>My favorite books to read are the ones with highly developed characters. I adore beautiful prose, a page-turning plot line, and content that teaches me something new about the world. These books are rich and full of depth.</p>
<p>We can do the same with our photography! Bring rich depth into your photography by layering the foreground, middle and background. Take a step back and see what elements you can include to add more dimension to your storytelling images.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1066" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-All-that-we-love-3.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-All-that-we-love-3-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-All-that-we-love-3-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-All-that-we-love-3-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-All-that-we-love-3-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-All-that-we-love-3-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-All-that-we-love-3-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-All-that-we-love-3-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-All-that-we-love-3-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-All-that-we-love-3.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>You can often find me laying down on the floor to include some of the ground before me subject. Get low and grab some grass in your frame! Peek behind a plant. Include a tree branch or the leading lines of your wood floors. Get creative and try using battery operated twinkly lights right against your lens. Have fun experimenting and see how that adds an element of magic to your foreground.</p>
<p>To add rich dimension to your background, place your subject further away from it than you think necessary. The compression you’ll get by keeping your subject several feet in front of the background will add so much more depth.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/layers-0718-Grand-lake-and-sunset-077-copy.jpg" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>For the dreamiest depth of field, try keeping your aperture wide open. Your foreground and background will be soft and blurred and your subject in the middle will be nice and sharp. My favorite lenses to use that enhance depth of field the most are my <a href="https://amzn.to/2CS0piW" target="_blank" rel="noopener">85mm f/1.4</a>, <a href="https://amzn.to/2DeZMBc" target="_blank" rel="noopener">70-200 f/2.8</a>, and <a href="https://amzn.to/2CQ7rVJ" target="_blank" rel="noopener">200mm f/2.0</a>.</p>
<p>Take a moment to survey the location to see how you can use layers of foreground, middle and background. This simple tip will enhance the richness of your storytelling greatly.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/lines-All-that-we-love-13.jpg" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Incorporate lines</h2>
<p>Lines are wonderful storytellers. They can guide the viewer’s eye through the frame, telling us start, where to linger, and where to exit. I love using leading lines to bring the viewers gaze to my subject from the left side of the frame.</p>
<p>Luckily, you can find lines everywhere. Both man-made lines and lines found in nature can be used to enhance your storytelling. Think about rows of trees, sidewalks, horizon lines, and shadows. If you keep your eyes open, you’ll start seeing lines everywhere you go!</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/lines-0718-basketball-003-copy.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/lines-0718-basketball-003-copy-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/lines-0718-basketball-003-copy-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/lines-0718-basketball-003-copy-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/lines-0718-basketball-003-copy-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/lines-0718-basketball-003-copy-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/lines-0718-basketball-003-copy-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/lines-0718-basketball-003-copy-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/lines-0718-basketball-003-copy-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/lines-0718-basketball-003-copy.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>I usually like to keep my aperture pretty wide-open when including lines in my foreground and background. This keeps the lines out of focus so that they aren’t a distraction but also allows them to exist enough to guide the viewer to my subject.</p>
<p>Next time you take a photo, look around your location and see if there’s a way you can incorporate lines into your frame. Move your body around and try several different angles until the lines are enhancing your story.</p>
<p><strong>Related: <a href="https://www.clickinmoms.com/blog/better-snapshots-elements-composition/" target="_blank" rel="noopener">Just a snapshot? How to use composition to make better photos</a></strong></p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-1018-Everyday-043-copy.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-1018-Everyday-043-copy-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-1018-Everyday-043-copy-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-1018-Everyday-043-copy-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-1018-Everyday-043-copy-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-1018-Everyday-043-copy-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-1018-Everyday-043-copy-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-1018-Everyday-043-copy-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-1018-Everyday-043-copy-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-1018-Everyday-043-copy.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Use color to set the tone</h2>
<p>Color and storytelling go hand in hand. The whole mood of a photograph can be told through color. Blue is calm and peaceful. Orange and yellow evoke joy and happiness. Purple is insightful. Green is the color of renewal and energy. Red is passionate.</p>
<p>Using color intentionally can dramatically enhance your storytelling. Do you want your image to be full of contrast? Consider combining two complimentary colors like green and red, or blue and yellow. Do you want your image to be all about peace and tranquility? Try combining cool shades of blues against more blues. Want to convey complete joy? Use a few different warm shades of yellow, orange or red together.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="2397" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-Sittko0716-038-copy.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-Sittko0716-038-copy-200x300.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-Sittko0716-038-copy-280x420.jpg 280w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-Sittko0716-038-copy-400x599.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-Sittko0716-038-copy-561x840.jpg 561w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-Sittko0716-038-copy-600x899.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-Sittko0716-038-copy-768x1151.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-Sittko0716-038-copy-800x1199.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-Sittko0716-038-copy-1200x1798.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/color-Sittko0716-038-copy.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>There are times when an image has such presence of light and emotion that color is unnecessary in the story. Those are the images that convert beautifully to black and white. There is a timelessness about a black and white photo that can also enhance a story. The lack of color draws the viewer’s focus to the emotion of the moment and to the presence of the beautiful light.</p>
<p>Intentionally including and excluding colors to match the mood you’re hoping to capture will help you enhance the story of your images.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-1217-Everyday-Christmastime-009-copy.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-1217-Everyday-Christmastime-009-copy-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-1217-Everyday-Christmastime-009-copy-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-1217-Everyday-Christmastime-009-copy-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-1217-Everyday-Christmastime-009-copy-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-1217-Everyday-Christmastime-009-copy-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-1217-Everyday-Christmastime-009-copy-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-1217-Everyday-Christmastime-009-copy-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-1217-Everyday-Christmastime-009-copy-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-1217-Everyday-Christmastime-009-copy.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Include movement (or don’t!)</h2>
<p>Freezing a moving moment in time is one of my very favorite storytelling elements. I love the emotion that is conveyed by capturing movement.</p>
<p>A child running into the sea. A boy kicking his soccer ball into the air. My daughter hugging her dad as tightly as she can. A boy laughing in a cloud of bubbles.</p>
<p>Movement takes you into the moment. The viewer gets to imagine what’s going to happen next when there’s movement in a frame. The story continues in the viewer’s mind.</p>
<p>When capturing a moving subject, be sure to bring your shutter speed up higher than you would for a still subject. When photographing moving children, I always keep my shutter speed above 1/250 second.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-0716GrandLake-013.jpg" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>By contrast, lack of movement can also be a powerful storytelling tool. I love to photograph my sleeping children. It’s one of my favorite stories, simply documenting the stillness of them while they dream. Some of my favorite photographs of my children are the ones of them perfectly still looking out into the world and taking in the view.</p>
<p>Whether your subject is moving or completely still, being mindful of the movement you’re including is key to telling a thoughtful story.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/wide-angle-1117-everyday-004.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/wide-angle-1117-everyday-004-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/wide-angle-1117-everyday-004-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/wide-angle-1117-everyday-004-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/wide-angle-1117-everyday-004-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/wide-angle-1117-everyday-004-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/wide-angle-1117-everyday-004-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/wide-angle-1117-everyday-004-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/wide-angle-1117-everyday-004-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/wide-angle-1117-everyday-004.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Try using a wide angle lens</h2>
<p>I’m a sucker for a wide-angle image that tells a story from the bottom of the frame all the way to the tippy top. There are few things better than a great big sky or a small child in this big world. I love seeing a whole bunch of the environment surrounding a subject. It makes me feel like there’s room for me in there too.</p>
<p>I’m constantly reminding myself to scoot back a bit more. It is tempting to get super close when taking a picture of someone you love! But I want to include more of the story surrounding my subject.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-0318-Schultz-035-copy.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-0318-Schultz-035-copy-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-0318-Schultz-035-copy-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-0318-Schultz-035-copy-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-0318-Schultz-035-copy-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-0318-Schultz-035-copy-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-0318-Schultz-035-copy-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-0318-Schultz-035-copy-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-0318-Schultz-035-copy-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/movement-0318-Schultz-035-copy.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Include more of the foreground. Incorporate more of the background. Even if it’s a messy room! One day you are going to want to look back and see what was in that room. That photo of that room is going to take you back to this moment in time that is so fleeting and special.</p>
<p>My favorite wide-angle lenses are my <a href="https://amzn.to/2SzoNLY" target="_blank" rel="noopener">24-70 f/2.8</a> and Sigma <a href="https://amzn.to/2StRTME" target="_blank" rel="noopener">35mm f/1.4 ART lens</a>. They allow me to capture the world around me while remaining close to my subject.</p>
<p>When shooting wide angle, I usually like to keep my aperture wide-open or as close to wide-open as possible. Even with wide-angle images, I still love the compression of a background that falls into a dreamy blur.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="2000" height="1333" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-4.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-4-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-4-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-4-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-4-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-4-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-4-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-4-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-4-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-4.jpg 2000w" sizes="(max-width: 2000px) 100vw, 2000px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Never stop practicing</h2>
<p>It’s been said so many times, but can’t be overstated: practice, practice, practice! The more you photograph, the more you’ll start seeing elements of strong storytelling everywhere you go.</p>
<p>I can no longer enter a room without admiring a leading line, seeing the light, or noticing the depth and layers. The very best way to enhance your storytelling is by just doing it and then doing it again.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="2000" height="1333" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-12.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-12-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-12-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-12-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-12-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-12-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-12-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-12-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-12-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/practice-All-that-we-love-12.jpg 2000w" sizes="(max-width: 2000px) 100vw, 2000px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Tell your story on a regular basis. Practice by taking your camera everywhere you go. Photograph your beautiful, messy, fleeting story every single day. Before you press your shutter, consider how the image you’re capturing will translate from the left to the right. Get your wide-angle lens out and include all the details of the world around you.</p>
<p>If you forget to bring your camera, you can still practice! Look at the world through the lens of a photographer. Look for lines and layers and movement and color wherever you go.</p>
<p>What matters more than capturing a perfect image is that you are photographing from your heart. Just showing up day after day with the intention to be a stronger storyteller will get you there faster than any other tip or trick out there.</p>
<p>So go pick up your camera. Find the light. Follow your heart. And tell the only story no one else can tell: <em>the story that is yours</em>.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_3 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h4 style="text-align: center;">Want to create better stories with your photographs?</h4>

		</div>
	</div>
<div class="vc_btn3-container vc_btn3-center" >
	<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-flat vc_btn3-color-juicy-pink" href="https://clickinmoms.com/amember/aff/go/CMblog" title="" target="_blank">JOIN CLICKIN MOMS TODAY!</a></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h4 style="text-align: center;">With thousands of exclusive educational articles and a community of experienced photographers to answer all of your questions, Clickin Moms is the BEST place to learn and grow in your photography journey.</h4>

		</div>
	</div>
</div></div></div></div>
<div class="swp_social_panel swp_horizontal_panel  swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color  scale-100  scale-"  data-min-width='1100' " data-float-color="#ffffff" data-float="bottom" data-float-mobile="" style="" ><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F7-tips-help-your-photographs-tell-better-stories%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F7-tips-help-your-photographs-tell-better-stories%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=7+tips+to+help+your+photographs+tell+better+stories&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F7-tips-help-your-photographs-tell-better-stories%2F&via=clickinmoms" data-link="https://twitter.com/intent/tweet?text=7+tips+to+help+your+photographs+tell+better+stories&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F7-tips-help-your-photographs-tell-better-stories%2F&via=clickinmoms" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span><span class="swp_count">7</span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">7 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBLOG (after post): How to Photograph Babies --><div id="om-awlmriydkeedkrh5pjlm-holder"></div><script>var awlmriydkeedkrh5pjlm,awlmriydkeedkrh5pjlm_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){awlmriydkeedkrh5pjlm_poll(function(){if(window['om_loaded']){if(!awlmriydkeedkrh5pjlm){awlmriydkeedkrh5pjlm=new OptinMonsterApp();return awlmriydkeedkrh5pjlm.init({"u":"475.750490","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;awlmriydkeedkrh5pjlm=new OptinMonsterApp();awlmriydkeedkrh5pjlm.init({"u":"475.750490","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->							</div>

																																					<section class="about-author">
																						<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						About the Author: 						<a href="https://www.clickinmoms.com/blog/author/cmadmin/" title="Posts by Clickin Moms Blog" rel="author">Clickin Moms Blog</a>																	</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
										<div class="about-author-container">
							<div class="avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/73aceb0c381818b649a28f6b8f6421a7?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/73aceb0c381818b649a28f6b8f6421a7?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="description">
								From the parent company Click &amp; Company, Clickin Moms has revolutionized the photography industry as the first and largest organization to embrace and serve female photographers of all levels, from hobbyists to professionals.							</div>
						</div>
					</section>
								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="auto" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/photographing-your-family-road-trip-adventure/">
			
					<img width="1599" height="1066" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/14-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/14-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/14-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/14-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/14-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/14-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/14.jpg 1599w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/photographing-your-family-road-trip-adventure/"_self>Photographing your family road trip adventure</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">November 9th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/photographing-your-family-road-trip-adventure/#comments">1 Comment</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/create-meaningful-heartfelt-gifts-using-photographs/">
			
					<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/ButtermoreBlogArticle-32.jpg" class="attachment-full size-full wp-post-image" alt="" />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/create-meaningful-heartfelt-gifts-using-photographs/"_self>Create meaningful and heartfelt gifts using photographs</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">November 5th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/create-meaningful-heartfelt-gifts-using-photographs/#comments">1 Comment</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/5-steps-make-photography-portfolio-stronger/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/girl-toddler-sliding-winter-tube-fun-annick-paradis-quebec-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/girl-toddler-sliding-winter-tube-fun-annick-paradis-quebec-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/girl-toddler-sliding-winter-tube-fun-annick-paradis-quebec-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/girl-toddler-sliding-winter-tube-fun-annick-paradis-quebec-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/girl-toddler-sliding-winter-tube-fun-annick-paradis-quebec-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/girl-toddler-sliding-winter-tube-fun-annick-paradis-quebec-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/girl-toddler-sliding-winter-tube-fun-annick-paradis-quebec.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/5-steps-make-photography-portfolio-stronger/"_self>5 steps to make your photography portfolio stronger</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 31st, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/5-steps-make-photography-portfolio-stronger/#comments">4 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/5-tips-infuse-your-photography-joy/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/5-tips-infuse-your-photography-joy/"_self>5 Tips to infuse your photography with joy</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 26th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/5-tips-infuse-your-photography-joy/#comments">4 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/2018-clickin-walk-photo-contest-winners/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/2018-clickin-walk-photo-contest-winners/"_self>And the 2018 Clickin Walk photo contest winners are&#8230;</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 24th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/2018-clickin-walk-photo-contest-winners/#comments">8 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/beginners-guide-real-estate-architecture-photography/">
			
					<img width="720" height="481" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/371_highgate_33-200x134.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/371_highgate_33-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/371_highgate_33-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/371_highgate_33-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/371_highgate_33.jpg 720w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/beginners-guide-real-estate-architecture-photography/"_self>A beginner&#8217;s guide to real estate and architecture photography</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 22nd, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/beginners-guide-real-estate-architecture-photography/#comments">1 Comment</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/beyond-lemonade-stands-how-photograph-older-children/">
			
					<img width="1600" height="1280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header-200x160.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header-200x160.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header-400x320.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header-600x480.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header-800x640.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header-1200x960.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Beyond-Lemonade-Stands-Header.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/beyond-lemonade-stands-how-photograph-older-children/"_self>Beyond lemonade stands: how to photograph older children</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 19th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/beyond-lemonade-stands-how-photograph-older-children/#comments">1 Comment</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/exploring-faceless-portrait-photography/">
			
					<img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8-200x134.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/faceless8.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/exploring-faceless-portrait-photography/"_self>Exploring faceless portrait photography</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 15th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/exploring-faceless-portrait-photography/#comments">4 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/inverse-square-law-creating-clean-portraits-physics/">
			
					<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/ISL-Photo-5-1-of-1.jpg" class="attachment-full size-full wp-post-image" alt="" />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.clickinmoms.com/blog/inverse-square-law-creating-clean-portraits-physics/"_self>The Inverse Square Law: creating clean portraits with physics</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 12th, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.clickinmoms.com/blog/inverse-square-law-creating-clean-portraits-physics/#comments">10 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																		



		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/7-tips-help-your-photographs-tell-better-stories/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.clickinmoms.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' aria-label="Name"/>
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30"  aria-required='true' required='required' aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='75667' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2386ec8199" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
														</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
div.gf_simple_horizontal div.gform_body, div.gf_simple_horizontal_wrapper div.gform_body {
    width: 62% !important;
}
div.gf_simple_horizontal_wrapper div.gform_footer {
    width: 20% !important;
}
</style>
<div style="border:1px black solid; padding:20px 10px 0px; margin-top:12px;"><div class="fancy-box-header"> <h2 style="text-align: center; margin-bottom:30px;">follow us</h2></div><div class="aps-small">
<div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/ClickinMoms" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">312.8K</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/clickinmoms" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">17.3K</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/clickinmoms" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">113.9K</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div></div>

</div>

                <div class='gf_browser_unknown gform_wrapper gf_simple_horizontal_wrapper' id='gform_wrapper_8' ><form method='post' enctype='multipart/form-data'  id='gform_8' class='gf_simple_horizontal' action='/blog/7-tips-help-your-photographs-tell-better-stories/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29'>
                        <div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_1' ></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_8_1' type='text' value='' class='medium'    placeholder='you@email.com'  aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_8' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_8"]){return false;}  window["gf_submitting_8"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} window["gf_submitting_8"]=true;  jQuery("#gform_8").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsIjgwMmViMjI3YjYzM2UwNjYwNzY4YzA1ZWE2ZWIwNmNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script>
</div>
</div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /66837191/blog_253x312 -->
<div id='div-gpt-ad-1538139695141-0' style='height:312px; width:253px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538139695141-0'); });
</script>
</div></div></section><section id="text-50" class="widget widget_text">			<div class="textwidget"><h6 data-fontsize="14" data-lineheight="18">ABOUT CLICKIN MOMS</h6>
<p>Born as a safe place for Founder Kendra Okolita and a small group of friends to talk photography, Clickin Moms has blossomed into a community of over 16,000 professional photographers, aspiring professionals, and women who are simply passionate about capturing the lives of their children.</p>
<p><a href="http://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" target="_blank" rel="noopener">Read more &gt;</a></p>
</div>
		</section>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<section id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><div class="heading"><h4 class="widget-title">Trending Tutorials</h4></div>
				<ul id="ul_pis_posts_in_sidebar-2" class="pis-ul">
<li class="pis-li pis-post-75776">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.clickinmoms.com/blog/37-photographs-capture-beauty-great-outdoors/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/D_Ann_smittenandswoon-420x280.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/D_Ann_smittenandswoon-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/D_Ann_smittenandswoon-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/D_Ann_smittenandswoon-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/D_Ann_smittenandswoon-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/D_Ann_smittenandswoon-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/D_Ann_smittenandswoon-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/D_Ann_smittenandswoon-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/D_Ann_smittenandswoon-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/D_Ann_smittenandswoon.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/37-photographs-capture-beauty-great-outdoors/" rel="bookmark">37 Photographs that capture the beauty of the great outdoors</a></p>

</li>
<li class="pis-li pis-post-75249">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.clickinmoms.com/blog/5-tips-infuse-your-photography-joy/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-420x280.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/Cover-Image02.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/5-tips-infuse-your-photography-joy/" rel="bookmark">5 Tips to infuse your photography with joy</a></p>

</li>
<li class="pis-li pis-post-75286">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.clickinmoms.com/blog/2018-clickin-walk-photo-contest-winners/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-420x280.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/10/featured-image.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/2018-clickin-walk-photo-contest-winners/" rel="bookmark">And the 2018 Clickin Walk photo contest winners are&#8230;</a></p>

</li>
<li class="pis-li pis-post-74942">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.clickinmoms.com/blog/how-make-photography-presets-actions-work-you/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-420x280.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/09/Lake-2-1-1.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/how-make-photography-presets-actions-work-you/" rel="bookmark">How to make photography presets and actions work for you</a></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.7.2 -->
</section>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<section id="text-51" class="widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-52226" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/ClickAndCompanyStore_forBlog.png" alt="" width="150" height="68" style="padding-bottom:10px;" /></p>
</div>
		</section><section id="ad_125_125-widget-11" class="widget fusion-ad-125-125 ad_125_125">
		<div class="fusion-image-row">
																				<div class="fusion-image-holder">
						<a class="fusion-image-link hover-type-" href="https://store.clickinmoms.com/peace-love-photos-tee?utm_source=CMblog&#038;utm_medium=side%20bar&#038;utm_campaign=CMblog" target="_self">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/IMG_4459.jpg" alt="" width="123" height="123" />
						</a>
					</div>
																					<div class="fusion-image-holder">
						<a class="fusion-image-link hover-type-" href="https://store.clickinmoms.com/sterling-silver-camera-necklace/?utm_source=CMblog&#038;utm_medium=main_page&#038;utm_campaign=CMblog" target="_self">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/petite-sterling-silver-camera-necklace-for-women-photographers.jpg" alt="" width="123" height="123" />
						</a>
					</div>
																					<div class="fusion-image-holder">
						<a class="fusion-image-link hover-type-" href="https://store.clickinmoms.com/garden-collection-presets-for-lightroom/?utm_source=CMblog&#038;utm_content=CMblog%20banner" target="_self">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/Garden-Presets-for-Lightroom.jpg" alt="" width="123" height="123" />
						</a>
					</div>
																					<div class="fusion-image-holder">
						<a class="fusion-image-link hover-type-" href="https://store.clickinmoms.com/amelia-camera-charm-bracelet/?utm_source=CMblog&#038;utm_medium=side%20bar&#038;utm_campaign=CMblog" target="_self">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/Amelia_charm_bracelet.jpg" alt="" width="123" height="123" />
						</a>
					</div>
									</div>
		</section><section id="text-55" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/03/ClickPhotoSchool_BlogWorkshopHeader.png" /></p>
</div>
		</section><section id="text-56" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://www.clickinmoms.com/cmu/foundations-of-composition/?utm_source=CMblog&amp;utm_content=CMblog"><img class="wp-image-58237 size-medium aligncenter" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/foundations-of-composition-with-Susan-Grimes.jpg" alt="online photography workshop with Susan Grimes" width="420" height="280" /></a></p>
<p style="text-align: center;">Foundations of Composition<br />
starts 11/12 with Susan Grimes</p>
<p style="text-align: center;"><a href=" https://www.clickinmoms.com/cmu/in-the-zone-lifestyle-family-photography/?utm_source=CMBlog&amp;utm_medium=CMblog"><img class="aligncenter wp-image-64672 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/in-the-zone-family-lifestlye-posing-with-tarah-sweeney.jpg" alt="online photography workshop with Tarah Sweeney" width="420" height="268" /></a></p>
<p style="text-align: center;">In the Zone: Family Photography Uncovered<br />
starts 11/12 with Tarah Sweeney</p>
<p style="text-align: center;"><a href="http://www.clickinmoms.com/cmu/capturing-joy-2/?utm_source=CMblog&amp;utm_medium=sidebar&amp;utm_campaign=capturing%20joy"><img class="aligncenter wp-image-64672 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/capturing-joy-online-photography-class-with-lisa-tichane-for-learning-beautiful-lifestyle-photography-with-kids.jpg" alt="online workshop with Lisa Tichané" width="420" height="268" /></a></p>
<p style="text-align: center;">Capturing Joy<br />
starts 11/19 with Lisa Tichané</p>
<p style="text-align: center;"><a href="http://www.clickinmoms.com/cmu/lighting-101-one-light-ocf/?utm_source=CMblog&#038;utm_medium=sidebar&#038;utm_campaign=one%20light%20off%20camera%20flash"><img class="aligncenter wp-image-58046 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/11/Off-Camera-Flash-OCF-Photography-Workshop-with-Michelle-Turner-840x561.jpg" alt=" online workshop with Caroline Jensen" width="420" height="280" /></a></p>
<p style="text-align: center;">One Light Off Camera Flash<br />
starts 11/26 with Michelle Turner</p>
</div>
		</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-34" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/amember/signup/gift-signup" target="_blank">Gift a Membership</a></div>
<div><a href="http://www.clickinmoms.com/referral-program-for-affiliates/" target="_blank">Referral Program</a></div>
<div><a href="https://itunes.apple.com/us/app/clickin-moms-member-forum-app/id459011754?mt=8" target="_blank">CM Member App</a></div>
<div><a href="http://clickandcompany.com/privacy-policy" target="_blank">Privacy Policy</a></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-35" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">MEMBERSHIP &#038; FORUMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/forums">Forum Home</a></div>
<div><a href="https://clickinmoms.com/forums/cmtrio/">Monthly Member Perks</a></div>
<div><a 
href="http://www.clickinmoms.com/forums/forumdisplay.php?f=50">Help Desk</a></div>
<div><a href="http://clickandcompany.com/terms-of-service/">Terms of Service</a></div></div>
		<div style="clear:both;"></div></section><section id="custom_html-4" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /66837191/blog_800x189 -->
<div id='div-gpt-ad-1538139815018-0' style='height:189px; width:800px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538139815018-0'); });
</script>
</div></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-36" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS BLOG</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/blog/category/beginner-photo-tips/" target="_blank">Beginner Photo Tips</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/tutorial/" target="_blank">Photography Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/photo-editing-tutorials/" target="_blank">Editing Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/picture-share/" target="_blank">Picture Shares</a></div>
<div><a href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" target="_blank">Our Favorite Things</a></div>
<div><a href="http://www.clickinmoms.com/blog/blog-contributor-proposal/" target="_blank">Write for the Blog</a></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-31" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">Clickin Moms is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to amazon.com.</div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		<div>Copyright 2008-2018 Click & Company | <a href="http://www.clickinmoms.com/site-map/" target="_blank"> Site Map </a>|<a href="http://clickandcompany.com/privacy-policy/">  Privacy Policy </a>  |  <a href="http://clickandcompany.com/terms-of-service/" target="_blank">Terms & Conditions</a></div>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php";
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
							<div id="sbe-follow" style="right:-1500px" class="">
				<a aria-hidden="true" class="sbe-follow-link" href="#sbe-follow-wrap"> <span>Follow</span></a>
				<div id="sbe-follow-wrap">

					
						<h2>Follow this blog</h2>

						<form action="" class="sbe-follow-subscribe-form" id="sbe-follow-subscribe-form" method="post">

							
							
														<div aria-hidden="true" class="sbe-follow-form-field-title">Email address</div><label class="sbe-screen-reader-text" for="sbe-follow-screen-reader-label">Email address</label>
	        				<input type="email" aria-describedby="sbe-follow-desc" id="sbe-follow-screen-reader-label" class="sbe-follow-form-field sbe-follow-email-field" name="subscription-email" placeholder="ex: someone@mydomain.com" value="" required><br/>

							
				        	
							<input type="hidden" id="sbe_subscribe_nonce" name="sbe_subscribe_nonce" value="f266c95b35" /><input type="hidden" name="_wp_http_referer" value="/blog/7-tips-help-your-photographs-tell-better-stories/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29" />							<input type="hidden" name="action" value="sbe_follow_subscribe_user">

							<div class="sbe-follow-form-submit-container">
								<input type="submit" class="sbe-follow-form-submit" value="Subscribe me!">
							</div>
						</form>

					
				</div>
			</div>
			<script>
				jQuery(window).load(function() {
					sbe_follow_button.init( jQuery('#sbe-follow'), jQuery('#sbe-follow-wrap'), 'right' );
				});
			</script>
			<style>
				/** Main wrap **/
				#sbe-follow {
											right:0px;
						top:10%;
						margin-right:0;
									}
									#sbe-follow .sbe-follow-link {
						float: left;
						top: 65px;
						right: 52px;
					}
					#sbe-follow-wrap {
						float:right;
					}
							</style>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Fall 2018 Ultimate Giveaway / Lead Magnet Popup CM ONLY --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="mkuoagklenhaoegwxqtz" data-user="475" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBLOG mobile: How to photograph babies --><div id="om-ydxpwuoz116bv9kcpsee-holder"></div><script>var ydxpwuoz116bv9kcpsee,ydxpwuoz116bv9kcpsee_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ydxpwuoz116bv9kcpsee_poll(function(){if(window['om_loaded']){if(!ydxpwuoz116bv9kcpsee){ydxpwuoz116bv9kcpsee=new OptinMonsterApp();return ydxpwuoz116bv9kcpsee.init({"u":"475.749854","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ydxpwuoz116bv9kcpsee=new OptinMonsterApp();ydxpwuoz116bv9kcpsee.init({"u":"475.749854","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!--SP ARCHIVE is 4 CRC: 4 -->
        <script type="text/javascript" >
            var ShortPixelConstants = {
                STATUS_SUCCESS: 1,
                STATUS_EMPTY_QUEUE: 0,
                STATUS_ERROR: -1,
                STATUS_FAIL: -2,
                STATUS_QUOTA_EXCEEDED: -3,
                STATUS_SKIP: -4,
                STATUS_NO_KEY: -6,
                STATUS_RETRY: -7,
                STATUS_QUEUE_FULL: -404,
                STATUS_MAINTENANCE: -500,
                WP_PLUGIN_URL: 'https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser',
                WP_ADMIN_URL: 'https://www.clickinmoms.com/blog/wp-admin/',
                API_KEY: "x7EY3FcbvHl3k7Lr9OUr",
                DEFAULT_COMPRESSION: 0,
                MEDIA_ALERT: 'todo',
                FRONT_BOOTSTRAP: 1,
                AJAX_URL: 'https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php',
                AFFILIATE: ''
            };
            //check after 10 seconds if ShortPixel initialized OK, if not, force the init (could happen if a JS error somewhere else stopped the JS execution).
            function delayedInit() {
                if(typeof ShortPixel !== "undefined") {
                    ShortPixel.init();
                } else {
                    setTimeout(delayedInit, 10000);
                }
            }
            setTimeout(delayedInit, 10000);
        </script> 		<script type="text/javascript">var awlmriydkeedkrh5pjlm_shortcode = true;var mkuoagklenhaoegwxqtz_shortcode = true;var ydxpwuoz116bv9kcpsee_shortcode = true;</script>
		<link rel='stylesheet' id='prettyphoto-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='short-pixel.min.css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/css/short-pixel.min.css?ver=4.12.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"178188551.M2E4MWE5Zg==.OTE5ODUyODc2YWUyN.GI5YmEyNjBlMDJjZDkxMmYwMzg=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.clickinmoms.com\/blog\/meet-clickin-moms-team\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/11-more-tips-for-new-photographers\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/meet-the-behind-the-scenes-clickinmoms-old\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/depth-of-field-aperture-and-distance-working-together\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/lightroom-tutorial-installing-presets\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/8-tips-for-photographing-uncooperative-children\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/photographing-fireworks-made-simple\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/cropping-to-the-rule-of-thirds\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/photoshop-friday-rule-of-thirds-grid\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/adding-actions-and-textures-in-photoshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/a-look-inside-an-online-macro-photography-workshop-by-monica-wilkinson\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/new-online-photography-workshops-to-learn-to-take-better-photos\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/preview-of-the-natural-light-with-atmosphere-photography-workshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/online-lifestyle-photography-workshop-giveaway-from-clickin-moms\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/lifestyle-photography-with-kids-a-workshop-interview\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/online-studio-lighting-workshop-information-and-testimonials\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/photoshop-elements-for-photographers-a-workshop-interview\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/lighting-101-a-cmu-natural-light-workshop-giveaway\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/win-a-seat-natural-light-with-atmosphere\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/atmosphere-a-surrounding-influcence-or-environment\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/conquering-the-unexpected-a-look-inside-a-cmu-workshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/posing-women-a-glimpse-into-a-cmu-workshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/business-201-from-shoot-to-sale\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/how-to-build-a-business-youll-love-by-todd-reichman\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/wordpress-workshop-czarina-nocon-alumni-interview\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/a-peek-inside-composition-creativity-and-a-charity-auction-benefiting-operation-shower\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/first-steps-with-a-dslr-online-photography-workshop\/":[0,0,""]},"siteURL":"https:\/\/www.clickinmoms.com\/blog","siteURLq":"https:\/\/www.clickinmoms.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.3.3'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/comment-reply.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/uploads/fusion-scripts/4b3e40750ab1e1108e3482e82822433a.min.js'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/shortcode.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/wp-embed.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.5.5'></script>
<script async="async" type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _spTr = {"optimizeWithSP":"Optimize with ShortPixel","redoLossy":"Re-optimize Lossy","redoGlossy":"Re-optimize Glossy","redoLossless":"Re-optimize Lossless","restoreOriginal":"Restore Originals","changeMLToListMode":"In order to access the ShortPixel Optimization actions and info, please change to {0}List View{1}List View{2}Dismiss{3}","alertOnlyAppliesToNewImages":"This type of optimization will apply to new uploaded images. Images that were already processed will not be re-optimized unless you restart the bulk process.","areYouSureStopOptimizing":"Are you sure you want to stop optimizing the folder {0}?","reducedBy":"Reduced by","bonusProcessing":"Bonus processing","plusXthumbsOpt":"+{0} thumbnails optimized","plusXretinasOpt":"+{0} Retina images optimized","optXThumbs":"Optimize {0} thumbnails","reOptimizeAs":"Reoptimize {0}","restoreBackup":"Restore backup","getApiKey":"Get API Key","extendQuota":"Extend Quota","check__Quota":"Check\u00a0\u00a0Quota","retry":"Retry","thisContentNotProcessable":"This content is not processable.","imageWaitOptThumbs":"Image waiting to optimize thumbnails","pleaseDoNotSetLesserSize":"Please do not set a {0} less than the {1} of the largest thumbnail which is {2}, to be able to still regenerate all your thumbnails in case you'll ever need this.","pleaseDoNotSetLesser1024":"Please do not set a {0} less than 1024, to be able to still regenerate all your thumbnails in case you'll ever need this.","confirmBulkRestore":"Are you sure you want to restore from backup all the images in your Media Library optimized with ShortPixel?","confirmBulkCleanup":"Are you sure you want to cleanup the ShortPixel metadata info for the images in your Media Library optimized with ShortPixel? This will make ShortPixel 'forget' that it optimized them and will optimize them again if you re-run the Bulk Optimization process.","confirmBulkCleanupPending":"Are you sure you want to cleanup the pending metadata?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/short-pixel.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.knob.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.tooltip.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/punycode.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type="text/javascript">var swpFloatBeforeContent = true;var swpClickTracking = false;</script>
<script type="text/javascript">
  var config = {
    apiKey: '63e1d94d09d9d3ec882690fc33718792a3c62a31',
    product: 'PRO',
    logConsent : 'YES',    
    
    initialState: "NOTIFY",
    position: "LEFT",
    theme: "LIGHT",
    layout: "SLIDEOUT",
    consentCookieExpiry: 90,
        
    text : {
      title: 'This site uses cookies',
      intro:  'Some of these cookies are essential, while others help us to improve your experience by providing insights into how the site is being used.',
      necessaryTitle : 'Necessary Cookies',
      necessaryDescription : 'Necessary cookies enable core functionality. The website cannot function properly without these cookies, and can only be disabled by changing your browser preferences.',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'Accept Recommended Settings',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
    },
    
    branding : {
      fontColor: "#000",
      fontFamily: "Lato, Arial !important",
      fontSizeTitle: "1.5em",
      fontSizeHeaders: "1.2em",
      fontSize: "0.8em",
      backgroundColor: '#f7e5e0',
      toggleText: '#fff',
      toggleColor: '#555555',
      toggleBackground: '#000',
      alertText: '#fff',
      alertBackground: '#eaeaea',
              buttonIcon: null,
        
      buttonIconWidth: "64px",
      buttonIconHeight: "64px",
      removeIcon: false,
      removeAbout: false    },      
          
                    
        excludedCountries: [ 'all' ],
        
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','JSESSIONID','PHPSESSID','SHOP_SESSION_TOKEN' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: 'Analytics &amp; Improvement',
            description: 'Analytics and Improvement cookies allow us to compile visitor statistics on engagement and interaction, which allows us to continuously improve our website and the user experience.',
            cookies: [ '__cfduid', '__gads', '__utma', '__utmb', '__utmc', '__utmt', '__utmz', '_csrf', '_ga', '_gat', '_gat_gtag_UA_18499600_1', '_gid', '_vwo_uuid_v2', '_vwo_uuid', '_vis_opt_s', 'SIDCC', 'SHOP_SESSION_TOKEN', 'STORE_VISITOR' ],
            onAccept : function(){
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18499600-1', 'auto');
  ga('send', 'pageview');            },
            onRevoke : function(){
              window['ga-disable-UA-UA-18499600-1'] = true;            },
             
            initialConsentState : 'off',
          },
                                    {
            name: 'marketing',
            label: 'Marketing &amp; Affiliate',
            description: 'Marketing &amp; Affiliate cookies allow Click &amp; Company to inform, optimize, and serve advertisements based on your engagement and activity on our site, as well as to reward partners who help to share and promote our products to others.',
            cookies: [ '_omappvs', '_omappvp', 'IDE', 'om-interaction-cookie', 'test_cookie', '__gads', 'fr', 'tr' ],
            onAccept : function(){
                          },
            onRevoke : function(){
                          },
             
            initialConsentState : 'off',
          },
                    ],
        
    statement:  {
      description: 'For more detailed information, please review our',
      name: 'Cookie Information &amp; Consent Policy',
      url: 'http://clickandcompany.com/cookie-policy/',
      updated: '24/05/2018'
    },
    
      
  };

  CookieControl.load( config );
</script>
<!-- Start AdRoll Pixel Code -->
<script type="text/javascript">
    adroll_adv_id = "XIRBAFWIB5DT3LFBFURU4H";
    adroll_pix_id = "4IUFEDFU35CRNLJ3TGNKP3";

    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>
<!-- End AdRoll Pixel Code -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=343729,
settings_tolerance=5000,
library_tolerance=5000,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '340ec32469', slugs: {"awlmriydkeedkrh5pjlm":{"slug":"awlmriydkeedkrh5pjlm","mailpoet":false},"mkuoagklenhaoegwxqtz":{"slug":"mkuoagklenhaoegwxqtz","mailpoet":false},"ydxpwuoz116bv9kcpsee":{"slug":"ydxpwuoz116bv9kcpsee","mailpoet":false}} };</script>
			</body>
</html>
