<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>10 things photographer and instructor Virginia Grueloch loves</title>
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='10 things photographer Virginia Grueloch loves';
</script>

<!-- Social Warfare v3.1.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.1.1");src:url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.1.1#iefix") format("embedded-opentype"),url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.1.1") format("woff"),
	url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.1.1") format("truetype"),url("https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.1.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.1.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Today we have Virginia Grueloch, Click Photo School instructor and heartfelt photographer, joining us to share just a few of her favorite things."/>
<link rel="canonical" href="https://www.clickinmoms.com/blog/10-things-virginia-grueloch-loves/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 things photographer Virginia Grueloch loves" />
<meta property="og:description" content="Today we have Virginia Grueloch, Click Photo School instructor and gifted photographer, joining us to share a few of her favorite things." />
<meta property="og:url" content="https://www.clickinmoms.com/blog/10-things-virginia-grueloch-loves/" />
<meta property="og:site_name" content="Clickin Moms blog: Helping you take better pictures one day at a time" />
<meta property="article:publisher" content="https://www.facebook.com/clickinmoms" />
<meta property="article:author" content="https://www.facebook.com/clickinmoms/" />
<meta property="article:tag" content="Our Favorite Things" />
<meta property="article:section" content="Products &amp; Pretty Things" />
<meta property="article:published_time" content="2018-08-02T08:00:52-04:00" />
<meta property="article:modified_time" content="2018-08-02T14:03:35-04:00" />
<meta property="og:updated_time" content="2018-08-02T14:03:35-04:00" />
<meta property="og:image" content="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Featured-Image.jpg" />
<meta property="og:image:secure_url" content="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Featured-Image.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1068" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Today we have Virginia Grueloch, Click Photo School instructor and heartfelt photographer, joining us to share just a few of her favorite things." />
<meta name="twitter:title" content="10 things photographer and instructor Virginia Grueloch loves" />
<meta name="twitter:site" content="@ClickinMoms" />
<meta name="twitter:image" content="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Featured-Image.jpg" />
<meta name="twitter:creator" content="@clickinmoms" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.clickinmoms.com\/blog\/","sameAs":["https:\/\/www.facebook.com\/clickinmoms","https:\/\/instagram.com\/clickinmoms\/","https:\/\/www.linkedin.com\/company\/clickin-moms","https:\/\/www.youtube.com\/channel\/UCCFAL41SVzH-xD3vdhydyWw","https:\/\/www.pinterest.com\/clickinmoms\/","https:\/\/twitter.com\/ClickinMoms"],"@id":"https:\/\/www.clickinmoms.com\/blog\/#organization","name":"Clickin Moms","logo":"http:\/\/www.clickinmoms.com\/blog\/wp-content\/uploads\/2018\/02\/Clickin-Moms-photography-blog-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.clickinmoms.com\/blog\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.clickinmoms.com\/blog\/photographer-notebook-archives\/","name":"Clickin Moms Blog: The Archives"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.clickinmoms.com\/blog\/10-things-virginia-grueloch-loves\/","name":"10 things photographer Virginia Grueloch loves"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optmstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; Feed" href="https://www.clickinmoms.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; Comments Feed" href="https://www.clickinmoms.com/blog/comments/feed/" />
					<link rel="shortcut icon" href="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/favicon.png" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; 10 things photographer Virginia Grueloch loves Comments Feed" href="https://www.clickinmoms.com/blog/10-things-virginia-grueloch-loves/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clickinmoms.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/css/style.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-core-style-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/fusion-core/css/style.min.css?ver=2a0e53eeed82cf9855208b3c93224dd4' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='https://www.clickinmoms.com/blog/wp-content/themes/Avada/style.css?ver=2a0e53eeed82cf9855208b3c93224dd4' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/style.min.css?ver=5.4.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/fusion-builder/css/fusion-shortcodes.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-by-email-widget-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/css/widget/widget.css?ver=20130522' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-styles-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button-light.css?ver=20131128' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-general-styles-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button.css?ver=20131128' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.clickinmoms.com/blog/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=2a0e53eeed82cf9855208b3c93224dd4' type='text/css' media='all' />
<link rel='stylesheet' id='sbe-form-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/shortcode.css?ver=20140212' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.1'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.1'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbe_widget_captions = {"ajaxurl":"https:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","nonce":"7a2a65ea7e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/widget.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//js/follow-button.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js?ver=1.4.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.clickinmoms.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clickinmoms.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clickinmoms.com/blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.clickinmoms.com/blog/?p=74148' />
<link rel="alternate" type="application/json+oembed" href="https://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F10-things-virginia-grueloch-loves%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F10-things-virginia-grueloch-loves%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
		<style>
		#wpadminbar #wp-admin-bar-yst-email-commenters .ab-icon {
			width: 20px !important;
			height: 28px !important;
			padding: 6px 0 !important;
			margin-right: 0 !important;
		}
		#wpadminbar #wp-admin-bar-yst-email-commenters .ab-icon:before {
			content: "\f466";
		}
		</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">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</style>
	<style id="fusion-stylesheet-inline-css" type="text/css">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</style><style type="text/css" data-type="vc_custom-css">.favorite-item-title {
    font-weight:600;
    letter-spacing:1px;
    text-transform:uppercase;
}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1531320193166{margin-bottom: 0px !important;padding-bottom: 20px !important;}.vc_custom_1531319684247{margin-bottom: 0px !important;padding-bottom: 8px !important;}.vc_custom_1531320348809{margin-bottom: 0px !important;padding-bottom: 20px !important;}.vc_custom_1531320228419{margin-bottom: 0px !important;padding-bottom: 8px !important;}.vc_custom_1531320405719{margin-bottom: 0px !important;padding-bottom: 20px !important;}.vc_custom_1531320360888{margin-bottom: 0px !important;padding-bottom: 8px !important;}.vc_custom_1531320679998{margin-bottom: 0px !important;padding-bottom: 20px !important;}.vc_custom_1531320423232{margin-bottom: 0px !important;padding-bottom: 8px !important;}.vc_custom_1531320732849{margin-bottom: 0px !important;padding-bottom: 20px !important;}.vc_custom_1531320747961{margin-bottom: 0px !important;padding-bottom: 8px !important;}.vc_custom_1531320933203{margin-bottom: 0px !important;padding-bottom: 20px !important;}.vc_custom_1531320945709{margin-bottom: 0px !important;padding-bottom: 8px !important;}.vc_custom_1531321020541{margin-bottom: 0px !important;padding-bottom: 20px !important;}.vc_custom_1531320994116{margin-bottom: 0px !important;padding-bottom: 8px !important;}.vc_custom_1531321158251{margin-bottom: 0px !important;padding-bottom: 20px !important;}.vc_custom_1531321062962{margin-bottom: 0px !important;padding-bottom: 8px !important;}.vc_custom_1531321230532{margin-bottom: 0px !important;padding-bottom: 20px !important;}.vc_custom_1531321170121{margin-bottom: 0px !important;padding-bottom: 8px !important;}.vc_custom_1531321266841{margin-bottom: 0px !important;padding-bottom: 20px !important;}.vc_custom_1531321255540{margin-bottom: 0px !important;padding-bottom: 8px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18499600-1', 'auto');
  ga('send', 'pageview');
</script>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/66837191/blog_home_375x450', [375, 450], 'div-gpt-ad-1497451734878-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_800x189', [800, 189], 'div-gpt-ad-1526652567223-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_253x312', [253, 312], 'div-gpt-ad-1497451806958-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_800x189', [800, 189], 'div-gpt-ad-1497029964415-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_home_342x410', [342, 410], 'div-gpt-ad-1502985821928-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script></head>

<body class="post-template-default single single-post postid-74148 single-format-standard fusion-image-hovers wpb-js-composer js-comp-ver-5.4.7 vc_responsive fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-totop mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-top-menu" class="menu"><li role="menuitem"  id="menu-item-52329"  class="co-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52329"  data-classes="co-menu" ><a  href="http://www.clickandcompany.com" class="fusion-bar-highlight"><span class="menu-text">Click &#038; Company</span></a></li><li role="menuitem"  id="menu-item-52356"  class="cm-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52356"  data-classes="cm-menu" ><a  href="http://www.clickinmoms.com" class="fusion-bar-highlight"><span class="menu-text">Clickin Moms</span></a></li><li role="menuitem"  id="menu-item-52357"  class="mag-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52357"  data-classes="mag-menu" ><a  href="http://www.myclickmagazine.com" class="fusion-bar-highlight"><span class="menu-text">Click Magazine</span></a></li><li role="menuitem"  id="menu-item-52358"  class="school-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52358"  data-classes="school-menu" ><a  href="http://www.clickphotoschool.com" class="fusion-bar-highlight"><span class="menu-text">Click Photo School</span></a></li><li role="menuitem"  id="menu-item-52359"  class="ca-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52359"  data-classes="ca-menu" ><a  href="http://www.clickawayconference.com" class="fusion-bar-highlight"><span class="menu-text">Click Away</span></a></li><li role="menuitem"  id="menu-item-52360"  class="store-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52360"  data-classes="store-menu" ><a  href="http://www.clickandcompany.com/store" class="fusion-bar-highlight"><span class="menu-text">Click &#038; Co Store</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
						<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link"  href="https://www.clickinmoms.com/blog/" >

						<!-- standard logo -->
			<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-1x.png" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-1x.png 1x, https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-2x.png 2x" width="513" height="57" style="max-height:57px;height:auto;" alt="Clickin Moms blog: Helping you take better pictures one day at a time Logo" retina_logo_url="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-2x.png" class="fusion-standard-logo" />

			
					</a>
		
<div class="fusion-header-content-3-wrapper">
			<h3 class="fusion-header-tagline">
			BETTER PHOTOGRAPHY ONE DAY AT A TIME		</h3>
	</div>
</div>
									<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-mainnav" class="fusion-menu"><li role="menuitem"  id="menu-item-53862"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53862"  ><a  href="http://clickinmoms.com/amember/aff/go/CMblog" class="fusion-bar-highlight"><span class="menu-text">JOIN</span></a></li><li role="menuitem"  id="menu-item-53861"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-53861 fusion-dropdown-menu"  ><a  href="http://www.clickinmoms.com/blog/" class="fusion-bar-highlight"><span class="menu-text">Blog</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-41564"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41564 fusion-dropdown-submenu"  ><a  href="https://www.clickinmoms.com/blog/category/beginner-photo-tips/" class="fusion-bar-highlight"><span>Beginner Tips</span></a></li><li role="menuitem"  id="menu-item-41565"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41565 fusion-dropdown-submenu"  ><a  href="https://www.clickinmoms.com/blog/category/tutorial/" class="fusion-bar-highlight"><span>Photography Tutorials</span></a></li><li role="menuitem"  id="menu-item-66489"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66489 fusion-dropdown-submenu"  ><a  href="https://www.clickinmoms.com/blog/category/photo-editing-tutorials/" class="fusion-bar-highlight"><span>Editing Tutorials</span></a></li><li role="menuitem"  id="menu-item-52388"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388 fusion-dropdown-submenu"  ><a  href="https://www.clickinmoms.com/blog/category/picture-share/" class="fusion-bar-highlight"><span>Picture Shares</span></a></li><li role="menuitem"  id="menu-item-66490"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66490 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" class="fusion-bar-highlight"><span>Our Favorite Things</span></a></li></ul></li><li role="menuitem"  id="menu-item-74097"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74097"  ><a  href="https://www.clickinmoms.com/blog/capture-summer-annual-clickin-moms-photo-hunt/" class="fusion-bar-highlight"><span class="menu-text">2018 Photo Hunt</span></a></li><li role="menuitem"  id="menu-item-62988"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"  ><a  href="https://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" class="fusion-bar-highlight"><span class="menu-text">About</span></a></li><li role="menuitem"  id="menu-item-64867"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64867"  ><a  href="https://www.clickinmoms.com/blog/free-photography-resources/" class="fusion-bar-highlight"><span class="menu-text">Free Resources</span></a></li><li role="menuitem"  id="menu-item-51317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"  ><a  href="https://www.clickinmoms.com/blog/blog-contributor-proposal/" class="fusion-bar-highlight"><span class="menu-text">Write For Us</span></a></li><li role="menuitem"  id="menu-item-53860"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"  ><a  href="https://clickinmoms.com/forums/cmtrio/" class="fusion-bar-highlight"><span class="menu-text">Monthly Perks</span></a></li><li role="menuitem"  id="menu-item-53859"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53859"  ><a  href="http://www.clickinmoms.com/forums" class="fusion-bar-highlight"><span class="menu-text">Login</span></a></li><li role="menuitem"  id="menu-item-73219"  class="mobile-only menu-item menu-item-type-post_type menu-item-object-page menu-item-73219"  data-classes="mobile-only" ><a  href="https://www.clickinmoms.com/blog/search/" class="fusion-bar-highlight"><span class="menu-text">Search</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-hidden="true" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://www.clickinmoms.com/blog/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul role="menubar" id="menu-main-menu-1" class="fusion-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53862"  ><a  href="http://clickinmoms.com/amember/aff/go/CMblog" class="fusion-bar-highlight"><span class="menu-text">JOIN</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-53861 fusion-dropdown-menu"  ><a  href="http://www.clickinmoms.com/blog/" class="fusion-bar-highlight"><span class="menu-text">Blog</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41564 fusion-dropdown-submenu"  ><a  href="https://www.clickinmoms.com/blog/category/beginner-photo-tips/" class="fusion-bar-highlight"><span>Beginner Tips</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41565 fusion-dropdown-submenu"  ><a  href="https://www.clickinmoms.com/blog/category/tutorial/" class="fusion-bar-highlight"><span>Photography Tutorials</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66489 fusion-dropdown-submenu"  ><a  href="https://www.clickinmoms.com/blog/category/photo-editing-tutorials/" class="fusion-bar-highlight"><span>Editing Tutorials</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388 fusion-dropdown-submenu"  ><a  href="https://www.clickinmoms.com/blog/category/picture-share/" class="fusion-bar-highlight"><span>Picture Shares</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66490 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" class="fusion-bar-highlight"><span>Our Favorite Things</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74097"  ><a  href="https://www.clickinmoms.com/blog/capture-summer-annual-clickin-moms-photo-hunt/" class="fusion-bar-highlight"><span class="menu-text">2018 Photo Hunt</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"  ><a  href="https://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" class="fusion-bar-highlight"><span class="menu-text">About</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64867"  ><a  href="https://www.clickinmoms.com/blog/free-photography-resources/" class="fusion-bar-highlight"><span class="menu-text">Free Resources</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"  ><a  href="https://www.clickinmoms.com/blog/blog-contributor-proposal/" class="fusion-bar-highlight"><span class="menu-text">Write For Us</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"  ><a  href="https://clickinmoms.com/forums/cmtrio/" class="fusion-bar-highlight"><span class="menu-text">Monthly Perks</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53859"  ><a  href="http://www.clickinmoms.com/forums" class="fusion-bar-highlight"><span class="menu-text">Login</span></a></li><li role="menuitem"   class="mobile-only menu-item menu-item-type-post_type menu-item-object-page menu-item-73219"  data-classes="mobile-only" ><a  href="https://www.clickinmoms.com/blog/search/" class="fusion-bar-highlight"><span class="menu-text">Search</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-hidden="true" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://www.clickinmoms.com/blog/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder"></nav>
																	</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="">10 things photographer Virginia Grueloch loves</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" style="float: left;">
	 
<div class="post-byline"><img alt='' src='https://secure.gravatar.com/avatar/73aceb0c381818b649a28f6b8f6421a7?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/73aceb0c381818b649a28f6b8f6421a7?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><h5 class="byline-text"> by Clickin Moms Blog<span class="comments-count"> | 0 Comments</span></h5></div>
						<div id="post-74148" class="post post-74148 type-post status-publish format-standard has-post-thumbnail hentry category-products-and-pretty-photo-things tag-our-favorite-things">
						<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																														<li>
												<a href="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Featured-Image.jpg" data-rel="iLightbox[gallery74148]" title="" data-title="virginia grueloch Featured Image" data-caption=""><img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Featured-Image.jpg" alt="" /></a>
											</li>
														</ul>
			</div>
															<h2 class="fusion-post-title">10 things photographer Virginia Grueloch loves</h2>						<div class="post-content">
				<div class="swp_social_panel swp_flat_fresh swp_default_custom_color swp_individual_custom_color swp_other_custom_color_outlines scale-100 scale-" data-min-width="1100" data-panel-position="both" data-float="bottom" data-float-mobile="" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F10-things-virginia-grueloch-loves%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F10-things-virginia-grueloch-loves%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">130</span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=10+things+photographer+Virginia+Grueloch+loves&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F10-things-virginia-grueloch-loves%2F&via=clickinmoms" data-link="https://twitter.com/intent/tweet?text=10+things+photographer+Virginia+Grueloch+loves&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F10-things-virginia-grueloch-loves%2F&via=clickinmoms" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span><span class="swp_count">3</span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">133 <span class="swp_label">Shares</span></span></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Ever wish you could get a peek inside the minds of your favorite photographers? We are here to help! We are bringing you the best, most inspiring photographers from around the world and having them share a few of things that inspire them, make them smile, and are essential to their creative process. We will be taking notes right here with you so that we can add their best-loved items to our own lists!</p>
<p>Today we have Virginia Grueloch, <a href="https://www.clickinmoms.com/cmu/connected-images-with-heart/" target="_blank" rel="noopener">Click Photo School Instructor</a> and incredibly talented family photographer, joining us to share her top ten favorite things.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1531320193166">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Thunderstorms.jpg" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
<p style="font-size: 16px;text-align: left" class="vc_custom_heading favorite-item-title vc_custom_1531319684247" >1. Thunderstorms</p>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Growing up in Nebraska, we had our fair share of severe storms.  As a kid, I remember being exhilarated as I would watch the storms roll in across the sky, counting the seconds between the lighting and the thunder, and playing in the puddles that remained after the storms had passed.  My guilty pleasure movie is <a href="https://amzn.to/2N5QzvO" target="_blank" rel="noopener">Twister</a>, which I am not embarrassed to say that I own on VHS, DVD, Blu-Ray, and now digital on Amazon Prime.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1531320348809">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.katiehillary.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Prime.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
<p style="font-size: 16px;text-align: left" class="vc_custom_heading favorite-item-title vc_custom_1531320228419" ><a href="">2. Amazon Prime</a></p>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Speaking of <a href="https://amzn.to/2N38umX" target="_blank" rel="noopener">Amazon Prime</a> &#8211; if it doesn’t Prime, I don’t want it.  Sure, it’s not helping me develop any skills in the patience department and it’s feeding into my life-long issue with needing instant gratification, but I don’t care.  Free 2-day shipping, unlimited photo storage, on-demand movies and music, groceries delivered to my house, and lots of boxes for the best forts &#8211; what’s not to love?</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1531320405719">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Bookstores.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Bookstores-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Bookstores-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Bookstores-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Bookstores-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Bookstores-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Bookstores-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Bookstores-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Bookstores-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Bookstores.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>
<p style="font-size: 16px;text-align: left" class="vc_custom_heading favorite-item-title vc_custom_1531320360888" >3. Bookstores</p>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Even though I can get any book online or delivered to my door, when it comes to books, I’m always going to walk into a bookstore to see if I can find it there first.  When I was a kid, my mom would work late on Thursday nights and my dad would take me to Frontier Books in my hometown of Columbus, NE, where it felt like all the answers and all the stories in the world were at my fingertips.  That little store started my deep love of all bookstores and I feel like I can’t walk by one without going in.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1531320679998">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Cookbooks.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Cookbooks-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Cookbooks-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Cookbooks-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Cookbooks-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Cookbooks-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Cookbooks-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Cookbooks-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Cookbooks-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Cookbooks.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>
<p style="font-size: 16px;text-align: left" class="vc_custom_heading favorite-item-title vc_custom_1531320423232" >4. Cookbooks</p>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>I can hardly get out of a bookstore without picking up a cookbook.  Sure, I love to cook, but more than that, I just love cookbooks.  I don’t really buy a cookbook unless it has really beautiful photography and I can spend hours combing through the pages, taking time to really inspect each photo and read each recipe.  My most recently loves are <em><a href="https://amzn.to/2uds3Sx" target="_blank" rel="noopener">Half Baked Harvest</a></em> and <a href="https://amzn.to/2u9i4Oi" target="_blank" rel="noopener"><em>The Pretty Dish</em></a>.  I would love to spend more time learning about <a href="https://store.clickinmoms.com/the-inspired-table/" target="_blank" rel="noopener">food photography</a>, especially after Kellie Bieser’s Click Away class (where this photo was taken!).</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1531320732849">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1060" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Country.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Country-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Country-400x265.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Country-420x278.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Country-600x398.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Country-768x509.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Country-800x530.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Country-840x557.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Country-1200x795.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Country.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>
<p style="font-size: 16px;text-align: left" class="vc_custom_heading favorite-item-title vc_custom_1531320747961" >5. The country</p>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>I live in the city of Cleveland, but my heart really lies in the plains, rolling hills, and sprawling cornfields of the midwest.  My folks live in South Dakota now, in a town that has less than 50 people, and when I’m up there &#8211; I feel like I can finally breathe again.  The country makes me feel such freedom and calm and a sense that anything is possible.  I love to use my wide <a href="https://amzn.to/2N44gvg" target="_blank" rel="noopener">Sigma Art 24mm</a> lens to really capture the full scope of the countryside.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1531320933203">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Gardening.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Gardening-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Gardening-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Gardening-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Gardening-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Gardening-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Gardening-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Gardening-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Gardening-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Gardening.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>
<p style="font-size: 16px;text-align: left" class="vc_custom_heading favorite-item-title vc_custom_1531320945709" >6. Gardening (or the idea of gardening)</p>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>I romanticize a lot of things, but most recently it’s been gardening.  I have this dreamy vision of myself outside working in my garden, slowly pulling weeds (that I haven’t let get out of control), cutting fresh creamy pink roses (that don’t prick my hands when I hold them), cutting herbs (that I’ll obviously use in recipes from the aforementioned cookbooks), and picking ripe tomatoes and strawberries with my kids (that the critters haven’t gotten to first).  I remember my mom spending whole days gardening when I was growing up and the beautiful rewards of all that hard work as everything bloomed so brightly in the summer.  Right now, I’m still learning a lot and my kids are “helping” so I think it’s going to take a while before my thumb gets green.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1531321020541">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Musicals.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Musicals-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Musicals-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Musicals-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Musicals-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Musicals-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Musicals-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Musicals-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Musicals-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Musicals.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>
<p style="font-size: 16px;text-align: left" class="vc_custom_heading favorite-item-title vc_custom_1531320994116" >7. Musicals</p>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>So many of my strongest memories growing up revolve around watching musicals and I am so happy that my kids have picked up my love for them as well.  We love watching the classics like “The Sound of Music” and “The Music Man,” but also are so excited that musicals have become popular again with newer ones like “La La Land” and “The Greatest Showman.” We are all constantly singing and my son can’t pass a light pole without spinning around it with one arm outstretched a la “Singin’ in the Rain.”</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1531321158251">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Coaching-2.jpg" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
<p style="font-size: 16px;text-align: left" class="vc_custom_heading favorite-item-title vc_custom_1531321062962" >8. Coaching artists</p>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>I taught my first class at Click Away in 2016 and since then, I’ve been hooked on helping women become the artists they were meant to be.  Speaking at Click Away in Amelia Island was a dream come true and I was so thrilled to be able to help so many women at one time!  I feel like I’ve finally figured out where this photography journey is leading me now that most of my work is done through coaching versus photographing clients.  It brings me so much joy when a student of mine has a breakthrough or meets one of her goals that she previously thought was too outrageous or out-of-reach.  When I teach my Click Photo School Workshop, <a href="https://www.clickinmoms.com/cmu/connected-images-with-heart/" target="_blank" rel="noopener">Connected: Images With Heart</a>, I feel like I’m exactly where I am supposed to be.</p>
<p><strong>Related: <a href="https://www.clickinmoms.com/blog/why-choosing-a-mentoring-session-is-right-for-you/" target="_blank" rel="noopener">Why choosing a mentoring session is right for you</a></strong></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1531321230532">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1200" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Disney.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Disney-200x150.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Disney-400x300.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Disney-420x315.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Disney-600x450.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Disney-768x576.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Disney-800x600.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Disney-840x630.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Disney-1200x900.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Disney.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>
<p style="font-size: 16px;text-align: left" class="vc_custom_heading favorite-item-title vc_custom_1531321170121" >9. Disney</p>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>When we first went to Disney World with my husband’s family several years ago, it only took me a few minutes after we arrived to know that I was hooked for good.  As soon as we’re done with one trip, I want to immediately begin planning the next one because it’s just so darn magical!  I love how exploring Disney really hits every single one of the senses and how around every corner there’s something new to see (and photograph!).  The bright colors, that Florida light, the chaos that shows up in my frame &#8211; all come together to create some of my most favorite images.  I typically use my Tamron 24-70 lens at Disney so that I can capture the wide scene from a storytelling aspect, but have the option to zoom in to isolate my subject who is usually surrounded by other park-goers for portraits.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1531321266841">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Weirdos.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Weirdos-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Weirdos-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Weirdos-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Weirdos-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Weirdos-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Weirdos-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Weirdos-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Weirdos-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/virginia-grueloch-Weirdos.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>
<p style="font-size: 16px;text-align: left" class="vc_custom_heading favorite-item-title vc_custom_1531321255540" >10. My weird kids</p>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>I say that as the highest form of praise, as they are the quirkiest, most absurd, amusing, and delightful children that I could have ever imagined.  I never knew that I could love two people as much as I love these kids and I never knew that I could worry this much, but being a mom to these two nutballs is my greatest joy.  I just can’t wait to see who they turn out to be.  My love of photography started with these two and my desire to capture more of who they genuinely are, weirdness and all, grows stronger all the time.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><a href="http://www.clickinmoms.com/blog/tag/our-favorite-things">Read all of Our Favorite Things series here.</a></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><p style="text-align: center" class="vc_custom_heading" >SHOP THIS POST:</p><div  class="wpb_images_carousel wpb_content_element vc_clearfix">
	<div class="wpb_wrapper">
				<div id="vc_images-carousel-1-1533460129" data-ride="vc_carousel" data-wrap="true" style="width: 100%;" data-interval="0" data-auto-height="yes" data-mode="horizontal" data-partial="false" data-per-view="5" data-hide-on-end="true" class="vc_slide vc_images_carousel">
						<!-- Wrapper for slides -->
			<div class="vc_carousel-inner">
				<div class="vc_carousel-slideline">
					<div class="vc_carousel-slideline-inner">
																				<div class="vc_item">
								<div class="vc_inner">
																			<a href="https://amzn.to/2N5QzvO" target="_blank">
											<img width="150" height="150" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/twister-virginia-grueloch-150x150.jpg" class="attachment-thumbnail" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/twister-virginia-grueloch-66x66.jpg 66w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/twister-virginia-grueloch-150x150.jpg 150w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/twister-virginia-grueloch-200x200.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/twister-virginia-grueloch-400x400.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/twister-virginia-grueloch-420x420.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/twister-virginia-grueloch.jpg 436w" sizes="(max-width: 150px) 100vw, 150px" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																			<a href="https://amzn.to/2ubXOvk" target="_blank">
											<img width="150" height="150" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/half-baked-harvest-virginia-grueloch-150x150.jpg" class="attachment-thumbnail" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/half-baked-harvest-virginia-grueloch-66x66.jpg 66w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/half-baked-harvest-virginia-grueloch-150x150.jpg 150w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/half-baked-harvest-virginia-grueloch-200x200.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/half-baked-harvest-virginia-grueloch-400x400.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/half-baked-harvest-virginia-grueloch-420x420.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/half-baked-harvest-virginia-grueloch.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																			<a href="https://amzn.to/2NKV0x8" target="_blank">
											<img width="150" height="150" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/the-pretty-dish-virginia-grueloch-150x150.jpg" class="attachment-thumbnail" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/the-pretty-dish-virginia-grueloch-66x66.jpg 66w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/the-pretty-dish-virginia-grueloch-150x150.jpg 150w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/the-pretty-dish-virginia-grueloch-200x200.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/the-pretty-dish-virginia-grueloch-400x400.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/the-pretty-dish-virginia-grueloch-420x420.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/the-pretty-dish-virginia-grueloch.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" />										</a>
																	</div>
							</div>
																				<div class="vc_item">
								<div class="vc_inner">
																			<a href="https://amzn.to/2ztoKf3" target="_blank">
											<img width="150" height="150" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/sigma-24-virginia-grueloch.jpg" class="attachment-thumbnail" alt="" />										</a>
																	</div>
							</div>
											</div>
				</div>
			</div>
							<!-- Controls -->
				<a class="vc_left vc_carousel-control" href="#vc_images-carousel-1-1533460129" data-slide="prev">
					<span class="icon-prev"></span>
				</a>
				<a class="vc_right vc_carousel-control" href="#vc_images-carousel-1-1533460129" data-slide="next">
					<span class="icon-next"></span>
				</a>
					</div>
	</div>
</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-54660" class="soliloquy-container soliloquy-transition-horizontal soliloquy-slide-horizontal soliloquy-controls-active soliloquy-arrows-active  soliloquy-theme-base" style="max-width:800px;max-height:240px;margin:0 auto 20px;"><ul id="soliloquy-54660" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-69632 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://clickinmoms.com/amember/aff/go/CMblog" class="soliloquy-link" title="Clickin Moms online photography forum" target="_blank"><img id="soliloquy-image-69632" class="soliloquy-image soliloquy-image-1" src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-online-photography-forum.jpg" alt="Clickin Moms online photography forum" data-soliloquy-src-mobile="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-online-photography-forum-500x150_c.jpg" /></a></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-54660{opacity:1}#soliloquy-container-54660 li > .soliloquy-caption{display:none}#soliloquy-container-54660 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-online-photography-forum.jpg" alt="Clickin Moms online photography forum" /></div></noscript></div>

		</div>
	</div>
</div></div></div></div>
<div class="swp_social_panel swp_flat_fresh swp_default_custom_color swp_individual_custom_color swp_other_custom_color_outlines scale-100 scale-" data-min-width="1100" data-panel-position="both" data-float="bottom" data-float-mobile="" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F10-things-virginia-grueloch-loves%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F10-things-virginia-grueloch-loves%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">130</span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=10+things+photographer+Virginia+Grueloch+loves&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F10-things-virginia-grueloch-loves%2F&via=clickinmoms" data-link="https://twitter.com/intent/tweet?text=10+things+photographer+Virginia+Grueloch+loves&url=https%3A%2F%2Fwww.clickinmoms.com%2Fblog%2F10-things-virginia-grueloch-loves%2F&via=clickinmoms" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span><span class="swp_count">3</span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">133 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div>							</div>
															<div class="about-author">
								<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						About the Author: <a href="https://www.clickinmoms.com/blog/author/cmadmin/" title="Posts by Clickin Moms Blog" rel="author">Clickin Moms Blog</a>					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
								<div class="about-author-container">
					<div class="avatar">
						<img alt='' src='https://secure.gravatar.com/avatar/73aceb0c381818b649a28f6b8f6421a7?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/73aceb0c381818b649a28f6b8f6421a7?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />					</div>
					<div class="description">
						From the parent company Click &amp; Company, Clickin Moms has revolutionized the photography industry as the first and largest organization to embrace and serve female photographers of all levels, from hobbyists to professionals. <span class="auth-site"> Visit <a href="http://www.clickinmoms.com/blog" title="Visit Clickin Moms Blog&#8217;s website" rel="author external">Clickin Moms Blog</a> online.</span>

	</div>  
			<div class="fusion-author-social clearfix">
				<div class="fusion-author-tagline">
							</div>

		<div class="fusion-social-networks" style="margin-left:0;">  
           <div style="margin: 5px 10px 0 0; float:left;">FOLLOW : </div> 
                     <a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd !important; font-size:16px; margin: 5px 10px 0 10px;" target="_blank" href="https://www.instagram.com/clickinmoms/" data-placement="top" data-title="" data-toggle="tooltip" title="" data-original-title="Instagram"></a>
	           <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd !important; font-size:16px; margin: 5px 10px 0 10px;" target="_blank" href="https://www.facebook.com/clickinmoms/" data-placement="top" data-title="" data-toggle="tooltip" title="" data-original-title="Facebook"></a>
           <a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd !important; font-size:16px; margin: 5px 10px 0 10px;" target="_blank" href="https://twitter.com/clickinmoms" data-placement="top" data-title="" data-toggle="tooltip" title="" data-original-title="Twitter"></a>
	           <a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd !important; font-size:16px; margin: 5px 10px 0 10px;" target="_blank" href="https://www.pinterest.com/clickinmoms/" data-placement="top" data-title="" data-toggle="tooltip" title="" data-original-title="Pinterest"></a>
</div>               
		</div>                
				</div>
			</div>
			
			<!-- RELATED POSTS WITHOUT CAROUSEL -->
<div class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
					<div class="fusion-rp" data-imagesize="auto" data-metacontent="yes" data-columns="3" data-itemmargin="20px" data-itemwidth="180">
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/camera-lens-recommendation/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/photo-of-Sony-a6000-camera-and-lens-on-a-table-by-April-Nienhuis-200x133.jpg" class="attachment-full size-full wp-post-image" alt="There are so many camera options out there but which one do you choose? We asked the Click Pros what camera and lens would they recommend to someone shopping for a camera and they spilled!" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/photo-of-Sony-a6000-camera-and-lens-on-a-table-by-April-Nienhuis-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/photo-of-Sony-a6000-camera-and-lens-on-a-table-by-April-Nienhuis-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/photo-of-Sony-a6000-camera-and-lens-on-a-table-by-April-Nienhuis-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/photo-of-Sony-a6000-camera-and-lens-on-a-table-by-April-Nienhuis-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/photo-of-Sony-a6000-camera-and-lens-on-a-table-by-April-Nienhuis-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/photo-of-Sony-a6000-camera-and-lens-on-a-table-by-April-Nienhuis.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://www.clickinmoms.com/blog/camera-lens-recommendation/"_self>What camera to buy? Budget based recommendations from the pros</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">July 30th, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://www.clickinmoms.com/blog/camera-lens-recommendation/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/child-nature-photog-april-nienhuis-loves/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/backlit-photo-of-a-girl-holding-a-Bantam-chicken-by-April-Nienhuis-200x133.jpg" class="attachment-full size-full wp-post-image" alt="Today we have April Nienhuis, Click Pro and a wonderful child and nature photographer, joining us to share just a few of her favorite things." srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/backlit-photo-of-a-girl-holding-a-Bantam-chicken-by-April-Nienhuis-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/backlit-photo-of-a-girl-holding-a-Bantam-chicken-by-April-Nienhuis-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/backlit-photo-of-a-girl-holding-a-Bantam-chicken-by-April-Nienhuis-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/backlit-photo-of-a-girl-holding-a-Bantam-chicken-by-April-Nienhuis-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/backlit-photo-of-a-girl-holding-a-Bantam-chicken-by-April-Nienhuis-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/backlit-photo-of-a-girl-holding-a-Bantam-chicken-by-April-Nienhuis.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://www.clickinmoms.com/blog/child-nature-photog-april-nienhuis-loves/"_self>10 things child and nature photographer April Nienhuis loves</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">July 19th, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://www.clickinmoms.com/blog/child-nature-photog-april-nienhuis-loves/#comments">1 Comment</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/10-things-wedding-portrait-photographer-chloe-ramirez-loves/">
			
					<img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/Chloe-Ramirez_FavoriteThings-7-200x134.jpg" class="attachment-full size-full wp-post-image" alt="woman sitting on sidewalk in overalls" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/Chloe-Ramirez_FavoriteThings-7-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/Chloe-Ramirez_FavoriteThings-7-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/Chloe-Ramirez_FavoriteThings-7-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/Chloe-Ramirez_FavoriteThings-7-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/Chloe-Ramirez_FavoriteThings-7-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/Chloe-Ramirez_FavoriteThings-7.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://www.clickinmoms.com/blog/10-things-wedding-portrait-photographer-chloe-ramirez-loves/"_self>10 things photographer Chloe Ramirez loves</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">July 5th, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://www.clickinmoms.com/blog/10-things-wedding-portrait-photographer-chloe-ramirez-loves/#comments">1 Comment</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/things-photographer-courtney-larson-loves/">
			
					<img width="2048" height="1365" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/10things-135-200x133.jpg" class="attachment-full size-full wp-post-image" alt="wedding party raising glasses" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/10things-135-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/10things-135-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/10things-135-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/10things-135-800x533.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/10things-135-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/10things-135.jpg 2048w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://www.clickinmoms.com/blog/things-photographer-courtney-larson-loves/"_self>10 things documentary photographer Courtney Larson loves</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June 21st, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://www.clickinmoms.com/blog/things-photographer-courtney-larson-loves/#comments">2 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/things-photographer-jen-bilodeau-loves/">
			
					<img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/family-portrait-with-newborn-by-Jen-Bilodeau-200x134.jpg" class="attachment-full size-full wp-post-image" alt="Today we have Jen Bilodeau, Click Pro and a wonderful family photographer, joining us to share just a few of her favorite things." srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/family-portrait-with-newborn-by-Jen-Bilodeau-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/family-portrait-with-newborn-by-Jen-Bilodeau-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/family-portrait-with-newborn-by-Jen-Bilodeau-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/family-portrait-with-newborn-by-Jen-Bilodeau-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/family-portrait-with-newborn-by-Jen-Bilodeau-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/06/family-portrait-with-newborn-by-Jen-Bilodeau.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://www.clickinmoms.com/blog/things-photographer-jen-bilodeau-loves/"_self>10 things family photographer Jen Bilodeau loves</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June 7th, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://www.clickinmoms.com/blog/things-photographer-jen-bilodeau-loves/#comments">2 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/things-meg-loeks-loves/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/boy-flying-a-small-airplane-by-Meg-Loeks-200x133.jpg" class="attachment-full size-full wp-post-image" alt="Today we have Meg Loeks, Click Pro and a brilliant child photographer, joining us to share just a few of her favorite things." srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/boy-flying-a-small-airplane-by-Meg-Loeks-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/boy-flying-a-small-airplane-by-Meg-Loeks-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/boy-flying-a-small-airplane-by-Meg-Loeks-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/boy-flying-a-small-airplane-by-Meg-Loeks-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/boy-flying-a-small-airplane-by-Meg-Loeks-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/boy-flying-a-small-airplane-by-Meg-Loeks.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://www.clickinmoms.com/blog/things-meg-loeks-loves/"_self>10 things child photographer Meg Loeks loves</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May 24th, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://www.clickinmoms.com/blog/things-meg-loeks-loves/#comments">1 Comment</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/family-photographer-kristin-dokoza-loves/">
			
					<img width="1600" height="1067" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/portrait-of-a-girl-by-Kristin-Dokoza-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/portrait-of-a-girl-by-Kristin-Dokoza-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/portrait-of-a-girl-by-Kristin-Dokoza-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/portrait-of-a-girl-by-Kristin-Dokoza-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/portrait-of-a-girl-by-Kristin-Dokoza-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/portrait-of-a-girl-by-Kristin-Dokoza-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/portrait-of-a-girl-by-Kristin-Dokoza.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://www.clickinmoms.com/blog/family-photographer-kristin-dokoza-loves/"_self>10 things family photographer Kristin Dokoza loves</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May 10th, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://www.clickinmoms.com/blog/family-photographer-kristin-dokoza-loves/#comments">1 Comment</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/film-photographer-sandra-coan-loves/">
			
					<img width="1500" height="1100" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/newborn-portrait-by-Sandra-Coan-200x147.jpg" class="attachment-full size-full wp-post-image" alt="Today we have Sandra Coan, Click Pro and an inspiring film photographer, joining us to share just a few of her favorite things." srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/newborn-portrait-by-Sandra-Coan-200x147.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/newborn-portrait-by-Sandra-Coan-400x293.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/newborn-portrait-by-Sandra-Coan-600x440.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/newborn-portrait-by-Sandra-Coan-800x587.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/newborn-portrait-by-Sandra-Coan-1200x880.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/newborn-portrait-by-Sandra-Coan.jpg 1500w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://www.clickinmoms.com/blog/film-photographer-sandra-coan-loves/"_self>10 things film photographer Sandra Coan loves</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">April 25th, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://www.clickinmoms.com/blog/film-photographer-sandra-coan-loves/#comments">1 Comment</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://www.clickinmoms.com/blog/things-photographer-gina-yeo-loves/">
			
					<img width="1600" height="1068" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/winter-mountain-photo-with-moon-by-Gina-Yeo-200x134.jpg" class="attachment-full size-full wp-post-image" alt="Today we have Gina Yeo, Click Pro and a wonderful child and landscape photographer, joining us to share just a few of her favorite things." srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/winter-mountain-photo-with-moon-by-Gina-Yeo-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/winter-mountain-photo-with-moon-by-Gina-Yeo-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/winter-mountain-photo-with-moon-by-Gina-Yeo-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/winter-mountain-photo-with-moon-by-Gina-Yeo-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/winter-mountain-photo-with-moon-by-Gina-Yeo-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/04/winter-mountain-photo-with-moon-by-Gina-Yeo.jpg 1600w" sizes="(min-width: 2200px) 100vw, (min-width: 784px) 256px, (min-width: 712px) 384px, (min-width: 640px) 712px, " />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="https://www.clickinmoms.com/blog/things-photographer-gina-yeo-loves/"_self>10 things child and landscape photographer Gina Yeo loves</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">April 11th, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="https://www.clickinmoms.com/blog/things-photographer-gina-yeo-loves/#comments">3 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
					</div><!-- fusion-rp -->
</div><!-- related-posts -->


							



	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/10-things-virginia-grueloch-loves/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.clickinmoms.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' aria-label="Name"/>
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30"  aria-required='true' required='required' aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='74148' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ce8ca9f7f8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>			</form>
			</div><!-- #respond -->
	
								</div>
					</div>
	<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="text-40" class="widget widget_text">			<div class="textwidget"><style>
div.gf_simple_horizontal div.gform_body, div.gf_simple_horizontal_wrapper div.gform_body {
    width: 62% !important;
}
div.gf_simple_horizontal_wrapper div.gform_footer {
    width: 20% !important;
}
</style>
<div style="border:1px black solid; padding:20px 10px 0px;"><div class="fancy-box-header"> <h2 style="text-align: center; margin-bottom:30px;">follow us</h2></div><div class="aps-small">
<div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/ClickinMoms" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">312.8K</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/clickinmoms" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">16.2K</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/clickinmoms" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div></div>

</div>

                <div class='gf_browser_unknown gform_wrapper gf_simple_horizontal_wrapper' id='gform_wrapper_8' ><form method='post' enctype='multipart/form-data'  id='gform_8' class='gf_simple_horizontal' action='/blog/10-things-virginia-grueloch-loves/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29'>
                        <div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_1' ></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_8_1' type='text' value='' class='medium'    placeholder='you@email.com'  aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_8' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_8"]){return false;}  window["gf_submitting_8"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} window["gf_submitting_8"]=true;  jQuery("#gform_8").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsIjgwMmViMjI3YjYzM2UwNjYwNzY4YzA1ZWE2ZWIwNmNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script>
</div>
</div>
		</section><section id="text-50" class="widget widget_text">			<div class="textwidget"><h6 data-fontsize="14" data-lineheight="18">ABOUT CLICKIN MOMS</h6>
<p>Born as a safe place for Founder Kendra Okolita and a small group of friends to talk photography, Clickin Moms has blossomed into a community of over 16,000 professional photographers, aspiring professionals, and women who are simply passionate about capturing the lives of their children.</p>
<p><a href="http://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" target="_blank" rel="noopener">Read more &gt;</a></p>
</div>
		</section>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<section id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><div class="heading"><h4 class="widget-title">Trending Tutorials</h4></div><ul id="ul_pis_posts_in_sidebar-2" class="pis-ul"><li class="pis-li pis-post-73951"><p class="pis-thumbnail"><a class="pis-thumbnail-link"href="https://www.clickinmoms.com/blog/10-inexpensive-summer-photo-tools/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/mickie-devries-summer-420x280.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/mickie-devries-summer-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/mickie-devries-summer-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/mickie-devries-summer-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/mickie-devries-summer-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/mickie-devries-summer-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/mickie-devries-summer-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/mickie-devries-summer-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/mickie-devries-summer-1200x801.jpg 1200w" sizes="(max-width: 420px) 100vw, 420px" /></a></p><p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/10-inexpensive-summer-photo-tools/" rel="bookmark">10 inexpensive tools to make your summer photos shine</a></p></li><li class="pis-li pis-post-74054"><p class="pis-thumbnail"><a class="pis-thumbnail-link"href="https://www.clickinmoms.com/blog/35-heart-melting-photos-fatherhood/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Kristen-Ryan_kristcx-420x280.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Kristen-Ryan_kristcx-200x133.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Kristen-Ryan_kristcx-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Kristen-Ryan_kristcx-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Kristen-Ryan_kristcx-600x400.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Kristen-Ryan_kristcx-768x512.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Kristen-Ryan_kristcx-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Kristen-Ryan_kristcx-840x560.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Kristen-Ryan_kristcx-1200x800.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Kristen-Ryan_kristcx.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p><p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/35-heart-melting-photos-fatherhood/" rel="bookmark">35 heart-melting photos of fatherhood</a></p></li><li class="pis-li pis-post-73723"><p class="pis-thumbnail"><a class="pis-thumbnail-link"href="https://www.clickinmoms.com/blog/capturing-summer-memories-photographs/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/summer-memories-kellie-bieser-420x280.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="" srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/summer-memories-kellie-bieser-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/summer-memories-kellie-bieser-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/summer-memories-kellie-bieser-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/summer-memories-kellie-bieser-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/summer-memories-kellie-bieser-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/summer-memories-kellie-bieser-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/summer-memories-kellie-bieser-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/summer-memories-kellie-bieser-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/summer-memories-kellie-bieser.jpg 1800w" sizes="(max-width: 420px) 100vw, 420px" /></a></p><p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/capturing-summer-memories-photographs/" rel="bookmark">Capture all your summer memories in photographs</a></p></li><li class="pis-li pis-post-67389"><p class="pis-thumbnail"><a class="pis-thumbnail-link"href="https://www.clickinmoms.com/blog/favorite-lightroom-editing-tips/" rel="bookmark"><img width="420" height="280" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/My-favorite-5-Lightroom-editing-tricks-I-cant-live-without-by-Twyla-Jones-3-420x280.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="These Lightroom tips will ensure you can edit your photos efficiently and to your impeccable standards. Bonus! You&#039;ll avoid the pile up of edits and bring back the joy of when you first realized all the incredible capabilities of what editing software can do for your unique style of photography." srcset="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/My-favorite-5-Lightroom-editing-tricks-I-cant-live-without-by-Twyla-Jones-3-200x134.jpg 200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/My-favorite-5-Lightroom-editing-tricks-I-cant-live-without-by-Twyla-Jones-3-400x267.jpg 400w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/My-favorite-5-Lightroom-editing-tricks-I-cant-live-without-by-Twyla-Jones-3-420x280.jpg 420w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/My-favorite-5-Lightroom-editing-tricks-I-cant-live-without-by-Twyla-Jones-3-600x401.jpg 600w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/My-favorite-5-Lightroom-editing-tricks-I-cant-live-without-by-Twyla-Jones-3-768x513.jpg 768w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/My-favorite-5-Lightroom-editing-tricks-I-cant-live-without-by-Twyla-Jones-3-800x534.jpg 800w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/My-favorite-5-Lightroom-editing-tricks-I-cant-live-without-by-Twyla-Jones-3-840x561.jpg 840w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/My-favorite-5-Lightroom-editing-tricks-I-cant-live-without-by-Twyla-Jones-3-1200x801.jpg 1200w, https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/My-favorite-5-Lightroom-editing-tricks-I-cant-live-without-by-Twyla-Jones-3.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p><p class="pis-title"><a class="pis-title-link" href="https://www.clickinmoms.com/blog/favorite-lightroom-editing-tips/" rel="bookmark">My favorite 5 Lightroom editing tricks I can&#8217;t live without</a></p></li></ul><!-- Generated by Posts in Sidebar v4.6.0 --></section>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<section id="text-51" class="widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-52226" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/ClickAndCompanyStore_forBlog.png" alt="" width="150" height="68" style="padding-bottom:10px;" /></p>
</div>
		</section><section id="ad_125_125-widget-11" class="widget fusion-ad-125-125 ad_125_125">
		<div class="fusion-image-row">
															<div class="fusion-image-holder">
						<a href="https://store.clickinmoms.com/stay-focused-tee/?utm_source=CMblog&utm_medium=main_page&utm_campaign=CMblog">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/cute-stay-focused-graphic-tee-for-photographers.jpg" alt="" width="123" height="123" />
						</a>
					</div>
																<div class="fusion-image-holder">
						<a href="https://store.clickinmoms.com/sterling-silver-camera-necklace/?utm_source=CMblog&utm_medium=main_page&utm_campaign=CMblog">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/petite-sterling-silver-camera-necklace-for-women-photographers.jpg" alt="" width="123" height="123" />
						</a>
					</div>
																<div class="fusion-image-holder">
						<a href="https://store.clickinmoms.com/garden-collection-presets-for-lightroom/?utm_source=CMblog&utm_content=CMblog%20banner">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/Garden-Presets-for-Lightroom.jpg" alt="" width="123" height="123" />
						</a>
					</div>
																<div class="fusion-image-holder">
						<a href="http://store.clickinmoms.com/girls-day-out-leather-camera-bag-by-shutterbag/?utm_source=CMblog&utm_medium=landing%20page&utm_campaign=Shutterbag%20on%20CMblog">
							<img src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/05/gorgeous-girls-day-out-camera-bag-in-peacock-blue.jpg" alt="" width="123" height="123" />
						</a>
					</div>
									</div>
		</section><section id="text-55" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.clickinmoms.com/blog/wp-content/uploads/2016/03/ClickPhotoSchool_BlogWorkshopHeader.png" /></p>
</div>
		</section><section id="text-56" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://www.clickinmoms.com/cmu/lighting-101-one-light-ocf/?utm_source=CMblog&amp;utm_medium=sidebar&amp;utm_campaign=one%20light%20off%20camera%20flash"><img class="wp-image-58237 size-medium aligncenter" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Off-Camera-Flash-OCF-Photography-Workshop-with-Michelle-Turner.jpg" alt="online photography workshop with Michelle Turner" width="420" height="280" /></a></p>
<p style="text-align: center;">Off Camera Flash<br />
starts 7/30 with Michelle Turner</p>
<p style="text-align: center;"><a href="http://www.clickinmoms.com/cmu/lightroom-fundamentals-2/?utm_source=cmblog&amp;utm_medium=sidebar&amp;utm_campaign=lightroom%20fundamentals"><img class="aligncenter wp-image-58046 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Lightroom-Basics-with-Jamie-Rubeis-Click-Photo-School-Instructor.jpg" alt="lightroom editing online photo workshop with Jamie Rubeis" width="420" height="280" /></a></p>
<p style="text-align: center;">Lightroom Fundamentals<br />
starts 7/30 with Jamie Rubeis</p>
<p style="text-align: center;"><a href="http://www.clickinmoms.com/cmu/mastering-manual-exposure/?utm_source=CMblog&amp;utm_medium=sidebar&amp;utm_campaign=mastering%20manual%20exposure"><img class="aligncenter wp-image-64672 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Mastering-Manual-Exposure-Workshop-with-Marissa-Gifford.jpg" alt="online photography workshop with Marissa Gifford" width="420" height="268" /></a></p>
<p style="text-align: center;">Mastering Manual Photography<br />
starts 7/30 with Marissa Gifford</p>
<p style="text-align: center;"><a href="http://www.clickinmoms.com/cmu/shooting-301-fine-art-and-visual-expression/?utm_source=CMblog&#038;utm_medium=sidebar&#038;utm_campaign=fine%20art%20and%20visual%20expression"><img class="aligncenter wp-image-64672 size-medium" src="https://www.clickinmoms.com/blog/wp-content/uploads/2018/07/Fine-Art-and-Visual-Expression-photography-workshop-with-Elle-Walker.jpg" alt="online photography workshop with Elle Walker" width="420" height="268" /></a></p>
<p style="text-align: center;">Fine Art and Visual Expression<br />
starts 8/6 with Elle Walker</p>
</div>
		</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-34" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/amember/signup/gift-signup" target="_blank">Gift a Membership</a></div>
<div><a href="http://www.clickinmoms.com/referral-program-for-affiliates/" target="_blank">Referral Program</a></div>
<div><a href="https://itunes.apple.com/us/app/clickin-moms-member-forum-app/id459011754?mt=8" target="_blank">CM Member App</a></div>
<div><a href="http://clickandcompany.com/privacy-policy" target="_blank">Privacy Policy</a></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-35" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">MEMBERSHIP &#038; FORUMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/forums">Forum Home</a></div>
<div><a href="https://clickinmoms.com/forums/cmtrio/">Monthly Member Perks</a></div>
<div><a 
href="http://www.clickinmoms.com/forums/forumdisplay.php?f=50">Help Desk</a></div>
<div><a href="http://clickandcompany.com/terms-of-service/">Terms of Service</a></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-36" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS BLOG</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/blog/category/beginner-photo-tips/" target="_blank">Beginner Photo Tips</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/tutorial/" target="_blank">Photography Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/photo-editing-tutorials/" target="_blank">Editing Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/picture-share/" target="_blank">Picture Shares</a></div>
<div><a href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" target="_blank">Our Favorite Things</a></div>
<div><a href="http://www.clickinmoms.com/blog/blog-contributor-proposal/" target="_blank">Write for the Blog</a></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-31" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">Clickin Moms is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to amazon.com.</div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		<div>Copyright 2008-2018 Click & Company | <a href="http://www.clickinmoms.com/site-map/" target="_blank"> Site Map </a>|<a href="http://clickandcompany.com/privacy-policy/">  Privacy Policy </a>  |  <a href="http://clickandcompany.com/terms-of-service/" target="_blank">Terms & Conditions</a></div>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php";
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
							<div id="sbe-follow" style="right:-1500px" class="">
				<a class="sbe-follow-link" href="#sbe-follow-wrap"> <span>Follow</span></a>
				<div id="sbe-follow-wrap">

					
						<h2>Follow this blog</h2>

						<form action="" class="sbe-follow-subscribe-form" id="sbe-follow-subscribe-form" method="post">

							
							
														<div class="sbe-follow-form-field-title">Email address</div>
	        				<input type="email" class="sbe-follow-form-field sbe-follow-email-field" name="subscription-email" placeholder="ex: someone@mydomain.com" value=""><br/>

							
				        	
							<input type="hidden" id="sbe_subscribe_nonce" name="sbe_subscribe_nonce" value="ef110496e3" /><input type="hidden" name="_wp_http_referer" value="/blog/10-things-virginia-grueloch-loves/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29" />							<input type="hidden" name="action" value="sbe_follow_subscribe_user">

							<div class="sbe-follow-form-submit-container">
								<input type="submit" class="sbe-follow-form-submit" value="Subscribe me!">
							</div>
						</form>

					
				</div>
			</div>
			<script>
				jQuery(window).load(function() {
					sbe_follow_button.init( jQuery('#sbe-follow'), jQuery('#sbe-follow-wrap'), 'right' );
				});
			</script>
			<style>
				/** Main wrap **/
				#sbe-follow {
											right:0px;
						top:10%;
						margin-right:0;
									}
									#sbe-follow .sbe-follow-link {
						float: left;
						top: 65px;
						right: 52px;
					}
					#sbe-follow-wrap {
						float:right;
					}
							</style>
		        <script type="text/javascript" >
            var ShortPixelConstants = {
                STATUS_SUCCESS: 1,
                STATUS_EMPTY_QUEUE: 0,
                STATUS_ERROR: -1,
                STATUS_FAIL: -2,
                STATUS_QUOTA_EXCEEDED: -3,
                STATUS_SKIP: -4,
                STATUS_NO_KEY: -6,
                STATUS_RETRY: -7,
                STATUS_QUEUE_FULL: -404,
                STATUS_MAINTENANCE: -500,
                WP_PLUGIN_URL: 'https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser',
                WP_ADMIN_URL: 'https://www.clickinmoms.com/blog/wp-admin/',
                API_KEY: "x7EY3FcbvHl3k7Lr9OUr",
                DEFAULT_COMPRESSION: 0,
                MEDIA_ALERT: 'todo',
                FRONT_BOOTSTRAP: 1,
                AJAX_URL: 'https://www.clickinmoms.com/blog/wp-admin/admin-ajax.php',
                AFFILIATE: ''
            };
            //check after 10 seconds if ShortPixel initialized OK, if not, force the init (could happen if a JS error somewhere else stopped the JS execution).
            setTimeout(function($) {
                ShortPixel.init();
            }, 10000);
        </script> <link rel='stylesheet' id='vc_carousel_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/lib/vc_carousel/css/vc_carousel.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='short-pixel.min.css-css'  href='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/css/short-pixel.min.css?ver=4.11.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"178188551.M2E4MWE5Zg==.OTE5ODUyODc2YWUyN.GI5YmEyNjBlMDJjZDkxMmYwMzg=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.clickinmoms.com\/blog\/meet-clickin-moms-team\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/11-more-tips-for-new-photographers\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/meet-the-behind-the-scenes-clickinmoms-old\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/depth-of-field-aperture-and-distance-working-together\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/lightroom-tutorial-installing-presets\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/8-tips-for-photographing-uncooperative-children\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/photographing-fireworks-made-simple\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/cropping-to-the-rule-of-thirds\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/photoshop-friday-rule-of-thirds-grid\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/adding-actions-and-textures-in-photoshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/a-look-inside-an-online-macro-photography-workshop-by-monica-wilkinson\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/new-online-photography-workshops-to-learn-to-take-better-photos\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/preview-of-the-natural-light-with-atmosphere-photography-workshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/online-lifestyle-photography-workshop-giveaway-from-clickin-moms\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/lifestyle-photography-with-kids-a-workshop-interview\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/online-studio-lighting-workshop-information-and-testimonials\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/photoshop-elements-for-photographers-a-workshop-interview\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/lighting-101-a-cmu-natural-light-workshop-giveaway\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/win-a-seat-natural-light-with-atmosphere\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/atmosphere-a-surrounding-influcence-or-environment\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/conquering-the-unexpected-a-look-inside-a-cmu-workshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/posing-women-a-glimpse-into-a-cmu-workshop\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/business-201-from-shoot-to-sale\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/how-to-build-a-business-youll-love-by-todd-reichman\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/wordpress-workshop-czarina-nocon-alumni-interview\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/a-peek-inside-composition-creativity-and-a-charity-auction-benefiting-operation-shower\/":[0,0,""],"https:\/\/www.clickinmoms.com\/blog\/first-steps-with-a-dslr-online-photography-workshop\/":[0,0,""]},"siteURL":"https:\/\/www.clickinmoms.com\/blog","siteURLq":"https:\/\/www.clickinmoms.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/js/script.min.js?ver=3.1.1'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/comment-reply.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/uploads/fusion-scripts/a1b0be01fc035734e97cc10ef4b542c4.js?timestamp=1531976663'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/shortcode.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-includes/js/wp-embed.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/lib/vc_carousel/js/transition.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/lib/vc_carousel/js/vc_carousel.min.js?ver=5.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","ajax_nonce":"d4dba95fc1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.5.5'></script>
<script async="async" type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _spTr = {"optimizeWithSP":"Optimize with ShortPixel","redoLossy":"Re-optimize Lossy","redoGlossy":"Re-optimize Glossy","redoLossless":"Re-optimize Lossless","restoreOriginal":"Restore Originals","changeMLToListMode":"In order to access the ShortPixel Optimization actions and info, please change to {0}List View{1}List View{2}Dismiss{3}","alertOnlyAppliesToNewImages":"This type of optimization will apply to new uploaded images. Images that were already processed will not be re-optimized unless you restart the bulk process.","areYouSureStopOptimizing":"Are you sure you want to stop optimizing the folder {0}?","reducedBy":"Reduced by","bonusProcessing":"Bonus processing","plusXthumbsOpt":"+{0} thumbnails optimized","plusXretinasOpt":"+{0} Retina images optimized","optXThumbs":"Optimize {0} thumbnails","reOptimizeAs":"Reoptimize {0}","restoreBackup":"Restore backup","getApiKey":"Get API Key","extendQuota":"Extend Quota","check__Quota":"Check\u00a0\u00a0Quota","retry":"Retry","thisContentNotProcessable":"This content is not processable.","imageWaitOptThumbs":"Image waiting to optimize thumbnails","pleaseDoNotSetLesserSize":"Please do not set a {0} less than the {1} of the largest thumbnail which is {2}, to be able to still regenerate all your thumbnails in case you'll ever need this.","pleaseDoNotSetLesser1024":"Please do not set a {0} less than 1024, to be able to still regenerate all your thumbnails in case you'll ever need this.","confirmBulkRestore":"Are you sure you want to restore from backup all the images in your Media Library optimized with ShortPixel?","confirmBulkCleanup":"Are you sure you want to cleanup the ShortPixel metadata info for the images in your Media Library optimized with ShortPixel? This will make ShortPixel 'forget' that it optimized them and will optimize them again if you re-run the Bulk Optimization process.","confirmBulkCleanupPending":"Are you sure you want to cleanup the pending metadata?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/short-pixel.min.js?ver=4.11.0'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.knob.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.tooltip.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type='text/javascript' src='https://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/punycode.min.js?ver=2a0e53eeed82cf9855208b3c93224dd4'></script>
<script type="text/javascript">var swpFloatBeforeContent = true;var swpClickTracking = false;</script>            <script type="text/javascript">
                if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_54660 = jQuery('#soliloquy-container-54660').width() < 800 ? 800 : jQuery('#soliloquy-container-54660').width();jQuery('#soliloquy-container-54660').css('height', Math.round(soliloquy_width_54660/(800/240))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_54660 = $('#soliloquy-container-54660'),soliloquy_54660 = $('#soliloquy-54660'),soliloquy_holder_54660 = $('#soliloquy-54660').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_54660.length ) {var soliloquy_mobile = soliloquyIsMobile(),soliloquy_src_attr = soliloquy_mobile ? 'data-soliloquy-src-mobile' : 'data-soliloquy-src';soliloquy_holder_54660.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['54660'] = soliloquy_54660.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 1,useCSS: 0,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'horizontal',pager: 1,controls: 1,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_54660.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_54660.css({'height':'auto','background-image':'none'});if ( soliloquy_container_54660.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_54660.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_54660.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_54660.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_54660.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-54660');soliloquy_container_54660.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_54660.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_54660.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_54660.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});            </script>
            
<script type="text/javascript">
  var config = {
    apiKey: '63e1d94d09d9d3ec882690fc33718792a3c62a31',
    product: 'PRO',
    logConsent : 'YES',    
    
    initialState: "NOTIFY",
    position: "LEFT",
    theme: "LIGHT",
    layout: "SLIDEOUT",
    consentCookieExpiry: 90,
        
    text : {
      title: 'This site uses cookies',
      intro:  'Some of these cookies are essential, while others help us to improve your experience by providing insights into how the site is being used.',
      necessaryTitle : 'Necessary Cookies',
      necessaryDescription : 'Necessary cookies enable core functionality. The website cannot function properly without these cookies, and can only be disabled by changing your browser preferences.',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'Accept Recommended Settings',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
    },
    
    branding : {
      fontColor: "#000",
      fontFamily: "Lato, Arial !important",
      fontSizeTitle: "1.5em",
      fontSizeHeaders: "1.2em",
      fontSize: "0.8em",
      backgroundColor: '#f7e5e0',
      toggleText: '#fff',
      toggleColor: '#555555',
      toggleBackground: '#000',
      alertText: '#fff',
      alertBackground: '#eaeaea',
              buttonIcon: null,
        
      buttonIconWidth: "64px",
      buttonIconHeight: "64px",
      removeIcon: false,
      removeAbout: false    },      
          
                    
        excludedCountries: [ 'all' ],
        
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','JSESSIONID','PHPSESSID','SHOP_SESSION_TOKEN' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: 'Analytics &amp; Improvement',
            description: 'Analytics and Improvement cookies allow us to compile visitor statistics on engagement and interaction, which allows us to continuously improve our website and the user experience.',
            cookies: [ '__cfduid', '__gads', '__utma', '__utmb', '__utmc', '__utmt', '__utmz', '_csrf', '_ga', '_gat', '_gat_gtag_UA_18499600_1', '_gid', '_vwo_uuid_v2', '_vwo_uuid', '_vis_opt_s', 'SIDCC', 'SHOP_SESSION_TOKEN', 'STORE_VISITOR' ],
            onAccept : function(){
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18499600-1', 'auto');
  ga('send', 'pageview');            },
            onRevoke : function(){
              window['ga-disable-UA-UA-18499600-1'] = true;            },
             
            initialConsentState : 'off',
          },
                                    {
            name: 'marketing',
            label: 'Marketing &amp; Affiliate',
            description: 'Marketing &amp; Affiliate cookies allow Click &amp; Company to inform, optimize, and serve advertisements based on your engagement and activity on our site, as well as to reward partners who help to share and promote our products to others.',
            cookies: [ '_omappvs', '_omappvp', 'IDE', 'om-interaction-cookie', 'test_cookie', '__gads', 'fr', 'tr' ],
            onAccept : function(){
                          },
            onRevoke : function(){
                          },
             
            initialConsentState : 'off',
          },
                    ],
        
    statement:  {
      description: 'For more detailed information, please review our',
      name: 'Cookie Information &amp; Consent Policy',
      url: 'http://clickandcompany.com/cookie-policy/',
      updated: '24/05/2018'
    },
    
      
  };

  CookieControl.load( config );
</script>
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=343729,
settings_tolerance=5000,
library_tolerance=5000,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->	</body>
</html>
