<!DOCTYPE html>
<meta http-equiv="dns-prefetch" href="http://www.clickinmoms.com/">
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>7 helpful ways to photograph your first year with your new baby</title>
						<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Lato:300,700', 'Questa-Regular-Light:400', 'Questa-Italic-Light:400']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='7 ways to photograph the first year with your baby';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="During this year long journey, I have learned so much about myself both as a mother and a photographer. Here are some of the lessons I learned along the way"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.clickinmoms.com/blog/photograph-first-year-baby/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="7 ways to photograph the first year with your baby" />
<meta property="og:description" content="During this year long journey, I have learned so much about myself both as a mother and a photographer. Here are some of the lessons I learned along the way and tips to help you on your photographic journey during the first year as well." />
<meta property="og:url" content="http://www.clickinmoms.com/blog/photograph-first-year-baby/" />
<meta property="og:site_name" content="Clickin Moms" />
<meta property="article:publisher" content="https://www.facebook.com/clickinmoms" />
<meta property="article:tag" content="baby pictures" />
<meta property="article:tag" content="how to photograph your baby" />
<meta property="article:tag" content="newborn photography" />
<meta property="article:tag" content="photography tutorial" />
<meta property="article:section" content="Tutorial" />
<meta property="article:published_time" content="2017-01-20T08:00:58-05:00" />
<meta property="article:modified_time" content="2017-01-22T19:41:46-05:00" />
<meta property="og:updated_time" content="2017-01-22T19:41:46-05:00" />
<meta property="fb:admins" content="553387023" />
<meta property="og:image" content="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-playing-peek-a-boo-by-a-window-by-Jenny-Diaz.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms &raquo; Feed" href="http://www.clickinmoms.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms &raquo; Comments Feed" href="http://www.clickinmoms.com/blog/comments/feed/" />
			<link rel="shortcut icon" href="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/favicon.png" type="image/x-icon" />
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		<link rel="alternate" type="application/rss+xml" title="Clickin Moms &raquo; 7 ways to photograph the first year with your baby Comments Feed" href="http://www.clickinmoms.com/blog/photograph-first-year-baby/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.clickinmoms.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=20582a9f319061a87571820c2f6bd1ab"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada/style.css?ver=20582a9f319061a87571820c2f6bd1ab' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada-Child-Theme/style.css?b-modified=1467739243&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada/shortcodes.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/ie8.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/ie.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='subscribe-by-email-widget-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/css/widget/widget.css?ver=20130522' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-styles-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button-light.css?ver=20131128' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-general-styles-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button.css?ver=20131128' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.clickinmoms.com/blog/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=20582a9f319061a87571820c2f6bd1ab' type='text/css' media='all' />
<link rel='stylesheet' id='sbe-form-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/shortcode.css?ver=20140212' type='text/css' media='all' />
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbe_widget_captions = {"ajaxurl":"http:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","nonce":"1a694b525c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/widget.js?ver=-b-modified-1465171019'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//js/follow-button.js?ver=-b-modified-1465171019'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.6.1'></script>
<link rel='https://api.w.org/' href='http://www.clickinmoms.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clickinmoms.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clickinmoms.com/blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.clickinmoms.com/blog/?p=58798' />
<link rel="alternate" type="application/json+oembed" href="http://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fphotograph-first-year-baby%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fphotograph-first-year-baby%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
		<style>
		#wpadminbar #wp-admin-bar-yst-email-commenters .ab-icon {
			width: 20px !important;
			height: 28px !important;
			padding: 6px 0 !important;
			margin-right: 0 !important;
		}
		#wpadminbar #wp-admin-bar-yst-email-commenters .ab-icon:before {
			content: "\f466";
		}
		</style><!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><style id='avada-stylesheet-inline-css' type='text/css'>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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18499600-1', 'auto');
  ga('send', 'pageview');

</script>
	<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'></head>
<body class="post-template-default single single-post postid-58798 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-totop mobile-logo-pos-center layout-wide-mode has-sidebar menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<div class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern fusion-sticky-menu-only fusion-header-menu-align-center">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft"><div class="fusion-secondary-menu"><ul id="menu-top-menu" class="menu"><li  id="menu-item-52329"  class="co-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52329"  ><a  href="http://www.clickandcompany.com"><span class="menu-text">Click &#038; Company</span></a></li><li  id="menu-item-52356"  class="cm-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52356"  ><a  href="http://www.clickinmoms.com"><span class="menu-text">Clickin Moms</span></a></li><li  id="menu-item-52357"  class="mag-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52357"  ><a  href="http://www.myclickmagazine.com"><span class="menu-text">Click Magazine</span></a></li><li  id="menu-item-52358"  class="school-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52358"  ><a  href="http://www.clickphotoschool.com"><span class="menu-text">Click Photo School</span></a></li><li  id="menu-item-52359"  class="ca-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52359"  ><a  href="http://www.clickawayconference.com"><span class="menu-text">Click Away</span></a></li><li  id="menu-item-52360"  class="store-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52360"  ><a  href="http://www.clickandcompany.com/store"><span class="menu-text">Click &#038; Co Store</span></a></li></ul></div><div class="fusion-mobile-nav-holder"></div></div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.clickinmoms.com/blog">
						<img src="//www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-1x.png" width="513" height="57" alt="Clickin Moms" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-2x.png" width="513" height="57" alt="Clickin Moms" style="max-height: 57px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		<div class="fusion-header-content-3-wrapper"><h3 class="fusion-header-tagline">BETTER PHOTOGRAPHY ONE DAY AT A TIME</h3></div></div>
					<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>
		</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<div class="fusion-main-menu"><ul id="menu-mainnav" class="fusion-menu"><li  id="menu-item-53859"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53859"  ><a  href="http://www.clickinmoms.com/forums"><span class="menu-text">Login</span></a></li><li  id="menu-item-53860"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"  ><a  href="http://www.clickinmoms.com/forums/content.php?r=21-cmtrio"><span class="menu-text">Monthly Trio</span></a></li><li  id="menu-item-55687"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55687"  ><a  href="http://www.clickinmoms.com/forums/forum.php"><span class="menu-text">Forums</span></a></li><li  id="menu-item-53861"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53861 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Blog</span></a><ul class="sub-menu"><li  id="menu-item-41564"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41564 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/category/beginner-photo-tips/"><span class="">Beginner Tips</span></a></li><li  id="menu-item-41565"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41565 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/category/tutorial/"><span class="">Tutorials</span></a></li><li  id="menu-item-52390"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52390 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/category/interviews/"><span class="">Interviews</span></a></li><li  id="menu-item-52388"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/category/picture-share/"><span class="">Picture Shares</span></a></li></ul></li><li  id="menu-item-51317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"  ><a  href="http://www.clickinmoms.com/blog/blog-contributor-proposal/"><span class="menu-text">Guest Write</span></a></li><li  id="menu-item-53862"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53862"  ><a  href="http://clickinmoms.com/amember/aff/go/CMblog"><span class="menu-text">Join</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://www.clickinmoms.com/blog/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></div>

<div class="fusion-mobile-nav-holder"></div>

																</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1>7 ways to photograph the first year with your baby</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" style="float: left;">
	 
<div class="post-byline"><img alt='' src='http://0.gravatar.com/avatar/f4f3338944ba184ca79dd10c80689899?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4f3338944ba184ca79dd10c80689899?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><h5 class="byline-text"> by Jenny Diaz<span class="comments-count"> | 0 Comments</span></h5></div>
				<div id="post-58798" class="post post-58798 type-post status-publish format-standard has-post-thumbnail hentry category-tutorial tag-baby-pictures tag-how-to-photograph-your-baby tag-newborn-photography tag-photography-tutorial">
						<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																														<li>
												<a href="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-playing-peek-a-boo-by-a-window-by-Jenny-Diaz.jpg" data-rel="iLightbox[gallery58798]" title="" data-title="photo of baby playing peek a boo by a window by Jenny Diaz" data-caption=""><img src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-playing-peek-a-boo-by-a-window-by-Jenny-Diaz.jpg" alt="" /></a>
											</li>
														</ul>
			</div>
															<span class="entry-title" style="display: none;">7 ways to photograph the first year with your baby</span>
						<div class="post-content">
				<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>How quickly those first twelve months flew by.</p>
<p>Everyone warned me that they would, and I knew it in my heart, too. I tried my best to enjoy every moment and embrace all the challenges, late nights, early mornings, laughter and tears the best I could.</p>
<p>I carried my camera around with me as often as I was able to and did my best to document all the little moments I knew I would want to remember years from now. With every click of the shutter I imagined my daughter looking back on the photographs of her and smiling while asking me the stories behind them.</p>
<p>Perhaps it is more likely that I will be the one looking back and smiling with my husband while we reminisce about how special and fleeting those early days were. Either way, I knew from the start I wanted to document a great deal of my daughter’s life for her and for us.</p>
<p>Now as I sit and browse through all the images I have created and choose which ones to print, I realize what moments meant the most to me.</p>
<p>I’m not concerned as much with documenting the first time she rolled over or started pulling up, although those moments were great. What I enjoy seeing most is her little personality evolving over that first year and the story unfold of who this tiny human being is becoming.</p>
<p>There are far more important details I want to embrace as a mom than all the traditional milestones that are expected of a one year old. I want to remember the size of her tiny fingers in comparison to her dad’s, her trademark crawl that consisted of her right knee never hitting the ground, and the many expressions on her face that would often change within seconds of each other.</p>
<p>During this year long journey, I have learned so much about myself both as a mother and a photographer. Here are some of the lessons I learned along the way and tips to help you on your photographic journey during the first year as well.</p>
<div style="display: none;"><img class="aligncenter size-full wp-image-58812" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/7-ways-to-photograph-the-first-year-with-your-baby.jpg" alt="" width="736" height="950" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/7-ways-to-photograph-the-first-year-with-your-baby-200x258.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/7-ways-to-photograph-the-first-year-with-your-baby-325x420.jpg 325w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/7-ways-to-photograph-the-first-year-with-your-baby-400x516.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/7-ways-to-photograph-the-first-year-with-your-baby-600x774.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/7-ways-to-photograph-the-first-year-with-your-baby-651x840.jpg 651w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/7-ways-to-photograph-the-first-year-with-your-baby.jpg 736w" sizes="(max-width: 736px) 100vw, 736px" /></div>
<h4>1. Details</h4>
<p>They are absolutely key for me. I’ve always known this from a photographer’s perspective, even before my daughter was born.</p>
<p>I was predominately a nature photographer shooting macro most of the time in order to capture all those gorgeous little details that were easy to miss, but I was surprised this carried over into my <a href="http://www.clickinmoms.com/blog/difference-lifestyle-documentary-photos/" target="_blank">documentary lifestyle photography</a> at home as well. I found myself continuously trying to capture the shape of my daughters eyes, the little sprout of hair sticking up in the back, those yummy and oh so tiny toes and I realized that these are in fact the details I want to be frozen in time.</p>
<p>Chances are I will always remember when she started crawling or standing or walking, but I’m less likely to remember her crooked little pout while <a href="http://www.clickinmoms.com/blog/14-secrets-to-taking-amazing-photos-of-your-children-sleeping/" target="_blank">she is sleeping</a>. This realization also helped shape my voice and style in my client work as well so it was a great additional benefit to keeping up my personal project.</p>
<p><img class="aligncenter size-full wp-image-58803" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/newborn-photo-of-baby-sleeping-by-Jenny-Diaz.jpg" alt="During this year long journey, I have learned so much about myself both as a mother and a photographer. Here are some of the lessons I learned along the way and tips to help you on your photographic journey during the first year as well." width="1600" height="1068" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/newborn-photo-of-baby-sleeping-by-Jenny-Diaz-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/newborn-photo-of-baby-sleeping-by-Jenny-Diaz-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/newborn-photo-of-baby-sleeping-by-Jenny-Diaz-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/newborn-photo-of-baby-sleeping-by-Jenny-Diaz-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/newborn-photo-of-baby-sleeping-by-Jenny-Diaz-768x513.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/newborn-photo-of-baby-sleeping-by-Jenny-Diaz-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/newborn-photo-of-baby-sleeping-by-Jenny-Diaz-840x561.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/newborn-photo-of-baby-sleeping-by-Jenny-Diaz-1200x801.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/newborn-photo-of-baby-sleeping-by-Jenny-Diaz.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<h4>2. Reflect and shoot with intention</h4>
<p>Take a few minutes to think about what you love most about your child and what moments you want to cherish for years to come.</p>
<p>Often in the beginning I would take my camera out and shoot just to shoot. I didn’t have any particular goal in mind, and I would be disappointed in the outcome. There seemed to be a lack of emotion or story within those images.</p>
<p>After a while I would think to myself about what features I loved most about my daughter and then zone in on those, or I would notice her do something that had become a common part of her personality and knew I wanted to capture it even before picking my camera up.</p>
<p>Once my daughter started becoming more mobile and aware of our dog, they became the closest of friends and great playmates. I noticed them playing one night and made a mental note that it was a moment I wanted to capture on camera in the future, so the next time I noticed them playing I was able to easily achieve my goal.</p>
<p>This also gave me the ability to be more present rather than be behind a camera and potentially missing important moments. I could shoot for a few minutes, accomplish my goal and then enjoy the rest of the moment or event.</p>
<p><img class="aligncenter size-full wp-image-58807" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/picture-of-baby-toes-and-dog-by-Jenny-Diaz.jpg" alt="During this year long journey, I have learned so much about myself both as a mother and a photographer. Here are some of the lessons I learned along the way and tips to help you on your photographic journey during the first year as well." width="1600" height="1068" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/picture-of-baby-toes-and-dog-by-Jenny-Diaz-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/picture-of-baby-toes-and-dog-by-Jenny-Diaz-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/picture-of-baby-toes-and-dog-by-Jenny-Diaz-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/picture-of-baby-toes-and-dog-by-Jenny-Diaz-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/picture-of-baby-toes-and-dog-by-Jenny-Diaz-768x513.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/picture-of-baby-toes-and-dog-by-Jenny-Diaz-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/picture-of-baby-toes-and-dog-by-Jenny-Diaz-840x561.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/picture-of-baby-toes-and-dog-by-Jenny-Diaz-1200x801.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/picture-of-baby-toes-and-dog-by-Jenny-Diaz.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<h4>3. Don’t get too technical</h4>
<p>It can be crippling if you’re not 100% comfortable behind a camera yet, especially when scrolling through all the beautiful images you see on social media. Don’t worry if you’re still learning manual mode or trying to understand light. The important thing is to try your best.</p>
<p>I promise that as long as you pick your camera up, over time you will come to understand all of the technical aspects you might be unsure of now. You can also use this year as inspiration to take a class or watch some tutorials. Just think of it like this; if you pick it up, it will come. Shoot from the heart and the rest will start to follow.</p>
<p>If you’re feeling frustrated, take a break from social media for a while or change your mindset. Just experiment and have fun with your images whether that means trying different angles while shooting or playing around with new ideas in post-processing.</p>
<p><img class="aligncenter size-full wp-image-58808" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/chunky-baby-thigh-photo-by-Jenny-Diaz.jpg" alt="During this year long journey, I have learned so much about myself both as a mother and a photographer. Here are some of the lessons I learned along the way and tips to help you on your photographic journey during the first year as well." width="1600" height="1068" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/chunky-baby-thigh-photo-by-Jenny-Diaz-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/chunky-baby-thigh-photo-by-Jenny-Diaz-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/chunky-baby-thigh-photo-by-Jenny-Diaz-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/chunky-baby-thigh-photo-by-Jenny-Diaz-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/chunky-baby-thigh-photo-by-Jenny-Diaz-768x513.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/chunky-baby-thigh-photo-by-Jenny-Diaz-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/chunky-baby-thigh-photo-by-Jenny-Diaz-840x561.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/chunky-baby-thigh-photo-by-Jenny-Diaz-1200x801.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/chunky-baby-thigh-photo-by-Jenny-Diaz.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<h4>4. Use your smart phone</h4>
<p>Sometimes, especially in the beginning, it’s hard to run and grab your camera every time something comes up. Even when you try to keep your camera close, life happens and I always felt it better to have some documentation than nothing.</p>
<p>I loved taking naps with my daughter during those first three months when she would just sleep so peacefully on my chest. Occasionally I would want to take a picture of her sleeping on me, or us lounging together, but getting up to get my camera was not an option. I always had my phone within reach though and smart phones now take really great pictures, so it was a wonderful back up to have.</p>
<p>Of course we all want those gorgeous, sharp images with the creamy bokeh in the background, but smart phones are excellent in a pinch. I ended up taking just as many <a href="http://www.clickinmoms.com/blog/iphoneography-creating-art-with-your-iphone-pictures/" target="_blank">photos with my phone</a> as my DSLR and decided to make two albums, one for all the smart phone images and one for my DSLR images.</p>
<p><img class="aligncenter size-full wp-image-58806" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/iPhone-picture-of-baby-sleeping-on-mom-by-Jenny-Diaz.jpg" alt="During this year long journey, I have learned so much about myself both as a mother and a photographer. Here are some of the lessons I learned along the way and tips to help you on your photographic journey during the first year as well." width="1600" height="1200" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/iPhone-picture-of-baby-sleeping-on-mom-by-Jenny-Diaz-200x150.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/iPhone-picture-of-baby-sleeping-on-mom-by-Jenny-Diaz-400x300.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/iPhone-picture-of-baby-sleeping-on-mom-by-Jenny-Diaz-420x315.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/iPhone-picture-of-baby-sleeping-on-mom-by-Jenny-Diaz-600x450.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/iPhone-picture-of-baby-sleeping-on-mom-by-Jenny-Diaz-768x576.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/iPhone-picture-of-baby-sleeping-on-mom-by-Jenny-Diaz-800x600.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/iPhone-picture-of-baby-sleeping-on-mom-by-Jenny-Diaz-840x630.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/iPhone-picture-of-baby-sleeping-on-mom-by-Jenny-Diaz-1200x900.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/iPhone-picture-of-baby-sleeping-on-mom-by-Jenny-Diaz.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<h4>5. Don’t put pressure on yourself to shoot every day</h4>
<p>In the beginning, I tried approaching this personal adventure of documenting new motherhood and baby’s first year as a <a href="http://www.clickinmoms.com/blog/diaries-daily-photo-project-3-years-later/" target="_blank">365 project</a>. I think 365 projects are a wonderful way to challenge yourself and grow as a photographer, but I have a confession to make… every year I try one I fail.</p>
<p>Personally, I find it to be rather overwhelming and I am much more effective in shooting when inspiration strikes and moments happen organically than when trying to make something out of nothing. On top of that, I didn’t want to feel guilty for missing a day here and there so I stopped approaching the first year as a 365 altogether.</p>
<p>Once in a while, if I noticed I hadn’t picked my camera up in a few days, I would make it a point to do so, but otherwise I would only take it out when something worthwhile came up. Whether it be your first baby or your fifth, we are busy enough trying to navigate and adjusting to life with a new little one, so why give yourself added stress?</p>
<p><img class="aligncenter size-full wp-image-58809" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-making-a-mess-with-the-DVDs-by-Jenny-Diaz.jpg" alt="During this year long journey, I have learned so much about myself both as a mother and a photographer. Here are some of the lessons I learned along the way and tips to help you on your photographic journey during the first year as well." width="1600" height="1068" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-making-a-mess-with-the-DVDs-by-Jenny-Diaz-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-making-a-mess-with-the-DVDs-by-Jenny-Diaz-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-making-a-mess-with-the-DVDs-by-Jenny-Diaz-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-making-a-mess-with-the-DVDs-by-Jenny-Diaz-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-making-a-mess-with-the-DVDs-by-Jenny-Diaz-768x513.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-making-a-mess-with-the-DVDs-by-Jenny-Diaz-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-making-a-mess-with-the-DVDs-by-Jenny-Diaz-840x561.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-making-a-mess-with-the-DVDs-by-Jenny-Diaz-1200x801.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/photo-of-baby-making-a-mess-with-the-DVDs-by-Jenny-Diaz.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-54660" class="soliloquy-container soliloquy-transition-horizontal soliloquy-slide-horizontal soliloquy-controls-active soliloquy-arrows-active  soliloquy-theme-base" style="max-width:802px;max-height:180px;margin:0 auto 20px;"><ul id="soliloquy-54660" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-58744 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="http://clickinmoms.com/amember/aff/go/CMblog" class="soliloquy-link" title="take better pictures with the help of the Clickin Moms photography forum" target="_blank"><img id="soliloquy-image-58744" class="soliloquy-image soliloquy-image-1" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/take-better-pictures-with-the-help-of-the-Clickin-Moms-photography-forum-802x180_c.jpg" alt="take better pictures with the help of the Clickin Moms photography forum" data-soliloquy-src-mobile="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/take-better-pictures-with-the-help-of-the-Clickin-Moms-photography-forum-500x112_c.jpg" /></a></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-54660{opacity:1}#soliloquy-container-54660 li > .soliloquy-caption{display:none}#soliloquy-container-54660 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/take-better-pictures-with-the-help-of-the-Clickin-Moms-photography-forum.jpg" alt="take better pictures with the help of the Clickin Moms photography forum" /></div></noscript></div>
<h4>6. Get in the frame, too!</h4>
<p>This is so important! As photographer moms we often get so caught up behind the lens and usually feel uncomfortable in front of it that we forget to <a href="http://www.clickinmoms.com/blog/because-you-were-there-too-thirteen-tips-for-family-self-portraits/" target="_blank">get in the frame with our babies</a>.</p>
<p>Look, I get it… you have that extra baby weight, your hair is falling out, you’re sleep deprived, maybe you haven’t showered in a couple of days, but guess what? You’re babies don’t care and they want to see their relationship with you, too! Take a minute, treat yourself and fancy up a bit if you can, and if not that’s okay. I promise that you don’t look nearly as scary as you think you do.</p>
<p>Whether you trade or book a shoot with a photographer friend, pass the camera to someone else for a couple of minutes or you set up the tripod. Please, PLEASE make a point to do this at least a few times during your documentation process. Sometimes it’s a little time consuming and I have to talk myself into going through the motions, but it’s so very worth it in the end.</p>
<p><img class="aligncenter size-full wp-image-58804" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/self-portrait-of-mom-and-baby-by-Jenny-Diaz.jpg" alt="During this year long journey, I have learned so much about myself both as a mother and a photographer. Here are some of the lessons I learned along the way and tips to help you on your photographic journey during the first year as well." width="1600" height="1068" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/self-portrait-of-mom-and-baby-by-Jenny-Diaz-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/self-portrait-of-mom-and-baby-by-Jenny-Diaz-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/self-portrait-of-mom-and-baby-by-Jenny-Diaz-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/self-portrait-of-mom-and-baby-by-Jenny-Diaz-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/self-portrait-of-mom-and-baby-by-Jenny-Diaz-768x513.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/self-portrait-of-mom-and-baby-by-Jenny-Diaz-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/self-portrait-of-mom-and-baby-by-Jenny-Diaz-840x561.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/self-portrait-of-mom-and-baby-by-Jenny-Diaz-1200x801.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/self-portrait-of-mom-and-baby-by-Jenny-Diaz.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<h4>7. Print your photos!</h4>
<p>Remember why you started this journey in the first place. Your images are doing you no good taking up space in your computer. The reason I wanted to document my daughter’s first year at all was to have the tangible memories for both her and I to hold one day.</p>
<p>Choose some <a href="http://www.clickinmoms.com/blog/tips-for-printing-and-organizing-your-photos/" target="_blank">pictures to print and display</a> in your home at the very least, but I highly suggest <a href="http://www.clickinmoms.com/blog/one-way-to-create-a-family-album-by-melissa-stottmann/" target="_blank">making an album</a> that you can look through in the future. There are so many great options for putting an album together.</p>
<p>Gone are the days of printing countless images and taping them in an album or tediously scrapbooking them. There are many websites that allow you to make your album digitally and will print, bind and send it right to your doorstep. This is a great area to invest your time and money into as these albums will hopefully be carried and viewed by generations to come.</p>
<p><img class="aligncenter size-full wp-image-58810" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/pic-of-dad-and-baby-cuddling-by-Jenny-Diaz.jpg" alt="During this year long journey, I have learned so much about myself both as a mother and a photographer. Here are some of the lessons I learned along the way and tips to help you on your photographic journey during the first year as well." width="1600" height="1068" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/pic-of-dad-and-baby-cuddling-by-Jenny-Diaz-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/pic-of-dad-and-baby-cuddling-by-Jenny-Diaz-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/pic-of-dad-and-baby-cuddling-by-Jenny-Diaz-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/pic-of-dad-and-baby-cuddling-by-Jenny-Diaz-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/pic-of-dad-and-baby-cuddling-by-Jenny-Diaz-768x513.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/pic-of-dad-and-baby-cuddling-by-Jenny-Diaz-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/pic-of-dad-and-baby-cuddling-by-Jenny-Diaz-840x561.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/pic-of-dad-and-baby-cuddling-by-Jenny-Diaz-1200x801.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/pic-of-dad-and-baby-cuddling-by-Jenny-Diaz.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>The past year has been an amazing year of growth both personally and creatively and a large part of it I owe to taking on this beautiful task. And the best part is, there are more years to come and you don’t have to wait for a specific milestone to start!</p>
<p>Whether you’re looking to start documenting your child’s life and don’t quite know where to start, or you have already been documenting, but are looking for some fresh inspiration, then we’ve got just the thing for you!</p>
<p>Here is a wonderful list of what we enjoy capturing most from a sentimental standpoint:</p>
<ul>
<li>Swaddled at the hospital</li>
<li>First moments with your partner</li>
<li>Newborn hair swirl</li>
<li>Flaky newborn skin</li>
<li>Nursing or feeding</li>
<li>Chunky baby rolls</li>
<li>Favorite physical features</li>
<li>First/favorite foods</li>
<li>Snuggled with a favorite or handmade blanket/quilt</li>
<li>Interactions with other family members</li>
<li>Interactions with pets</li>
<li>Funny and unique facial expressions</li>
<li>Favorite outfits</li>
<li>Mom and baby (don’t forget to get in the frame too!)</li>
<li>Everyday messes</li>
<li>Participating in family/holiday traditions</li>
<li>Sleeping</li>
<li>Mischievous moments (i.e. playing with the toilet paper roll)</li>
<li>Quirky obsessions (i.e. following the vacuum)</li>
</ul>
<p>And of course, the technical must-have shots:</p>
<ul>
<li>Monthly size/growth</li>
<li>First bath</li>
<li>Umbilical cord</li>
<li>Newborn yawn</li>
<li>Sitting</li>
<li>Crawling</li>
<li>Standing</li>
<li>Walking</li>
<li>Time in their crib</li>
<li>First smile/laugh</li>
<li>Peek-a-boo</li>
<li>Sucking on fingers and toes</li>
<li>Tummy time</li>
<li>The nursery</li>
<li>First outing</li>
<li>Drool</li>
</ul>

		</div>
	</div>
</div></div></div></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-obov39yiaofy8ndy-holder"></div>
		<script>var obov39yiaofy8ndy,
			obov39yiaofy8ndy_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					obov39yiaofy8ndy_poll(function () {
						if (window['om_loaded']) {
							if (!obov39yiaofy8ndy) {
								obov39yiaofy8ndy= new OptinMonsterApp();
								return obov39yiaofy8ndy.
								init({
									u      : "475.366056",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								obov39yiaofy8ndy= new OptinMonsterApp();obov39yiaofy8ndy.
								init({
									u      : "475.366056",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-qw5pjgmiroqeusyi-holder"></div>
		<script>var qw5pjgmiroqeusyi,
			qw5pjgmiroqeusyi_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					qw5pjgmiroqeusyi_poll(function () {
						if (window['om_loaded']) {
							if (!qw5pjgmiroqeusyi) {
								qw5pjgmiroqeusyi= new OptinMonsterApp();
								return qw5pjgmiroqeusyi.
								init({
									u      : "475.333499",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								qw5pjgmiroqeusyi= new OptinMonsterApp();qw5pjgmiroqeusyi.
								init({
									u      : "475.333499",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster -->							</div>
															<div class="about-author">
				<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">About the Author: <a href="http://www.clickinmoms.com/blog/author/jennydiaz/" title="Posts by Jenny Diaz" rel="author">Jenny Diaz</a></h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>				<div class="about-author-container">
					<div class="avatar">
						<img alt='' src='http://0.gravatar.com/avatar/f4f3338944ba184ca79dd10c80689899?s=72&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4f3338944ba184ca79dd10c80689899?s=144&amp;d=mm&amp;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />					</div>
					<div class="description">
						Jenny is a documentary, lifestyle and nature photographer living in Toronto, Canada. Whether at home or with clients, she loves capturing emotion, connection and as many details as possible. <span class="auth-site"> Visit <a href="http://www.jennydiazphotography.com/" title="Visit Jenny Diaz&#8217;s website" rel="author external">Jenny Diaz</a> online.</span>

	</div>  
			<div class="fusion-author-social clearfix">
				<div class="fusion-author-tagline">
							</div>

		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" social_network="facebook" social_link="http://www.facebook.com/jennydiazphotography" icon_color="#bebdbd" box_color="#e8e8e8" last href="http://www.facebook.com/jennydiazphotography" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" social_network="twitter" social_link="http://www.twitter.com/jennykaroline7" icon_color="#bebdbd" box_color="#e8e8e8" last href="http://www.twitter.com/jennykaroline7" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" social_network="mail" social_link="mailto:jkschmitt@gmail.com" icon_color="#bebdbd" box_color="#e8e8e8" last="1" href="mailto:jkschmitt@gmail.com" target="_self" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>                                                <div class="fusion-social-networks">  
           <a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd !important; float:left; font-size:16px; margin: 0px 10px 10px 10px;" target="_blank" href="http://www.instagram.com/jennydiazphoto" data-placement="top" data-title="" data-toggle="tooltip" title="" data-original-title="Instagram"></a>
</div>               
		</div>                
				</div>
			</div>
			
			<!-- RELATED POSTS WITHOUT CAROUSEL -->
<div class="related-posts single-related-posts">
	<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
	
					<div class="fusion-rp" data-imagesize="auto" data-metacontent="yes" data-columns="3" data-itemmargin="20px" data-itemwidth="180">
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/outdoor-winter-photography/">
			
					<img width="1600" height="1065" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/self-portrait-of-woman-in-an-orange-dress-by-Ebony-Logins-200x133.jpg" class="attachment-full size-full wp-post-image" alt="self portrait of woman in an orange dress by Ebony Logins" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/self-portrait-of-woman-in-an-orange-dress-by-Ebony-Logins-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/self-portrait-of-woman-in-an-orange-dress-by-Ebony-Logins-400x266.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/self-portrait-of-woman-in-an-orange-dress-by-Ebony-Logins-600x399.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/self-portrait-of-woman-in-an-orange-dress-by-Ebony-Logins-800x533.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/self-portrait-of-woman-in-an-orange-dress-by-Ebony-Logins-1200x799.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/outdoor-winter-photography/"_self>4 ways to enjoy outdoor photography in the winter months</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">January 16th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/outdoor-winter-photography/#comments">1 Comment</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/avoid-being-bored-photos/">
			
					<img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/5-ways-to-avoid-being-bored-with-your-photos-by-Natalie-Greenroyd-20-200x134.jpg" class="attachment-full size-full wp-post-image" alt="5 ways to avoid being bored with your photos by Natalie Greenroyd" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/5-ways-to-avoid-being-bored-with-your-photos-by-Natalie-Greenroyd-20-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/5-ways-to-avoid-being-bored-with-your-photos-by-Natalie-Greenroyd-20-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/5-ways-to-avoid-being-bored-with-your-photos-by-Natalie-Greenroyd-20-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/5-ways-to-avoid-being-bored-with-your-photos-by-Natalie-Greenroyd-20-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/5-ways-to-avoid-being-bored-with-your-photos-by-Natalie-Greenroyd-20-1200x801.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/avoid-being-bored-photos/"_self>5 ways to avoid being bored with your photos</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">January 12th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/avoid-being-bored-photos/#comments">7 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/mean-successful-photographer/">
			
					<img width="1600" height="1200" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/picture-of-baby-sitting-in-a-radio-flyer-wagon-outside-by-Ashley-Manley-200x150.jpg" class="attachment-full size-full wp-post-image" alt="picture of baby sitting in a radio flyer wagon outside by Ashley Manley" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/picture-of-baby-sitting-in-a-radio-flyer-wagon-outside-by-Ashley-Manley-200x150.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/picture-of-baby-sitting-in-a-radio-flyer-wagon-outside-by-Ashley-Manley-400x300.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/picture-of-baby-sitting-in-a-radio-flyer-wagon-outside-by-Ashley-Manley-600x450.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/picture-of-baby-sitting-in-a-radio-flyer-wagon-outside-by-Ashley-Manley-800x600.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/picture-of-baby-sitting-in-a-radio-flyer-wagon-outside-by-Ashley-Manley-1200x900.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/mean-successful-photographer/"_self>What does it mean to be a successful photographer?</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">January 5th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/mean-successful-photographer/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/best-tutorials-photographers/">
			
					<img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/photo-of-boy-sitting-on-bed-with-light-shining-in-windows-by-Amy-Shire-200x134.jpg" class="attachment-full size-full wp-post-image" alt="photo of boy sitting on bed with light shining in windows by Amy Shire" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/photo-of-boy-sitting-on-bed-with-light-shining-in-windows-by-Amy-Shire-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/photo-of-boy-sitting-on-bed-with-light-shining-in-windows-by-Amy-Shire-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/photo-of-boy-sitting-on-bed-with-light-shining-in-windows-by-Amy-Shire-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/photo-of-boy-sitting-on-bed-with-light-shining-in-windows-by-Amy-Shire-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/photo-of-boy-sitting-on-bed-with-light-shining-in-windows-by-Amy-Shire-1200x801.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/best-tutorials-photographers/"_self>The 12 best tutorials for photographers in 2016</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">January 2nd, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/best-tutorials-photographers/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/pro-lighting-pullbacks/">
			
					<img width="980" height="653" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final-800x533.jpg 800w" sizes="(max-width: 980px) 100vw, 980px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/pro-lighting-pullbacks/"_self>13 pullbacks that show how pro photographers light their images</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 29th, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/pro-lighting-pullbacks/#comments">4 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/focus-photography-details/">
			
					<img width="980" height="654" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/photo-of-toddler-girl-standing-near-the-couch-with-a-tutu-on-by-Jenny-Diaz-200x133.jpg" class="attachment-full size-full wp-post-image" alt="photo of toddler girl standing near the couch with a tutu on by Jenny Diaz" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/photo-of-toddler-girl-standing-near-the-couch-with-a-tutu-on-by-Jenny-Diaz-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/photo-of-toddler-girl-standing-near-the-couch-with-a-tutu-on-by-Jenny-Diaz-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/photo-of-toddler-girl-standing-near-the-couch-with-a-tutu-on-by-Jenny-Diaz-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/photo-of-toddler-girl-standing-near-the-couch-with-a-tutu-on-by-Jenny-Diaz-800x534.jpg 800w" sizes="(max-width: 980px) 100vw, 980px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/focus-photography-details/"_self>Why I focus on the details and 5 ways you can, too</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 26th, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/focus-photography-details/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/ugly-location-pullbacks-pretty-pictures/">
			
					<img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/picture-of-boy-playing-hopscotch-by-Cassandra-Casley-200x133.jpg" class="attachment-full size-full wp-post-image" alt="picture of boy playing hopscotch by Cassandra Casley" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/picture-of-boy-playing-hopscotch-by-Cassandra-Casley-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/picture-of-boy-playing-hopscotch-by-Cassandra-Casley-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/picture-of-boy-playing-hopscotch-by-Cassandra-Casley-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/picture-of-boy-playing-hopscotch-by-Cassandra-Casley-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/picture-of-boy-playing-hopscotch-by-Cassandra-Casley-1200x800.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/ugly-location-pullbacks-pretty-pictures/"_self>3 &#8220;ugly&#8221; locations I can never resist (pullbacks included!)</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 22nd, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/ugly-location-pullbacks-pretty-pictures/#comments">2 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/cold-weather-outdoor-pictures/">
			
					<img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-200x133.jpg" class="attachment-full size-full wp-post-image" alt="pic of brothers in a Christmas tree farm by Meg Loeks" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-1200x800.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/cold-weather-outdoor-pictures/"_self>How to photograph your winter life even when it&#8217;s cold out</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 19th, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/cold-weather-outdoor-pictures/#comments">4 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/tips-photograph-hanukkah/">
			
					<img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/8-ways-to-photograph-your-hanukkah-celebration-by-Jessica-Nelson-20-200x133.jpg" class="attachment-full size-full wp-post-image" alt="8 ways to photograph your hanukkah celebration by Jessica Nelson" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/8-ways-to-photograph-your-hanukkah-celebration-by-Jessica-Nelson-20-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/8-ways-to-photograph-your-hanukkah-celebration-by-Jessica-Nelson-20-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/8-ways-to-photograph-your-hanukkah-celebration-by-Jessica-Nelson-20-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/8-ways-to-photograph-your-hanukkah-celebration-by-Jessica-Nelson-20-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/8-ways-to-photograph-your-hanukkah-celebration-by-Jessica-Nelson-20-1200x800.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/tips-photograph-hanukkah/"_self>8 simple ways to photograph the 8 days of Hanukkah</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 15th, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/tips-photograph-hanukkah/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
					</div><!-- fusion-rp -->
</div><!-- related-posts -->


							



	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/photograph-first-year-baby/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.clickinmoms.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' />
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30" aria-describedby="email-notes" aria-required='true' required='required' />
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10565939b8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	
								</div>
					</div>
	<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
			
			
			<div id="text-40" class="widget widget_text">			<div class="textwidget"><style>
div.gf_simple_horizontal div.gform_body, div.gf_simple_horizontal_wrapper div.gform_body {
    width: 62% !important;
}
div.gf_simple_horizontal_wrapper div.gform_footer {
    width: 20% !important;
}
</style>
<div style="border:1px black solid; padding:20px 10px 0px;"><div class="fancy-box-header"> <h2 style="text-align: center; margin-bottom:30px;">follow us</h2></div>

                <div class='gf_browser_unknown gform_wrapper gf_simple_horizontal_wrapper' id='gform_wrapper_8' ><form method='post' enctype='multipart/form-data'  id='gform_8' class='gf_simple_horizontal' action='/blog/photograph-first-year-baby/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29'>
                        <div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_1' ></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_8_1' type='text' value='' class='medium' tabindex='1'   placeholder='you@email.com'/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_8' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_8"]){return false;}  window["gf_submitting_8"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} window["gf_submitting_8"]=true;  jQuery("#gform_8").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsIjgwMmViMjI3YjYzM2UwNjYwNzY4YzA1ZWE2ZWIwNmNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script>
</div>
</div>
		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"><a href="http://www.canonusa.com"><img src="http://www.clickinmoms.com/blog/wp-content/uploads/2015/01/Kristin-Dokoza-300X250-V21.jpg"/></a></div>
		</div><div id="execphp-6" class="widget widget_execphp">			<div class="execphpwidget"><h6 data-fontsize="14" data-lineheight="18">TRENDING THIS MONTH</h6><p><a href="http://www.clickinmoms.com/blog/pro-lighting-pullbacks/" rel="bookmark" title="Permanent Link to 13 pullbacks that show how pro photographers light their images"><div class="trending-thumbnail"><img width="980" height="653" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final-768x512.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final-800x533.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final-840x560.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/Bri-Lehn-final.jpg 980w" sizes="(max-width: 980px) 100vw, 980px" /></div><div class="trending-title">13 pullbacks that show how pro photographers light their images</div></a></p>
<p><a href="http://www.clickinmoms.com/blog/photo-light-rays-indoors-tricks/" rel="bookmark" title="Permanent Link to How to capture light rays indoors with these 4 tricks"><div class="trending-thumbnail"><img width="1600" height="1065" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/backlit-photos-in-a-bedroom-by-Amy-Shire.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="backlit photos in a bedroom by Amy Shire" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/backlit-photos-in-a-bedroom-by-Amy-Shire-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/backlit-photos-in-a-bedroom-by-Amy-Shire-400x266.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/backlit-photos-in-a-bedroom-by-Amy-Shire-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/backlit-photos-in-a-bedroom-by-Amy-Shire-600x399.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/backlit-photos-in-a-bedroom-by-Amy-Shire-768x511.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/backlit-photos-in-a-bedroom-by-Amy-Shire-800x533.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/backlit-photos-in-a-bedroom-by-Amy-Shire-840x559.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/backlit-photos-in-a-bedroom-by-Amy-Shire-1200x799.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/11/backlit-photos-in-a-bedroom-by-Amy-Shire.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div><div class="trending-title">How to capture light rays indoors with these 4 tricks</div></a></p>
<p><a href="http://www.clickinmoms.com/blog/12-fabulous-photography-lenses/" rel="bookmark" title="Permanent Link to 12 fabulous lenses you should try"><div class="trending-thumbnail"><img width="900" height="600" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/celia-sloan.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="Celia Sloan" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/celia-sloan-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/celia-sloan-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/celia-sloan-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/celia-sloan-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/celia-sloan-768x512.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/celia-sloan-800x533.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/celia-sloan-840x560.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/celia-sloan.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" /></div><div class="trending-title">12 fabulous lenses you should try</div></a></p>
<p><a href="http://www.clickinmoms.com/blog/10-tips-for-photographing-your-own-newborn-by-lisa-holloway/" rel="bookmark" title="Permanent Link to 10 tips for photographing your own newborn"><div class="trending-thumbnail"><img width="640" height="457" src="http://www.clickinmoms.com/blog/wp-content/uploads/2013/12/10-tips-for-photographing-your-own-newborn-by-Lisa-Holloway.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="10 tips for photographing your own newborn by Lisa Holloway" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2013/12/10-tips-for-photographing-your-own-newborn-by-Lisa-Holloway-300x214.jpg 300w, http://www.clickinmoms.com/blog/wp-content/uploads/2013/12/10-tips-for-photographing-your-own-newborn-by-Lisa-Holloway-330x236.jpg 330w, http://www.clickinmoms.com/blog/wp-content/uploads/2013/12/10-tips-for-photographing-your-own-newborn-by-Lisa-Holloway-420x300.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2013/12/10-tips-for-photographing-your-own-newborn-by-Lisa-Holloway.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></div><div class="trending-title">10 tips for photographing your own newborn</div></a></p>
<div class="separator"></div></div>
		</div><div id="execphp-7" class="widget widget_execphp">			<div class="execphpwidget"><img src="http://www.clickinmoms.com/blog/wp-content/uploads/2014/12/ClickPhotoSchool_lg-1.png"/><h6 data-fontsize="14" data-lineheight="18">UPCOMING WORKSHOPS</h6><p><a href="http://www.clickinmoms.com/blog/cps_listings/capturing-joy/" rel="bookmark" title="Permanent Link to Capturing Joy"><div class="trending-thumbnail"><img width="1960" height="1307" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/capturing-joy-online-workshop-with-Lisa-Tichane-through-Clickin-Moms.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="capturing joy online workshop with Lisa Tichane through Clickin Moms" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/capturing-joy-online-workshop-with-Lisa-Tichane-through-Clickin-Moms-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/capturing-joy-online-workshop-with-Lisa-Tichane-through-Clickin-Moms-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/capturing-joy-online-workshop-with-Lisa-Tichane-through-Clickin-Moms-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/capturing-joy-online-workshop-with-Lisa-Tichane-through-Clickin-Moms-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/capturing-joy-online-workshop-with-Lisa-Tichane-through-Clickin-Moms-768x512.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/capturing-joy-online-workshop-with-Lisa-Tichane-through-Clickin-Moms-800x533.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/capturing-joy-online-workshop-with-Lisa-Tichane-through-Clickin-Moms-840x560.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/capturing-joy-online-workshop-with-Lisa-Tichane-through-Clickin-Moms-1200x800.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/capturing-joy-online-workshop-with-Lisa-Tichane-through-Clickin-Moms.jpg 1960w" sizes="(max-width: 1960px) 100vw, 1960px" /></div><div class="trending-title">Capturing Joy<br>Starts 1/30 with Lisa Tichane</div></a>
</p>
<p><a href="http://www.clickinmoms.com/blog/cps_listings/mastering-manual-exposure/" rel="bookmark" title="Permanent Link to Mastering Manual Exposure"><div class="trending-thumbnail"><img width="980" height="654" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/mastering-manual-exposure-workshop-with-Rachel-Nielsen-through-Clickin-Moms.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="mastering manual exposure workshop with Rachel Nielsen through Clickin Moms" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/mastering-manual-exposure-workshop-with-Rachel-Nielsen-through-Clickin-Moms-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/mastering-manual-exposure-workshop-with-Rachel-Nielsen-through-Clickin-Moms-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/mastering-manual-exposure-workshop-with-Rachel-Nielsen-through-Clickin-Moms-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/mastering-manual-exposure-workshop-with-Rachel-Nielsen-through-Clickin-Moms-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/mastering-manual-exposure-workshop-with-Rachel-Nielsen-through-Clickin-Moms-768x513.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/mastering-manual-exposure-workshop-with-Rachel-Nielsen-through-Clickin-Moms-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/mastering-manual-exposure-workshop-with-Rachel-Nielsen-through-Clickin-Moms-840x561.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/01/mastering-manual-exposure-workshop-with-Rachel-Nielsen-through-Clickin-Moms.jpg 980w" sizes="(max-width: 980px) 100vw, 980px" /></div><div class="trending-title">Mastering Manual Exposure<br>starts 1/30 with Rachel Nielsen</div></a>
</p>
<p><a href="http://www.clickinmoms.com/blog/cps_listings/mastering-natural-light-indoors/" rel="bookmark" title="Permanent Link to Mastering Natural Light Indoors"><div class="trending-thumbnail"><img width="1960" height="1308" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/08/learn-how-to-use-light-indoors-with-megan-cieloha.jpeg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="learn how to use light indoors with megan cieloha" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/08/learn-how-to-use-light-indoors-with-megan-cieloha-200x133.jpeg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/08/learn-how-to-use-light-indoors-with-megan-cieloha-400x267.jpeg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/08/learn-how-to-use-light-indoors-with-megan-cieloha-420x280.jpeg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/08/learn-how-to-use-light-indoors-with-megan-cieloha-600x400.jpeg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/08/learn-how-to-use-light-indoors-with-megan-cieloha-768x513.jpeg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/08/learn-how-to-use-light-indoors-with-megan-cieloha-800x534.jpeg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/08/learn-how-to-use-light-indoors-with-megan-cieloha-840x561.jpeg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/08/learn-how-to-use-light-indoors-with-megan-cieloha-1200x801.jpeg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/08/learn-how-to-use-light-indoors-with-megan-cieloha.jpeg 1960w" sizes="(max-width: 1960px) 100vw, 1960px" /></div><div class="trending-title">Mastering Natural Light Indoors<br>starts 1/30 with Megan Cieloha</div></a>
</p>
<p><a href="http://www.clickinmoms.com/blog/cps_listings/lightroom-fundamentals/" rel="bookmark" title="Permanent Link to Lightroom Fundamentals"><div class="trending-thumbnail"><img width="1960" height="1308" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/learn-how-to-use-Lightroom-with-photographer-Jamie-Rubeis.jpeg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="learn how to use Lightroom with photographer Jamie Rubeis" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/learn-how-to-use-Lightroom-with-photographer-Jamie-Rubeis-200x133.jpeg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/learn-how-to-use-Lightroom-with-photographer-Jamie-Rubeis-400x267.jpeg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/learn-how-to-use-Lightroom-with-photographer-Jamie-Rubeis-420x280.jpeg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/learn-how-to-use-Lightroom-with-photographer-Jamie-Rubeis-600x400.jpeg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/learn-how-to-use-Lightroom-with-photographer-Jamie-Rubeis-768x513.jpeg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/learn-how-to-use-Lightroom-with-photographer-Jamie-Rubeis-800x534.jpeg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/learn-how-to-use-Lightroom-with-photographer-Jamie-Rubeis-840x561.jpeg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/learn-how-to-use-Lightroom-with-photographer-Jamie-Rubeis-1200x801.jpeg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/10/learn-how-to-use-Lightroom-with-photographer-Jamie-Rubeis.jpeg 1960w" sizes="(max-width: 1960px) 100vw, 1960px" /></div><div class="trending-title">Lightroom Fundamentals<br>starts 1/23 with Jamie Rubeis</div></a>
</p>
</div></div>
		</div><div id="mgl_instagram_gallery-2" class="widget widget_mgl_instagram_gallery"><div class="heading"><h4 class="widget-title">#clickinmoms</h4></div><div  id="mgl_ins_userclickinmomsd7aaeada8dff472aa87a153859317d460_n6_3600_1106" data-mgl-instagram-gallery-type="user" data-mgl-instagram-parameters="type=user&cache=3600&pagination=0&username=clickinmoms&user_id=d7aaeada8dff472aa87a153859317d46&location_id=0&tag=&cols=2&more_text=View+more&next_text=Next&previous_text=Previous&video=1&cut_text=80&direct_link=1&disable_js=0&skin=instagram&template=default&responsive=1&rtl=0&debug=0&count=6" data-mgl-gallery-video="true" data-mgl-gallery-disablejs="false" data-mgl-gallery-directlink="true" class="mgl_instagram_gallery cols2 mgl_instagram_template_instagram mgl_instagram_gallery_responsive">
	<div class="mgl_instagram_gallery_content"></div>
	</div></div>	</div>
									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-34" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/forums/" target="_blank">Member Login</a></div>
</div>
<div><a href="http://www.clickinmoms.com/amember/signup" target="_blank">Become a Member</a></div>
<div><a href="http://www.clickinmoms.com/amember/signup/gift-signup" target="_blank">Gift a Membership</a></div>
<div><a href="http://www.clickinmoms.com/referral-program-for-affiliates/" target="_blank">Referral Program</a></div>
<div><a href="http://www.clickinmoms.com/tos/" target="_blank">Terms of Service</a></div>
<div><a href="https://itunes.apple.com/us/app/clickin-moms-member-forum-app/id459011754?mt=8" target="_blank">CM Member App</a></div>
<div><a href="https://clickinmoms.zendesk.com/home" target="_blank">Contact Us</a></div></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-35" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">MEMBERSHIP &#038; FORUMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/forums/">Member Login</a></div>
<div><a href="http://www.clickinmoms.com/forums">Forums Home</a></div>
<div><a href="http://www.clickinmoms.com/forums/search.php?do=getnew&amp;contenttype=vBForum_Post">New Posts</a></div>
<div><a href="http://www.clickinmoms.com/forums/forumdisplay.php?f=45">Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/forums/content.php?r=21-cmtrio">Monthly Member Gifts</a></div>
<div><a href="http://www.clickinmoms.com/forums/content.php?r=38-vendor-offers">Exclusive Offers &amp; Discounts</a></div>
<div><a href="http://www.clickinmoms.com/forums/usercp.php">My Dashboard</a></div>
<div><a href="http://www.clickinmoms.com/forum-guide/">Member Guide</a></div>
<div><a href="http://www.clickinmoms.com/forums/forumdisplay.php?f=50">Help Desk</a></div></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-36" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS BLOG</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/blog/blog-contributor-proposal/" target="_blank">Guest Post Proposal</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/tutorial/" target="_blank">Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/picture-share/" target="_blank">Photo Features</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/interviews/" target="_blank">Interviews</a></div>
<div><a href="http://www.clickinmoms.com/blog/tag/creativity-exercise/" target="_blank">Creativity Exercises</a></div></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<div id="text-38" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a href="http://www.canonusa.com"><img src="http://www.clickinmoms.com/blog/wp-content/uploads/2015/01/Kristin-Dokoza-300X250-V21.jpg"/></a></div>
		<div style="clear:both;"></div></div><div id="text-31" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">Clickin Moms is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to amazon.com.</div>
		<div style="clear:both;"></div></div>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div><div>Copyright 2008-2016 Click & Company | <a href="http://www.clickinmoms.com/site-map/" target="_blank"> Site Map </a>|<a href="http://clickandcompany.com/privacy-policy/">  Privacy Policy </a><a>| Terms & Conditions </a></div></div>
		</div>
					<div class="fusion-social-links-footer">
							</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

					<div id="sbe-follow" style="right:-1500px" class="">
				<a class="sbe-follow-link" href="#sbe-follow-wrap"> <span>Follow</span></a>
				<div id="sbe-follow-wrap">

					
						<h2>Follow this blog</h2>

						<form action="" class="sbe-follow-subscribe-form" id="sbe-follow-subscribe-form" method="post">

							
															<p>Get a weekly email of all new posts.</p>
							
														<div class="sbe-follow-form-field-title">Email address</div>
	        				<input type="email" class="sbe-follow-form-field sbe-follow-email-field" name="subscription-email" placeholder="ex: someone@mydomain.com" value=""><br/>

							
				        	
							<input type="hidden" id="sbe_subscribe_nonce" name="sbe_subscribe_nonce" value="6d8302a7b7" /><input type="hidden" name="_wp_http_referer" value="/blog/photograph-first-year-baby/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29" />							<input type="hidden" name="action" value="sbe_follow_subscribe_user">

							<div class="sbe-follow-form-submit-container">
								<input type="submit" class="sbe-follow-form-submit" value="Subscribe me!">
							</div>
						</form>

					
				</div>
			</div>
			<script>
				jQuery(window).load(function() {
					sbe_follow_button.init( jQuery('#sbe-follow'), jQuery('#sbe-follow-wrap'), 'right' );
				});
			</script>
			<style>
				/** Main wrap **/
				#sbe-follow {
											right:0px;
						top:10%;
						margin-right:0;
									}
									#sbe-follow .sbe-follow-link {
						float: left;
						top: 65px;
						right: 52px;
					}
					#sbe-follow-wrap {
						float:right;
					}
							</style>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-dm99sxdljodtucr1-holder"></div>
		<script>var dm99sxdljodtucr1,
			dm99sxdljodtucr1_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					dm99sxdljodtucr1_poll(function () {
						if (window['om_loaded']) {
							if (!dm99sxdljodtucr1) {
								dm99sxdljodtucr1= new OptinMonsterApp();
								return dm99sxdljodtucr1.
								init({
									u      : "475.366053",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								dm99sxdljodtucr1= new OptinMonsterApp();dm99sxdljodtucr1.
								init({
									u      : "475.366053",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --> 
        <script type="text/javascript" >
            var ShortPixelConstants = {
                STATUS_SUCCESS: 1,
                STATUS_EMPTY_QUEUE: 0,
                STATUS_ERROR: -1,
                STATUS_FAIL: -2,
                STATUS_QUOTA_EXCEEDED: -3,
                STATUS_SKIP: -4,
                STATUS_NO_KEY: -6,
                STATUS_RETRY: -7,
                WP_PLUGIN_URL: 'http://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser',
                WP_ADMIN_URL: 'http://www.clickinmoms.com/blog/wp-admin/',
                API_KEY: "x7EY3FcbvHl3k7Lr9OUr",
                MEDIA_ALERT: 'todo',
                FRONT_BOOTSTRAP: 1,
                AJAX_URL: 'http://www.clickinmoms.com/blog/wp-admin/admin-ajax.php'
            };
        </script> <script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
	    <script type="text/javascript">var obov39yiaofy8ndy_shortcode = true;var qw5pjgmiroqeusyi_shortcode = true;var dm99sxdljodtucr1_shortcode = true;</script>
	    <link rel='stylesheet' id='soliloquy-style-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mgl_instagram_gallery-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/mgl-instagram-gallery/assets/css/mgl_instagram_gallery.css?ver=3.0.2-b-modified-1466741787' type='text/css' media='all' />
<link rel='stylesheet' id='short-pixel.css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/css/short-pixel.css?ver=20582a9f319061a87571820c2f6bd1ab' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.clickinmoms.com\/blog\/meet-clickin-moms-team\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/meet-the-behind-the-scenes-clickinmoms\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/11-more-tips-for-new-photographers\/":[0,0,""]},"siteURL":"http:\/\/www.clickinmoms.com\/blog","siteURLq":"http:\/\/www.clickinmoms.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8-b-modified-1462851103'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-includes/js/comment-reply.min.js?ver=20582a9f319061a87571820c2f6bd1ab'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"http:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"828e8c0e76","protocol":"","theme_url":"http:\/\/www.clickinmoms.com\/blog\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"en","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"0","avada_styles_dropdowns":"0","blog_grid_column_spacing":"20","blog_pagination_type":"Infinite Scroll","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"0px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"0","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"0","status_totop_mobile":"1","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/js/main.min.js?ver=1.0.0-b-modified-1465171978' async ></script> 
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=-b-modified-1484973147'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/shortcode.js?ver=-b-modified-1465171019'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-includes/js/wp-embed.min.js?ver=20582a9f319061a87571820c2f6bd1ab'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1-b-modified-1465181330'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"http:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","ajax_nonce":"646e2500cc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.5.2.6-b-modified-1478069168'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.1.2-b-modified-1483806767'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/mgl-instagram-gallery/assets/js/magnific.js?ver=3.0.2-b-modified-1466741787'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/mgl-instagram-gallery/assets/js/video.js?ver=3.0.2-b-modified-1466741787'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/mgl-instagram-gallery/assets/js/mgl_instagram_controller.js?ver=-b-modified-1466741787'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/mgl-instagram-gallery/assets/js/mgl_instagram_loader.js?ver=3.0.2-b-modified-1466741787'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _spTr = {"optimizeWithSP":"Optimize with ShortPixel","changeMLToListMode":"In order to access the ShortPixel Optimization actions and info, please change to {0}List View{1}List View{2}Dismiss{3}","alertOnlyAppliesToNewImages":"This type of optimization will apply to new uploaded images.\\nImages that were already processed will not be re-optimized unless you restart the bulk process.","areYouSureStopOptimizing":"Are you sure you want to stop optimizing the folder {0}?","reducedBy":"Reduced by","bonusProcessing":"Bonus processing","plusXthumbsOpt":"+{0} thumbnails optimized","plusXretinasOpt":"+{0} Retina images optimized","optXThumbs":"Optimize {0} thumbnails","reOptimizeAs":"Reoptimize {0}","restoreBackup":"Restore backup","getApiKey":"Get API Key","extendQuota":"Extend Quota","check__Quota":"Check\u00a0\u00a0Quota","retry":"Retry","thisContentNotProcessable":"This content is not processable.","imageWaitOptThumbs":"Image waiting to optimize thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/short-pixel.js?ver=20582a9f319061a87571820c2f6bd1ab'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.knob.js?ver=20582a9f319061a87571820c2f6bd1ab'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.tooltip.js?ver=20582a9f319061a87571820c2f6bd1ab'></script>
            <script type="text/javascript">
                if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_54660 = jQuery('#soliloquy-container-54660').width() < 802 ? 802 : jQuery('#soliloquy-container-54660').width();jQuery('#soliloquy-container-54660').css('height', Math.round(soliloquy_width_54660/(802/180))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_54660 = $('#soliloquy-container-54660'),soliloquy_54660 = $('#soliloquy-54660'),soliloquy_holder_54660 = $('#soliloquy-54660').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_54660.length ) {var soliloquy_mobile = soliloquyIsMobile(),soliloquy_src_attr = soliloquy_mobile ? 'data-soliloquy-src-mobile' : 'data-soliloquy-src';soliloquy_holder_54660.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['54660'] = soliloquy_54660.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 1,useCSS: 0,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'horizontal',pager: 1,controls: 1,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_54660.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_54660.css({'height':'auto','background-image':'none'});if ( soliloquy_container_54660.find('.soliloquy-slider li').size() > 1 ) {soliloquy_container_54660.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_54660.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_54660.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_54660.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-54660');soliloquy_container_54660.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_54660.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_54660.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_54660.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});            </script>
            	    <script type="text/javascript">var omapi_localized = { ajax: 'http://www.clickinmoms.com/blog/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '774d44c46f' };</script>
	    
		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
