<!DOCTYPE html>
<meta http-equiv="dns-prefetch" href="http://www.clickinmoms.com/">
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>How I edit a high contrast photograph in Adobe Lightroom</title>
						<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Lato:300,700', 'Questa-Regular-Light:400', 'Questa-Italic-Light:400']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='How I edit a high contrast photo in Lightroom';
</script>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="In the video, you&#039;ll see how I edit a high contrast, color photo. No presets are used and I take you step-by-step through my thought process."/>
<link rel="canonical" href="http://www.clickinmoms.com/blog/high-contrast-photo-edit-lightroom/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How I edit a high contrast photo in Lightroom" />
<meta property="og:description" content="In the video, you&#039;ll see how I edit a high contrast, color photo. No presets are used and I take you step-by-step through my thought process." />
<meta property="og:url" content="http://www.clickinmoms.com/blog/high-contrast-photo-edit-lightroom/" />
<meta property="og:site_name" content="Clickin Moms" />
<meta property="article:publisher" content="https://www.facebook.com/clickinmoms" />
<meta property="article:tag" content="Adobe Lightroom" />
<meta property="article:tag" content="editing in Lightroom" />
<meta property="article:tag" content="post processing tips" />
<meta property="article:section" content="Editing Tutorial" />
<meta property="article:published_time" content="2018-01-24T08:00:23-05:00" />
<meta property="article:modified_time" content="2017-12-16T08:41:34-05:00" />
<meta property="og:updated_time" content="2017-12-16T08:41:34-05:00" />
<meta property="fb:admins" content="553387023" />
<meta property="og:image" content="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.clickinmoms.com\/blog\/","name":"Clickin Moms","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.clickinmoms.com\/blog\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.clickinmoms.com\/blog\/high-contrast-photo-edit-lightroom\/","sameAs":["https:\/\/www.facebook.com\/clickinmoms","https:\/\/instagram.com\/clickinmoms\/","https:\/\/www.linkedin.com\/company\/clickin-moms","https:\/\/www.youtube.com\/channel\/UCCFAL41SVzH-xD3vdhydyWw","https:\/\/www.pinterest.com\/clickinmoms\/","https:\/\/twitter.com\/ClickinMoms"],"@id":"#organization","name":"Clickin Moms","logo":"http:\/\/www.clickinmoms.com\/blog\/wp-content\/uploads\/2015\/04\/424913_10151202167389620_1907485993_n.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms &raquo; Feed" href="http://www.clickinmoms.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms &raquo; Comments Feed" href="http://www.clickinmoms.com/blog/comments/feed/" />
			<link rel="shortcut icon" href="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/favicon.png" type="image/x-icon" />
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		<link rel="alternate" type="application/rss+xml" title="Clickin Moms &raquo; How I edit a high contrast photo in Lightroom Comments Feed" href="http://www.clickinmoms.com/blog/high-contrast-photo-edit-lightroom/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.clickinmoms.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5c5c2552eccb9225797831de0c0b3244"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada/style.css?ver=5c5c2552eccb9225797831de0c0b3244' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada-Child-Theme/style.css?b-modified=1499282052&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada/shortcodes.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/ie8.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/ie.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='subscribe-by-email-widget-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/css/widget/widget.css?ver=20130522' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-styles-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button-light.css?ver=20131128' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-general-styles-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button.css?ver=20131128' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.clickinmoms.com/blog/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5c5c2552eccb9225797831de0c0b3244' type='text/css' media='all' />
<link rel='stylesheet' id='sbe-form-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/shortcode.css?ver=20140212' type='text/css' media='all' />
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbe_widget_captions = {"ajaxurl":"http:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","nonce":"a69413235b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/widget.js?ver=-b-modified-1491963979'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//js/follow-button.js?ver=-b-modified-1491963979'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optnmstr.com/app/js/api.min.js?ver=1.3.3'></script>
<link rel='https://api.w.org/' href='http://www.clickinmoms.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clickinmoms.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clickinmoms.com/blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.clickinmoms.com/blog/?p=66092' />
<link rel="alternate" type="application/json+oembed" href="http://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fhigh-contrast-photo-edit-lightroom%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fhigh-contrast-photo-edit-lightroom%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
		<style>
		#wpadminbar #wp-admin-bar-yst-email-commenters .ab-icon {
			width: 20px !important;
			height: 28px !important;
			padding: 6px 0 !important;
			margin-right: 0 !important;
		}
		#wpadminbar #wp-admin-bar-yst-email-commenters .ab-icon:before {
			content: "\f466";
		}
		</style><!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><style id='avada-stylesheet-inline-css' type='text/css'>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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18499600-1', 'auto');
  ga('send', 'pageview');
</script>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/66837191/blog_home_375x450', [375, 450], 'div-gpt-ad-1497451734878-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_253x312', [253, 312], 'div-gpt-ad-1497451806958-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_800x189', [800, 189], 'div-gpt-ad-1497029964415-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_home_342x410', [342, 410], 'div-gpt-ad-1502985821928-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script></head>
<body class="post-template-default single single-post postid-66092 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-totop mobile-logo-pos-center layout-wide-mode has-sidebar menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<div class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern fusion-sticky-menu-only fusion-header-menu-align-center">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft"><div class="fusion-secondary-menu"><ul id="menu-top-menu" class="menu"><li  id="menu-item-52329"  class="co-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52329"  ><a  href="http://www.clickandcompany.com"><span class="menu-text">Click &#038; Company</span></a></li><li  id="menu-item-52356"  class="cm-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52356"  ><a  href="http://www.clickinmoms.com"><span class="menu-text">Clickin Moms</span></a></li><li  id="menu-item-52357"  class="mag-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52357"  ><a  href="http://www.myclickmagazine.com"><span class="menu-text">Click Magazine</span></a></li><li  id="menu-item-52358"  class="school-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52358"  ><a  href="http://www.clickphotoschool.com"><span class="menu-text">Click Photo School</span></a></li><li  id="menu-item-52359"  class="ca-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52359"  ><a  href="http://www.clickawayconference.com"><span class="menu-text">Click Away</span></a></li><li  id="menu-item-52360"  class="store-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52360"  ><a  href="http://www.clickandcompany.com/store"><span class="menu-text">Click &#038; Co Store</span></a></li></ul></div><div class="fusion-mobile-nav-holder"></div></div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.clickinmoms.com/blog">
						<img src="//www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-1x.png" width="513" height="57" alt="Clickin Moms" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-2x.png" width="513" height="57" alt="Clickin Moms" style="max-height: 57px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		<div class="fusion-header-content-3-wrapper"><h3 class="fusion-header-tagline">BETTER PHOTOGRAPHY ONE DAY AT A TIME</h3></div></div>
					<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>
		</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<div class="fusion-main-menu"><ul id="menu-mainnav" class="fusion-menu"><li  id="menu-item-53861"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-53861 fusion-dropdown-menu"  ><a  href="http://www.clickinmoms.com/blog/"><span class="menu-text">Blog</span></a><ul class="sub-menu"><li  id="menu-item-41564"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41564 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/category/beginner-photo-tips/"><span class="">Beginner Tips</span></a></li><li  id="menu-item-41565"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41565 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/category/tutorial/"><span class="">Photography Tutorials</span></a></li><li  id="menu-item-66489"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66489 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/category/photo-editing-tutorials/"><span class="">Editing Tutorials</span></a></li><li  id="menu-item-52388"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/category/picture-share/"><span class="">Picture Shares</span></a></li><li  id="menu-item-66490"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66490 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/tag/our-favorite-things/"><span class="">Our Favorite Things</span></a></li></ul></li><li  id="menu-item-62988"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"  ><a  href="http://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/"><span class="menu-text">About Us</span></a></li><li  id="menu-item-64867"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64867"  ><a  href="http://www.clickinmoms.com/blog/free-photography-resources/"><span class="menu-text">Free Photo Resources</span></a></li><li  id="menu-item-51317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"  ><a  href="http://www.clickinmoms.com/blog/blog-contributor-proposal/"><span class="menu-text">Write for the Blog</span></a></li><li  id="menu-item-53860"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"  ><a  href="https://clickinmoms.com/forums/cmtrio/"><span class="menu-text">Monthly Member Perks</span></a></li><li  id="menu-item-53859"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53859"  ><a  href="http://www.clickinmoms.com/forums"><span class="menu-text">Login</span></a></li><li  id="menu-item-53862"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53862"  ><a  href="http://clickinmoms.com/amember/aff/go/CMblog"><span class="menu-text">Join</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://www.clickinmoms.com/blog/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></div>

<div class="fusion-mobile-nav-holder"></div>

																</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1>How I edit a high contrast photo in Lightroom</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" style="float: left;">
	 
<div class="post-byline"><img alt='' src='http://2.gravatar.com/avatar/59c4f051ea619300c21975f2938526b6?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/59c4f051ea619300c21975f2938526b6?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><h5 class="byline-text"> by Tia Costello<span class="comments-count"> | 0 Comments</span></h5></div>
				<div id="post-66092" class="post post-66092 type-post status-publish format-standard has-post-thumbnail hentry category-photo-editing-tutorials tag-adobe-lightroom tag-editing-in-lightroom tag-post-processing-tips">
															<span class="entry-title" style="display: none;">How I edit a high contrast photo in Lightroom</span>
						<div class="post-content">
				<div class="nc_socialPanel swp_flatFresh swp_d_customColor swp_i_customColor swp_o_ccOutlines scale-100 scale-fullWidth" data-position="both" data-float="floatBottom" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fhigh-contrast-photo-edit-lightroom%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fhigh-contrast-photo-edit-lightroom%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=How+I+edit+a+high+contrast+photo+in+Lightroom&url=http://www.clickinmoms.com/blog/high-contrast-photo-edit-lightroom/&via=clickinmoms" data-link="https://twitter.com/share?original_referer=/&text=How+I+edit+a+high+contrast+photo+in+Lightroom&url=http://www.clickinmoms.com/blog/high-contrast-photo-edit-lightroom/&via=clickinmoms" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="5" ><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-before.jpg" class="vc_single_image-img attachment-full" alt="In the video, you&#039;ll see how I edit a high contrast, color photo. No presets are used and I take you step-by-step through my thought process." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-before-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-before-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-before-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-before-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-before-768x513.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-before-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-before-840x561.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-before-1200x801.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-before.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div><figcaption class="vc_figure-caption">before</figcaption>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after.jpg" class="vc_single_image-img attachment-full" alt="In the video, you&#039;ll see how I edit a high contrast, color photo. No presets are used and I take you step-by-step through my thought process." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-768x513.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-840x561.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-1200x801.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div><figcaption class="vc_figure-caption">after</figcaption>
		</figure>
	</div>
</div></div></div></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Every time I take a photo, I do my best to make sure the in camera image is a good as possible.</p>
<p>This helps with how little I have to edit in post processing.</p>
<p>However, sometimes, even if the image is amazing and doesn’t need too much editing, I like to go a little crazy and edit a high contrast, moody image. These require a bit more work in post processing but can be quite fun… at least for me.</p>
<p>I use Lightroom for editing about 95% of the time. There are occasions where I will take an image into Photoshop for cloning or changing the composition of a picture. But for most of the images I edit, Lightroom is perfect for what I need.</p>
<p>In the video below, you will see how I edit a high contrast, color photo. This is a straight out of the camera, RAW image of my son. No presets are used and I take you step by step through my thought process behind why I edit it the way I do.</p>
<p>Typically it takes me 5-10 minutes to edit a picture like this, but because I am walking you through my thoughts and basically re-editing it from scratch, the video is a bit longer.</p>

		</div>
	</div>

	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-center" >
		<div class="wpb_wrapper">
			
			<div class="wpb_video_wrapper"><iframe width="1100" height="619" src="https://www.youtube.com/embed/D6cXBR5uKqk?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>To recap, here are my final settings below.</h2>
<ul>
<li>Exposure: -.20</li>
<li>Contrast: +16</li>
</ul>
<ul>
<li>Highlights: +31</li>
<li>Shadows: +100</li>
<li>Whites: +14</li>
<li>Blacks: -19</li>
</ul>
<ul>
<li>Clarity: +81</li>
<li>Vibrance: +16</li>
<li>Saturation: +1</li>
</ul>
<p>Tone Curve: In the video I passed over this section in the beginning but decided I wanted to do a little tweaking later. The picture was still feeling a bit bright for me so I wanted to fix it and give you that info. I typically fool with this panel at the end of my editing.</p>
<p>Here are the adjustments I made in this section to help darken the image just a tad:</p>
<ul>
<li>Highlights: -12</li>
<li>Lights: -8</li>
<li>Darks: -7</li>
<li>Shadows: -10</li>
</ul>
<p>HSL Panel adjustments:</p>
<p>Hue:</p>
<ul>
<li>Orange: -14</li>
<li>Yellow: -15</li>
<li>Green: +17</li>
</ul>
<p>Saturation:</p>
<ul>
<li>Orange: +20</li>
<li>Green: +16</li>
</ul>
<p>Luminance:</p>
<ul>
<li>Orange: +13</li>
<li>Yellow: +1</li>
</ul>
<p>Sharpening:</p>
<ul>
<li>Amount: 40</li>
<li>Radius: 1.0</li>
<li>Detail: 25</li>
</ul>
<p>Noise reduction:</p>
<ul>
<li>Luminance: 6</li>
</ul>
<p>Multiple brushes were added in the background, one to darken around Max’s face and the window and it’s light. Another brush was used to completely black out the background. Be careful when doing this around hair and make sure to blend the darkness with the hairline.</p>
<p>Another brush was used to take red and pink out of Max’s face as well as one to lower the contrast and clarity. Lastly, I used one to add more contrast and lift more shadows in his hair just to add some extra WOW to it.</p>
<p>Let me end this article by apologizing for all of sniffling in the video &#8211; these Austin allergies are for real!</p>
<p>Second, thanks so much for reading this article and for watching me edit. I hope you learn some new techniques to help you achieve a very high contrast and bold look.</p>
<div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-54660" class="soliloquy-container soliloquy-transition-horizontal soliloquy-slide-horizontal soliloquy-controls-active soliloquy-arrows-active  soliloquy-theme-base" style="max-width:802px;max-height:180px;margin:0 auto 20px;"><ul id="soliloquy-54660" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-62864 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="http://clickinmoms.com/amember/aff/go/CMblog" class="soliloquy-link" title="Join the Clickin Moms photography forum" target="_blank"><img id="soliloquy-image-62864" class="soliloquy-image soliloquy-image-1" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Join-the-Clickin-Moms-photography-forum-802x180_c.jpg" alt="Join the Clickin Moms photography forum" data-soliloquy-src-mobile="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Join-the-Clickin-Moms-photography-forum-500x112_c.jpg" /></a></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-54660{opacity:1}#soliloquy-container-54660 li > .soliloquy-caption{display:none}#soliloquy-container-54660 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Join-the-Clickin-Moms-photography-forum.jpg" alt="Join the Clickin Moms photography forum" /></div></noscript></div>

		</div>
	</div>
</div></div></div></div>
<div class="nc_socialPanel swp_flatFresh swp_d_customColor swp_i_customColor swp_o_ccOutlines scale-100 scale-fullWidth" data-position="both" data-float="floatBottom" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fhigh-contrast-photo-edit-lightroom%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Fhigh-contrast-photo-edit-lightroom%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=How+I+edit+a+high+contrast+photo+in+Lightroom&url=http://www.clickinmoms.com/blog/high-contrast-photo-edit-lightroom/&via=clickinmoms" data-link="https://twitter.com/share?original_referer=/&text=How+I+edit+a+high+contrast+photo+in+Lightroom&url=http://www.clickinmoms.com/blog/high-contrast-photo-edit-lightroom/&via=clickinmoms" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="5" ><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBLOG (end of article): The Clickin Moms Newsletter --><div id="om-wutw4qrgsavmyouvhh7i-holder"></div><script>var wutw4qrgsavmyouvhh7i,wutw4qrgsavmyouvhh7i_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){wutw4qrgsavmyouvhh7i_poll(function(){if(window['om_loaded']){if(!wutw4qrgsavmyouvhh7i){wutw4qrgsavmyouvhh7i=new OptinMonsterApp();return wutw4qrgsavmyouvhh7i.init({"u":"475.605132","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;wutw4qrgsavmyouvhh7i=new OptinMonsterApp();wutw4qrgsavmyouvhh7i.init({"u":"475.605132","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->							</div>
															<div class="about-author">
				<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">About the Author: <a href="http://www.clickinmoms.com/blog/author/tiacostello/" title="Posts by Tia Costello" rel="author">Tia Costello</a></h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>				<div class="about-author-container">
					<div class="avatar">
						<img alt='' src='http://2.gravatar.com/avatar/59c4f051ea619300c21975f2938526b6?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/59c4f051ea619300c21975f2938526b6?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />					</div>
					<div class="description">
						Tia is an Austin, TX based photographer specializing in family photojounalism. Tia serves both the Austin and Dallas/Fort Worth market and is available to travel outside of Texas for sessions a few times throughout the year. <span class="auth-site"> Visit <a href="http://www.thevintagewheel.com/" title="Visit Tia Costello&#8217;s website" rel="author external">Tia Costello</a> online.</span>

	</div>  
			<div class="fusion-author-social clearfix">
				<div class="fusion-author-tagline">
							</div>

		<div class="fusion-social-networks" style="margin-left:0;">  
           <div style="margin: 5px 10px 0 0; float:left;">FOLLOW : </div> 
                     <a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd !important; font-size:16px; margin: 5px 10px 0 10px;" target="_blank" href="https://www.instagram.com/the.vintage.wheel/" data-placement="top" data-title="" data-toggle="tooltip" title="" data-original-title="Instagram"></a>
	           <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd !important; font-size:16px; margin: 5px 10px 0 10px;" target="_blank" href="http://www.facebook.com/thevintagewheelphoto" data-placement="top" data-title="" data-toggle="tooltip" title="" data-original-title="Facebook"></a>
	</div>               
		</div>                
				</div>
			</div>
			
			<!-- RELATED POSTS WITHOUT CAROUSEL -->
<div class="related-posts single-related-posts">
	<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
	
					<div class="fusion-rp" data-imagesize="auto" data-metacontent="yes" data-columns="3" data-itemmargin="20px" data-itemwidth="180">
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/quick-photoshop-fixes-lightroom-user/">
			
					<img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-200x134.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-1200x801.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/quick-photoshop-fixes-lightroom-user/"_self>4 Quick Photoshop fixes for the Lightroom user</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 27th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/quick-photoshop-fixes-lightroom-user/#comments">2 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/newborn-edit-tutorial-lightroom-photoshop/">
			
					<img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/A-step-by-step-editing-tutorial-in-Lightroom-and-Photoshop-by-Brittany-Blake-after-200x134.jpg" class="attachment-full size-full wp-post-image" alt="A step-by-step editing tutorial in Lightroom and Photoshop by Brittany Blake" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/A-step-by-step-editing-tutorial-in-Lightroom-and-Photoshop-by-Brittany-Blake-after-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/A-step-by-step-editing-tutorial-in-Lightroom-and-Photoshop-by-Brittany-Blake-after-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/A-step-by-step-editing-tutorial-in-Lightroom-and-Photoshop-by-Brittany-Blake-after-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/A-step-by-step-editing-tutorial-in-Lightroom-and-Photoshop-by-Brittany-Blake-after-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/A-step-by-step-editing-tutorial-in-Lightroom-and-Photoshop-by-Brittany-Blake-after-1200x801.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/newborn-edit-tutorial-lightroom-photoshop/"_self>A step-by-step newborn editing tutorial in Lightroom and Photoshop</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 13th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/newborn-edit-tutorial-lightroom-photoshop/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/add-symmetry-photo-photoshop/">
			
					<img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/How-to-add-symmetry-to-your-photo-in-Photoshop-by-Megan-Arndt-after-200x134.jpg" class="attachment-full size-full wp-post-image" alt="Have you ever seen a scene that was almost symmetrical but not quite? You know symmetry would improve your photo but how can you create it? Photoshop!" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/How-to-add-symmetry-to-your-photo-in-Photoshop-by-Megan-Arndt-after-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/How-to-add-symmetry-to-your-photo-in-Photoshop-by-Megan-Arndt-after-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/How-to-add-symmetry-to-your-photo-in-Photoshop-by-Megan-Arndt-after-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/How-to-add-symmetry-to-your-photo-in-Photoshop-by-Megan-Arndt-after-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/How-to-add-symmetry-to-your-photo-in-Photoshop-by-Megan-Arndt-after-1200x801.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/add-symmetry-photo-photoshop/"_self>How to add symmetry to your photo in Photoshop</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">November 29th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/add-symmetry-photo-photoshop/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/color-replacement-tool-photoshop/">
			
					<img width="480" height="360" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/3-ways-to-use-the-color-replacem-200x150.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/3-ways-to-use-the-color-replacem-200x150.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/3-ways-to-use-the-color-replacem-400x300.jpg 400w" sizes="(max-width: 480px) 100vw, 480px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/color-replacement-tool-photoshop/"_self>3 Ways to use the Color Replacement Tool in Photoshop</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">November 15th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/color-replacement-tool-photoshop/#comments">1 Comment</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/using-transform-within-the-lens-correction-tool-in-lightroom-3/">
			
					<img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2012/07/How-to-use-the-Transform-Panel-in-Lightroom-by-Meg-Loeks-after-200x133.jpg" class="attachment-full size-full wp-post-image" alt="How to use the Transform Panel in Lightroom by Meg Loeks" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2012/07/How-to-use-the-Transform-Panel-in-Lightroom-by-Meg-Loeks-after-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2012/07/How-to-use-the-Transform-Panel-in-Lightroom-by-Meg-Loeks-after-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2012/07/How-to-use-the-Transform-Panel-in-Lightroom-by-Meg-Loeks-after-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2012/07/How-to-use-the-Transform-Panel-in-Lightroom-by-Meg-Loeks-after-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2012/07/How-to-use-the-Transform-Panel-in-Lightroom-by-Meg-Loeks-after-1200x800.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/using-transform-within-the-lens-correction-tool-in-lightroom-3/"_self>How to use the Transform Panel in Lightroom</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 23rd, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/using-transform-within-the-lens-correction-tool-in-lightroom-3/#comments">39 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/lifestyle-newborn-lightroom-edit/">
			
					<img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/An-editing-before-and-after-with-a-video-tutorial-by-Kelly-Marleau-after-200x134.jpg" class="attachment-full size-full wp-post-image" alt="An editing before and after with a video tutorial by Kelly Marleau-after" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/An-editing-before-and-after-with-a-video-tutorial-by-Kelly-Marleau-after-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/An-editing-before-and-after-with-a-video-tutorial-by-Kelly-Marleau-after-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/An-editing-before-and-after-with-a-video-tutorial-by-Kelly-Marleau-after-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/An-editing-before-and-after-with-a-video-tutorial-by-Kelly-Marleau-after-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/An-editing-before-and-after-with-a-video-tutorial-by-Kelly-Marleau-after-1200x801.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/lifestyle-newborn-lightroom-edit/"_self>Before and after: A lifestyle newborn edit in Lightroom</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">October 2nd, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/lifestyle-newborn-lightroom-edit/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/using-lightroom-mobile-make-life-easier/">
			
					<img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/1.lightroom-mobile-howto-missy-mayo-200x133.jpg" class="attachment-full size-full wp-post-image" alt="Do you wish you could cull, edit, or share your images from any location without the need of your computer? Well, you can and it is a fantastic benefit for Lightroom users!" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/1.lightroom-mobile-howto-missy-mayo-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/1.lightroom-mobile-howto-missy-mayo-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/1.lightroom-mobile-howto-missy-mayo-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/1.lightroom-mobile-howto-missy-mayo-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/1.lightroom-mobile-howto-missy-mayo-1200x800.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/using-lightroom-mobile-make-life-easier/"_self>Using Lightroom Mobile to make your life on the go easier</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 25th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/using-lightroom-mobile-make-life-easier/#comments">1 Comment</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/reasons-convert-photo-black-white/">
			
					<img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/8-reasons-why-I-convert-a-photo-to-black-and-white-by-Julie-Audoux-1-200x133.jpg" class="attachment-full size-full wp-post-image" alt="There are several factors that I keep in mind when converting a picture to black and white. Here they are." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/8-reasons-why-I-convert-a-photo-to-black-and-white-by-Julie-Audoux-1-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/8-reasons-why-I-convert-a-photo-to-black-and-white-by-Julie-Audoux-1-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/8-reasons-why-I-convert-a-photo-to-black-and-white-by-Julie-Audoux-1-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/8-reasons-why-I-convert-a-photo-to-black-and-white-by-Julie-Audoux-1-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/09/8-reasons-why-I-convert-a-photo-to-black-and-white-by-Julie-Audoux-1-1200x800.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/reasons-convert-photo-black-white/"_self>8 reasons why I convert a photo to black and white</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 7th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/reasons-convert-photo-black-white/#comments">3 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/lightroom-photoshop-editing-tools/">
			
					<img width="1599" height="1066" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/07/Jennifer-Kielich-after-200x133.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/07/Jennifer-Kielich-after-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/07/Jennifer-Kielich-after-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/07/Jennifer-Kielich-after-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/07/Jennifer-Kielich-after-800x533.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/07/Jennifer-Kielich-after-1200x800.jpg 1200w" sizes="(max-width: 1599px) 100vw, 1599px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/lightroom-photoshop-editing-tools/"_self>20 must-use editing tools in Lightroom and Photoshop</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">July 24th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/lightroom-photoshop-editing-tools/#comments">3 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
					</div><!-- fusion-rp -->
</div><!-- related-posts -->


							



	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/high-contrast-photo-edit-lightroom/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.clickinmoms.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' />
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30" aria-describedby="email-notes" aria-required='true' required='required' />
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='66092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b91fdf82fd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p>			</form>
			</div><!-- #respond -->
	
								</div>
					</div>
	<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
			
			
			<div id="text-40" class="widget widget_text">			<div class="textwidget"><style>
div.gf_simple_horizontal div.gform_body, div.gf_simple_horizontal_wrapper div.gform_body {
    width: 62% !important;
}
div.gf_simple_horizontal_wrapper div.gform_footer {
    width: 20% !important;
}
</style>
<div style="border:1px black solid; padding:20px 10px 0px;"><div class="fancy-box-header"> <h2 style="text-align: center; margin-bottom:30px;">follow us</h2></div><div class="aps-small">
<div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/ClickinMoms" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">312.8K</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/clickinmoms" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">16.6K</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/clickinmoms" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">108.2K</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div></div>

</div>

                <div class='gf_browser_unknown gform_wrapper gf_simple_horizontal_wrapper' id='gform_wrapper_8' ><form method='post' enctype='multipart/form-data'  id='gform_8' class='gf_simple_horizontal' action='/blog/high-contrast-photo-edit-lightroom/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29'>
                        <div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_1' ></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_8_1' type='text' value='' class='medium' tabindex='1'   placeholder='you@email.com'  aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_8' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_8"]){return false;}  window["gf_submitting_8"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} window["gf_submitting_8"]=true;  jQuery("#gform_8").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsIjgwMmViMjI3YjYzM2UwNjYwNzY4YzA1ZWE2ZWIwNmNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script>
</div>
</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget"><p><!-- /66837191/blog_253x312 --></p>
<div id='div-gpt-ad-1497451806958-0' style='height:312px; width:253px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497451806958-0'); });
</script>
</div>
</div>
		</div><div id="text-50" class="widget widget_text">			<div class="textwidget"><h6 data-fontsize="14" data-lineheight="18">ABOUT CLICKIN MOMS</h6>
<p>Born as a safe place for Founder Kendra Okolita and a small group of friends to talk photography, Clickin Moms has blossomed into a community of over 16,000 professional photographers, aspiring professionals, and women who are simply passionate about capturing the lives of their children.</p>
<p><a href="http://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" target="_blank" rel="noopener">Read more &gt;</a></p>
</div>
		</div><div id="execphp-6" class="widget widget_execphp">			<div class="execphpwidget"><h6 data-fontsize="14" data-lineheight="18">TRENDING THIS MONTH</h6><p><a href="http://www.clickinmoms.com/blog/ways-make-photos-interesting/" rel="bookmark" title="Permanent Link to 5 Ways to make your photos more interesting"><div class="trending-thumbnail"><img width="1800" height="1201" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/5-ways-to-make-your-photos-more-interesting-by-Jamie-Rubeis-13.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="For the longest time I was a straight on shooter. I had a hard time challenging myself to break that habit but when I finally did, I fell in love with my photography again." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/5-ways-to-make-your-photos-more-interesting-by-Jamie-Rubeis-13-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/5-ways-to-make-your-photos-more-interesting-by-Jamie-Rubeis-13-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/5-ways-to-make-your-photos-more-interesting-by-Jamie-Rubeis-13-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/5-ways-to-make-your-photos-more-interesting-by-Jamie-Rubeis-13-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/5-ways-to-make-your-photos-more-interesting-by-Jamie-Rubeis-13-768x512.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/5-ways-to-make-your-photos-more-interesting-by-Jamie-Rubeis-13-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/5-ways-to-make-your-photos-more-interesting-by-Jamie-Rubeis-13-840x560.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/5-ways-to-make-your-photos-more-interesting-by-Jamie-Rubeis-13-1200x801.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/5-ways-to-make-your-photos-more-interesting-by-Jamie-Rubeis-13.jpg 1800w" sizes="(max-width: 1800px) 100vw, 1800px" /></div><div class="trending-title">5 Ways to make your photos more interesting</div></a></p>
<p><a href="http://www.clickinmoms.com/blog/2017-top-photo-tutorials/" rel="bookmark" title="Permanent Link to The 11 best photography tutorials from 2017"><div class="trending-thumbnail"><img width="1600" height="1065" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/picture-of-young-girl-picking-wildflowers-by-Nicole-Houser.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="How the heck are you supposed to get a nicely exposed subject AND a well exposed sky without a flash? Here is how I like to do it:" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/picture-of-young-girl-picking-wildflowers-by-Nicole-Houser-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/picture-of-young-girl-picking-wildflowers-by-Nicole-Houser-400x266.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/picture-of-young-girl-picking-wildflowers-by-Nicole-Houser-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/picture-of-young-girl-picking-wildflowers-by-Nicole-Houser-600x399.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/picture-of-young-girl-picking-wildflowers-by-Nicole-Houser-768x511.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/picture-of-young-girl-picking-wildflowers-by-Nicole-Houser-800x533.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/picture-of-young-girl-picking-wildflowers-by-Nicole-Houser-840x559.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/picture-of-young-girl-picking-wildflowers-by-Nicole-Houser-1200x799.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/picture-of-young-girl-picking-wildflowers-by-Nicole-Houser.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div><div class="trending-title">The 11 best photography tutorials from 2017</div></a></p>
<p><a href="http://www.clickinmoms.com/blog/mixed-lighting-editing/" rel="bookmark" title="Permanent Link to How to edit photos taken in less than ideal lighting"><div class="trending-thumbnail"><img width="900" height="582" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/How-to-edit-photos-with-harsh-lighting-by-Lauren-Mitchell-after.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="What the heck do you do when it comes to editing for harsh sun, mixed light and dark nighttime indoor light? Here are three video Lightroom tutorials to show how we tackle these situations." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/How-to-edit-photos-with-harsh-lighting-by-Lauren-Mitchell-after-200x129.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/How-to-edit-photos-with-harsh-lighting-by-Lauren-Mitchell-after-400x259.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/How-to-edit-photos-with-harsh-lighting-by-Lauren-Mitchell-after-420x272.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/How-to-edit-photos-with-harsh-lighting-by-Lauren-Mitchell-after-600x388.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/How-to-edit-photos-with-harsh-lighting-by-Lauren-Mitchell-after-768x497.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/How-to-edit-photos-with-harsh-lighting-by-Lauren-Mitchell-after-800x517.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/How-to-edit-photos-with-harsh-lighting-by-Lauren-Mitchell-after-840x543.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/How-to-edit-photos-with-harsh-lighting-by-Lauren-Mitchell-after.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" /></div><div class="trending-title">How to edit photos taken in less than ideal lighting</div></a></p>
<p><a href="http://www.clickinmoms.com/blog/quick-photoshop-fixes-lightroom-user/" rel="bookmark" title="Permanent Link to 4 Quick Photoshop fixes for the Lightroom user"><div class="trending-thumbnail"><img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-768x513.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-840x561.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-1200x801.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div><div class="trending-title">4 Quick Photoshop fixes for the Lightroom user</div></a></p>
<div class="separator"></div></div>
		</div><div id="text-51" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/08/Click-and-Company-Store-for-photographers.png" /></p>
<h6 style="text-align: center;" data-fontsize="14" data-lineheight="18" style="padding-top:12px; margin-top:none;">MUST-HAVES</h6>
</div>
		</div>
		<div class="img-row">
															<div class="img-holder">
						<span class="hold">
							<a href="https://store.clickinmoms.com/photographers-cuff-bracelet/?utm_source=CMblog&utm_content=CMblog%20banner">
								<img src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/08/photographers-cuff-bracelets.jpg" alt="" width="123" height="123" />
							</a>
						</span>
					</div>
																<div class="img-holder">
						<span class="hold">
							<a href="https://store.clickinmoms.com/wine-edit-repeat-tank/?utm_source=CMblog&utm_content=CMblog%20banner">
								<img src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/08/wine-edit-repeat-tank-for-photographers.jpg" alt="" width="123" height="123" />
							</a>
						</span>
					</div>
																<div class="img-holder">
						<span class="hold">
							<a href="https://store.clickinmoms.com/garden-collection-presets-for-lightroom/?utm_source=CMblog&utm_content=CMblog%20banner">
								<img src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Garden-Collection-Lightroom-presets-and-light-overlays.jpg" alt="" width="123" height="123" />
							</a>
						</span>
					</div>
																<div class="img-holder">
						<span class="hold">
							<a href="https://store.clickinmoms.com/moms-gonna-snap-tee-new-design/?utm_source=CMblog&utm_content=CMblog%20MGS%20tee%20banner">
								<img src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/moms-gonna-snap-tee.jpg" alt="" width="123" height="123" />
							</a>
						</span>
					</div>
									</div>
		<div id="execphp-7" class="widget widget_execphp">			<div class="execphpwidget"><img src="http://www.clickinmoms.com/blog/wp-content/uploads/2014/12/ClickPhotoSchool_lg-1.png"/ style="padding-top:45px;"><h6 data-fontsize="14" data-lineheight="18" style="text-align:center;">UPCOMING WORKSHOPS</h6><p><a href="http://www.clickinmoms.com/blog/cps_listings/fine-art-visual-expression/" rel="bookmark" title="Permanent Link to Fine Art and Visual Expression"><div class="trending-thumbnail"><img width="783" height="520" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/fine-art-and-visual-expression-with-Elle-Walker.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/fine-art-and-visual-expression-with-Elle-Walker-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/fine-art-and-visual-expression-with-Elle-Walker-400x266.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/fine-art-and-visual-expression-with-Elle-Walker-420x279.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/fine-art-and-visual-expression-with-Elle-Walker-600x398.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/fine-art-and-visual-expression-with-Elle-Walker-768x510.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/09/fine-art-and-visual-expression-with-Elle-Walker.jpg 783w" sizes="(max-width: 783px) 100vw, 783px" /></div><div class="trending-title">Fine Art and Visual Expression<br>starts 2/12 with Elle Walker</div></a>
</p>
<p><a href="http://www.clickinmoms.com/blog/cps_listings/becoming-better-storyteller/" rel="bookmark" title="Permanent Link to Visual Rhetoric"><div class="trending-thumbnail"><img width="1600" height="1123" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/03/Better-Storytelling-Photos-workshop-by-Courtney-Larson.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="Better Storytelling Photos workshop by Courtney Larson" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/03/Better-Storytelling-Photos-workshop-by-Courtney-Larson-200x140.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/03/Better-Storytelling-Photos-workshop-by-Courtney-Larson-400x281.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/03/Better-Storytelling-Photos-workshop-by-Courtney-Larson-420x295.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/03/Better-Storytelling-Photos-workshop-by-Courtney-Larson-600x421.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/03/Better-Storytelling-Photos-workshop-by-Courtney-Larson-768x539.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/03/Better-Storytelling-Photos-workshop-by-Courtney-Larson-800x562.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/03/Better-Storytelling-Photos-workshop-by-Courtney-Larson-840x590.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/03/Better-Storytelling-Photos-workshop-by-Courtney-Larson-1200x842.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/03/Better-Storytelling-Photos-workshop-by-Courtney-Larson.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div><div class="trending-title">Visual Rhetoric<br>starts 2/5 with Courtney Larson</div></a>
</p>
<p><a href="http://www.clickinmoms.com/blog/cps_listings/communicating-color-light/" rel="bookmark" title="Permanent Link to Communicating with Color and Light"><div class="trending-thumbnail"><img width="597" height="397" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/purple-wildflowers-by-Caroline-Jensen.png" class="attachment-your-image-size size-your-image-size wp-post-image" alt="" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/purple-wildflowers-by-Caroline-Jensen-200x133.png 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/purple-wildflowers-by-Caroline-Jensen-400x266.png 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/purple-wildflowers-by-Caroline-Jensen-420x279.png 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/purple-wildflowers-by-Caroline-Jensen.png 597w" sizes="(max-width: 597px) 100vw, 597px" /></div><div class="trending-title">Communicating with Color and Light<br>starts 2/5 with Caroline Jensen</div></a>
</p>
<p><a href="http://www.clickinmoms.com/blog/cps_listings/mastering-manual-exposure/" rel="bookmark" title="Permanent Link to Mastering Manual Exposure"><div class="trending-thumbnail"><img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks.jpg" class="attachment-your-image-size size-your-image-size wp-post-image" alt="pic of brothers in a Christmas tree farm by Meg Loeks" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-768x512.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-840x560.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks-1200x800.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2016/12/pic-of-brothers-in-a-Christmas-tree-farm-by-Meg-Loeks.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div><div class="trending-title">Mastering Manual Exposure<br>starts 1/29 with Marissa Gifford, Rachel Nielsen, Meg Loeks</div></a>
</p>
</div></div>
		</div>	</div>
									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">
																
						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
                            <!-- /66837191/blog_800x189 -->
<div id='div-gpt-ad-1497029964415-0' style='height:189px; width:800px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497029964415-0'); });
</script>
</div>
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-34" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/amember/signup/gift-signup" target="_blank">Gift a Membership</a></div>
<div><a href="http://www.clickinmoms.com/referral-program-for-affiliates/" target="_blank">Referral Program</a></div>
<div><a href="https://itunes.apple.com/us/app/clickin-moms-member-forum-app/id459011754?mt=8" target="_blank">CM Member App</a></div>
<div><a href="http://clickandcompany.com/privacy-policy" target="_blank">Privacy Policy</a></div></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-35" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">MEMBERSHIP &#038; FORUMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/forums">Forum Home</a></div>
<div><a href="https://clickinmoms.com/forums/cmtrio/">Monthly Member Perks</a></div>
<div><a 
href="http://www.clickinmoms.com/forums/forumdisplay.php?f=50">Help Desk</a></div>
<div><a href="http://www.clickinmoms.com/tos">Terms of Service</a></div></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-36" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS BLOG</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/blog/category/beginner-photo-tips/" target="_blank">Beginner Photo Tips</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/tutorial/" target="_blank">Photography Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/photo-editing-tutorials/" target="_blank">Editing Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/picture-share/" target="_blank">Picture Shares</a></div>
<div><a href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" target="_blank">Our Favorite Things</a></div>
<div><a href="http://www.clickinmoms.com/blog/blog-contributor-proposal/" target="_blank">Write for the Blog</a></div></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<div id="text-31" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">Clickin Moms is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to amazon.com.</div>
		<div style="clear:both;"></div></div>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div><div>Copyright 2008-2017 Click & Company | <a href="http://www.clickinmoms.com/site-map/" target="_blank"> Site Map </a>|<a href="http://clickandcompany.com/privacy-policy/">  Privacy Policy </a><a>| Terms & Conditions </a></div></div>
		</div>
					<div class="fusion-social-links-footer">
							</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

					<div id="sbe-follow" style="right:-1500px" class="">
				<a class="sbe-follow-link" href="#sbe-follow-wrap"> <span>Follow</span></a>
				<div id="sbe-follow-wrap">

					
						<h2>Follow this blog</h2>

						<form action="" class="sbe-follow-subscribe-form" id="sbe-follow-subscribe-form" method="post">

							
															<p>Get a weekly email of all new posts.</p>
							
														<div class="sbe-follow-form-field-title">Email address</div>
	        				<input type="email" class="sbe-follow-form-field sbe-follow-email-field" name="subscription-email" placeholder="ex: someone@mydomain.com" value=""><br/>

							
				        	
							<input type="hidden" id="sbe_subscribe_nonce" name="sbe_subscribe_nonce" value="2b685cb644" /><input type="hidden" name="_wp_http_referer" value="/blog/high-contrast-photo-edit-lightroom/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29" />							<input type="hidden" name="action" value="sbe_follow_subscribe_user">

							<div class="sbe-follow-form-submit-container">
								<input type="submit" class="sbe-follow-form-submit" value="Subscribe me!">
							</div>
						</form>

					
				</div>
			</div>
			<script>
				jQuery(window).load(function() {
					sbe_follow_button.init( jQuery('#sbe-follow'), jQuery('#sbe-follow-wrap'), 'right' );
				});
			</script>
			<style>
				/** Main wrap **/
				#sbe-follow {
											right:0px;
						top:10%;
						margin-right:0;
									}
									#sbe-follow .sbe-follow-link {
						float: left;
						top: 65px;
						right: 52px;
					}
					#sbe-follow-wrap {
						float:right;
					}
							</style>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBLOG mobile --><div id="om-qbrjw0rhupw78xjc-holder"></div><script>var qbrjw0rhupw78xjc,qbrjw0rhupw78xjc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){qbrjw0rhupw78xjc_poll(function(){if(window['om_loaded']){if(!qbrjw0rhupw78xjc){qbrjw0rhupw78xjc=new OptinMonsterApp();return qbrjw0rhupw78xjc.init({"u":"475.540218","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;qbrjw0rhupw78xjc=new OptinMonsterApp();qbrjw0rhupw78xjc.init({"u":"475.540218","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBLOG pop up: How To Photograph Your Children --><div id="om-i0wq4ps41pp7jsz4hdb1-holder"></div><script>var i0wq4ps41pp7jsz4hdb1,i0wq4ps41pp7jsz4hdb1_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){i0wq4ps41pp7jsz4hdb1_poll(function(){if(window['om_loaded']){if(!i0wq4ps41pp7jsz4hdb1){i0wq4ps41pp7jsz4hdb1=new OptinMonsterApp();return i0wq4ps41pp7jsz4hdb1.init({"u":"475.691302","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;i0wq4ps41pp7jsz4hdb1=new OptinMonsterApp();i0wq4ps41pp7jsz4hdb1.init({"u":"475.691302","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var wutw4qrgsavmyouvhh7i_shortcode = true;var qbrjw0rhupw78xjc_shortcode = true;var i0wq4ps41pp7jsz4hdb1_shortcode = true;</script>
		<link rel='stylesheet' id='soliloquy-style-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.clickinmoms.com\/blog\/meet-clickin-moms-team\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/11-more-tips-for-new-photographers\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/meet-the-behind-the-scenes-clickinmoms-old\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/depth-of-field-aperture-and-distance-working-together\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/lightroom-tutorial-installing-presets\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/8-tips-for-photographing-uncooperative-children\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/photographing-fireworks-made-simple\/":[0,0,""]},"siteURL":"http:\/\/www.clickinmoms.com\/blog","siteURLq":"http:\/\/www.clickinmoms.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8-b-modified-1462851103'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.2-b-modified-1515690052'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.2-b-modified-1515690052'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5-b-modified-1515861153'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-includes/js/comment-reply.min.js?ver=5c5c2552eccb9225797831de0c0b3244'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"http:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"35588cc4c8","protocol":"","theme_url":"http:\/\/www.clickinmoms.com\/blog\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"en","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"0","avada_styles_dropdowns":"0","blog_grid_column_spacing":"20","blog_pagination_type":"Infinite Scroll","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"0px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"0","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"0","status_totop_mobile":"1","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/js/main.min.js?ver=1.0.0-b-modified-1465171978' async ></script> 
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=-b-modified-1486485147'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/shortcode.js?ver=-b-modified-1491963979'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-includes/js/wp-embed.min.js?ver=5c5c2552eccb9225797831de0c0b3244'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5-b-modified-1515690020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"http:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","ajax_nonce":"7d14775417"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.5.3.1-b-modified-1485737165'></script>
<script async="async" type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.5-b-modified-1503635556'></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "24f1e6c4da";</script>            <script type="text/javascript">
                if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_54660 = jQuery('#soliloquy-container-54660').width() < 802 ? 802 : jQuery('#soliloquy-container-54660').width();jQuery('#soliloquy-container-54660').css('height', Math.round(soliloquy_width_54660/(802/180))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_54660 = $('#soliloquy-container-54660'),soliloquy_54660 = $('#soliloquy-54660'),soliloquy_holder_54660 = $('#soliloquy-54660').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_54660.length ) {var soliloquy_mobile = soliloquyIsMobile(),soliloquy_src_attr = soliloquy_mobile ? 'data-soliloquy-src-mobile' : 'data-soliloquy-src';soliloquy_holder_54660.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['54660'] = soliloquy_54660.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 1,useCSS: 0,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'horizontal',pager: 1,controls: 1,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_54660.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_54660.css({'height':'auto','background-image':'none'});if ( soliloquy_container_54660.find('.soliloquy-slider li').size() > 1 ) {soliloquy_container_54660.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_54660.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_54660.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_54660.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-54660');soliloquy_container_54660.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_54660.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_54660.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_54660.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});            </script>
            		<script type="text/javascript">var omapi_localized = { ajax: 'http://www.clickinmoms.com/blog/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'c1f2a383c5', slugs: {"wutw4qrgsavmyouvhh7i":{"slug":"wutw4qrgsavmyouvhh7i","mailpoet":false},"qbrjw0rhupw78xjc":{"slug":"qbrjw0rhupw78xjc","mailpoet":false},"i0wq4ps41pp7jsz4hdb1":{"slug":"i0wq4ps41pp7jsz4hdb1","mailpoet":false}} };</script>
		
		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
