<!DOCTYPE html>
<meta http-equiv="dns-prefetch" href="http://www.clickinmoms.com/">
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Lightroom tutorial: How to easily brighten your backlit subject in photos</title>
						<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Lato:300,700', 'Questa-Regular-Light:400', 'Questa-Italic-Light:400']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='How to easily brighten your backlit subjects in Lightroom';
</script>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sometimes it can be hard to brighten your subject in post without leaving that tell-tale halo that looks unnatural and overly edited. I’d like to share a simple way to brighten your subject quickly and precisely in Lightroom (this also works in Adobe Camera Raw)."/>
<link rel="canonical" href="http://www.clickinmoms.com/blog/easily-brighten-backlit-subjects-lightroom/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lightroom tutorial: How to easily brighten your backlit subject in photos" />
<meta property="og:description" content="Sometimes it can be hard to brighten your subject in post without leaving that tell-tale halo that looks unnatural and overly edited. I’d like to share a simple way to brighten your subject quickly and precisely in Lightroom (this also works in Adobe Camera Raw)." />
<meta property="og:url" content="http://www.clickinmoms.com/blog/easily-brighten-backlit-subjects-lightroom/" />
<meta property="og:site_name" content="Clickin Moms blog: Helping you take better pictures one day at a time" />
<meta property="article:publisher" content="https://www.facebook.com/clickinmoms" />
<meta property="article:tag" content="Adobe Lightroom" />
<meta property="article:tag" content="backlit photography" />
<meta property="article:tag" content="backlit picture" />
<meta property="article:tag" content="how to edit photos" />
<meta property="article:section" content="Editing Tutorial" />
<meta property="article:published_time" content="2018-03-05T08:00:53-05:00" />
<meta property="article:modified_time" content="2018-02-01T07:29:01-05:00" />
<meta property="og:updated_time" content="2018-02-01T07:29:01-05:00" />
<meta property="fb:admins" content="553387023" />
<meta property="og:image" content="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sometimes it can be hard to brighten your subject in post without leaving that tell-tale halo that looks unnatural and overly edited. I’d like to share a simple way to brighten your subject quickly and precisely in Lightroom (this also works in Adobe Camera Raw)." />
<meta name="twitter:title" content="Lightroom tutorial: How to easily brighten your backlit subject in photos" />
<meta name="twitter:site" content="@ClickinMoms" />
<meta name="twitter:image" content="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final.jpg" />
<meta name="twitter:creator" content="@ClickinMoms" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.clickinmoms.com\/blog\/","name":"Clickin Moms","alternateName":"ClickinMoms","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.clickinmoms.com\/blog\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.clickinmoms.com\/blog\/easily-brighten-backlit-subjects-lightroom\/","sameAs":["https:\/\/www.facebook.com\/clickinmoms","https:\/\/instagram.com\/clickinmoms\/","https:\/\/www.linkedin.com\/company\/clickin-moms","https:\/\/www.youtube.com\/channel\/UCCFAL41SVzH-xD3vdhydyWw","https:\/\/www.pinterest.com\/clickinmoms\/","https:\/\/twitter.com\/ClickinMoms"],"@id":"#organization","name":"Clickin Moms","logo":"http:\/\/www.clickinmoms.com\/blog\/wp-content\/uploads\/2018\/02\/Clickin-Moms-photography-blog-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optmstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; Feed" href="http://www.clickinmoms.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; Comments Feed" href="http://www.clickinmoms.com/blog/comments/feed/" />
			<link rel="shortcut icon" href="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/favicon.png" type="image/x-icon" />
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		<link rel="alternate" type="application/rss+xml" title="Clickin Moms blog: Helping you take better pictures one day at a time &raquo; How to easily brighten your backlit subjects in Lightroom Comments Feed" href="http://www.clickinmoms.com/blog/easily-brighten-backlit-subjects-lightroom/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.clickinmoms.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=ff5f7961468ba8391d64c0aa6b44b670"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada/style.css?ver=ff5f7961468ba8391d64c0aa6b44b670' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada-Child-Theme/style.css?b-modified=1499282052&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada/shortcodes.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/ie8.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/css/ie.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='subscribe-by-email-widget-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/css/widget/widget.css?ver=20130522' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-styles-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button-light.css?ver=20131128' type='text/css' media='all' />
<link rel='stylesheet' id='follow-button-general-styles-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/follow-button/follow-button.css?ver=20131128' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.clickinmoms.com/blog/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=ff5f7961468ba8391d64c0aa6b44b670' type='text/css' media='all' />
<link rel='stylesheet' id='sbe-form-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//css/shortcode.css?ver=20140212' type='text/css' media='all' />
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbe_widget_captions = {"ajaxurl":"http:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","nonce":"4b2f94bb4f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/widget.js?ver=-b-modified-1491963979'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets//js/follow-button.js?ver=-b-modified-1491963979'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='http://www.clickinmoms.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clickinmoms.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clickinmoms.com/blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.clickinmoms.com/blog/?p=67033' />
<link rel="alternate" type="application/json+oembed" href="http://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Feasily-brighten-backlit-subjects-lightroom%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.clickinmoms.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Feasily-brighten-backlit-subjects-lightroom%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
		<style>
		#wpadminbar #wp-admin-bar-yst-email-commenters .ab-icon {
			width: 20px !important;
			height: 28px !important;
			padding: 6px 0 !important;
			margin-right: 0 !important;
		}
		#wpadminbar #wp-admin-bar-yst-email-commenters .ab-icon:before {
			content: "\f466";
		}
		</style><!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><style id='avada-stylesheet-inline-css' type='text/css'>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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18499600-1', 'auto');
  ga('send', 'pageview');
</script>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/66837191/blog_home_375x450', [375, 450], 'div-gpt-ad-1497451734878-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_253x312', [253, 312], 'div-gpt-ad-1497451806958-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_800x189', [800, 189], 'div-gpt-ad-1497029964415-0').addService(googletag.pubads());
    googletag.defineSlot('/66837191/blog_home_342x410', [342, 410], 'div-gpt-ad-1502985821928-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script></head>
<body class="post-template-default single single-post postid-67033 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-totop mobile-logo-pos-center layout-wide-mode has-sidebar menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<div class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern fusion-sticky-menu-only fusion-header-menu-align-center">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft"><div class="fusion-secondary-menu"><ul id="menu-top-menu" class="menu"><li  id="menu-item-52329"  class="co-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52329"  ><a  href="http://www.clickandcompany.com"><span class="menu-text">Click &#038; Company</span></a></li><li  id="menu-item-52356"  class="cm-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52356"  ><a  href="http://www.clickinmoms.com"><span class="menu-text">Clickin Moms</span></a></li><li  id="menu-item-52357"  class="mag-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52357"  ><a  href="http://www.myclickmagazine.com"><span class="menu-text">Click Magazine</span></a></li><li  id="menu-item-52358"  class="school-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52358"  ><a  href="http://www.clickphotoschool.com"><span class="menu-text">Click Photo School</span></a></li><li  id="menu-item-52359"  class="ca-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52359"  ><a  href="http://www.clickawayconference.com"><span class="menu-text">Click Away</span></a></li><li  id="menu-item-52360"  class="store-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-52360"  ><a  href="http://www.clickandcompany.com/store"><span class="menu-text">Click &#038; Co Store</span></a></li></ul></div><div class="fusion-mobile-nav-holder"></div></div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.clickinmoms.com/blog">
						<img src="//www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-1x.png" width="513" height="57" alt="Clickin Moms blog: Helping you take better pictures one day at a time" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//www.clickinmoms.com/blog/wp-content/uploads/2016/06/Clickin-Moms-Photography-Blog-2x.png" width="513" height="57" alt="Clickin Moms blog: Helping you take better pictures one day at a time" style="max-height: 57px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		<div class="fusion-header-content-3-wrapper"><h3 class="fusion-header-tagline">BETTER PHOTOGRAPHY ONE DAY AT A TIME</h3></div></div>
					<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>
		</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<div class="fusion-main-menu"><ul id="menu-mainnav" class="fusion-menu"><li  id="menu-item-53861"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-53861 fusion-dropdown-menu"  ><a  href="http://www.clickinmoms.com/blog/"><span class="menu-text">Blog</span></a><ul class="sub-menu"><li  id="menu-item-41564"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41564 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/category/beginner-photo-tips/"><span class="">Beginner Tips</span></a></li><li  id="menu-item-41565"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41565 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/category/tutorial/"><span class="">Photography Tutorials</span></a></li><li  id="menu-item-66489"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66489 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/category/photo-editing-tutorials/"><span class="">Editing Tutorials</span></a></li><li  id="menu-item-52388"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52388 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/category/picture-share/"><span class="">Picture Shares</span></a></li><li  id="menu-item-66490"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66490 fusion-dropdown-submenu"  ><a  href="http://www.clickinmoms.com/blog/tag/our-favorite-things/"><span class="">Our Favorite Things</span></a></li></ul></li><li  id="menu-item-62988"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"  ><a  href="http://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/"><span class="menu-text">About Us</span></a></li><li  id="menu-item-64867"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64867"  ><a  href="http://www.clickinmoms.com/blog/free-photography-resources/"><span class="menu-text">Free Photo Resources</span></a></li><li  id="menu-item-51317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"  ><a  href="http://www.clickinmoms.com/blog/blog-contributor-proposal/"><span class="menu-text">Write for the Blog</span></a></li><li  id="menu-item-53860"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"  ><a  href="https://clickinmoms.com/forums/cmtrio/"><span class="menu-text">Monthly Member Perks</span></a></li><li  id="menu-item-53859"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53859"  ><a  href="http://www.clickinmoms.com/forums"><span class="menu-text">Login</span></a></li><li  id="menu-item-53862"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53862"  ><a  href="http://clickinmoms.com/amember/aff/go/CMblog"><span class="menu-text">JOIN</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://www.clickinmoms.com/blog/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></div>

<div class="fusion-mobile-nav-holder"></div>

																</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1>How to easily brighten your backlit subjects in Lightroom</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" style="float: left;">
	 
<div class="post-byline"><img alt='' src='http://1.gravatar.com/avatar/1c0f5ab06e3c837e60704863f607bf46?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1c0f5ab06e3c837e60704863f607bf46?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><h5 class="byline-text"> by Andrea Ferenchik<span class="comments-count"> | 0 Comments</span></h5></div>
						<div id="post-67033" class="post post-67033 type-post status-publish format-standard has-post-thumbnail hentry category-photo-editing-tutorials tag-adobe-lightroom tag-backlit-photography tag-backlit-picture tag-how-to-edit-photos">
															<span class="entry-title" style="display: none;">How to easily brighten your backlit subjects in Lightroom</span>
						<div class="post-content">
				<div class="nc_socialPanel swp_flatFresh swp_d_customColor swp_i_customColor swp_o_ccOutlines scale-100 scale-fullWidth" data-position="both" data-float="floatBottom" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Feasily-brighten-backlit-subjects-lightroom%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Feasily-brighten-backlit-subjects-lightroom%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=How+to+easily+brighten+your+backlit+subjects+in+Lightroom&url=http://www.clickinmoms.com/blog/easily-brighten-backlit-subjects-lightroom/&via=clickinmoms" data-link="https://twitter.com/share?original_referer=/&text=How+to+easily+brighten+your+backlit+subjects+in+Lightroom&url=http://www.clickinmoms.com/blog/easily-brighten-backlit-subjects-lightroom/&via=clickinmoms" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">8</span></a></div><div class="nc_tweetContainer totes totesalt" data-id="5" ><span class="swp_count"><span class="swp_label">Shares</span> 9</span></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1.jpg" class="vc_single_image-img attachment-full" alt="Sometimes it can be hard to brighten your subject in post without leaving that tell-tale halo that looks unnatural and overly edited. I’d like to share a simple way to brighten your subject quickly and precisely in Lightroom (this also works in Adobe Camera Raw)." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-768x512.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-840x560.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-1200x800.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div><figcaption class="vc_figure-caption">before</figcaption>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final.jpg" class="vc_single_image-img attachment-full" alt="Sometimes it can be hard to brighten your subject in post without leaving that tell-tale halo that looks unnatural and overly edited. I’d like to share a simple way to brighten your subject quickly and precisely in Lightroom (this also works in Adobe Camera Raw)." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-768x512.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-840x560.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-1200x800.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div><figcaption class="vc_figure-caption">after</figcaption>
		</figure>
	</div>
</div></div></div></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>If you&#8217;re like me, you love a beautifully backlit photo!</p>
<p>There’s just something about that dreamy, golden hour light that makes a picture sing.</p>
<p>You probably also know that backlit photos can be tricky! You have to slightly underexpose your subject so that you don’t blow out your background.</p>
<p>Sometimes it can be hard to brighten your subject in post without leaving that tell-tale halo that looks unnatural and overly edited. I’d like to share a simple way to brighten your subject quickly and precisely using Lightroom CC Classic’s new color and luminance range masking tool (this also works in Adobe Camera Raw.)</p>
<p>Don’t let that techy sounding name frighten you! The tool is incredibly easy to use and makes editing in Lightroom faster and more precise.</p>
<p>The tool can be found in the Adjustment Brush (keyboard shortcut “K”) which I&#8217;ll be showing you below. It can also be found in the Graduated filter, as well as the Radial filter because let’s face it… editing tends to be a bit more complicated than a straight line or a circle.</p>
<p>This tool gives you the precision that you never had in Lightroom. To explain it simply, you can quickly brush on an adjustment (like exposure) and then using the range color selector, tighten up the selection to more accurately choose what you want to adjust. It is actually quite simple. Let me show you&#8230;</p>
<p>Here&#8217;s my original photo exported straight from RAW. The sun was setting quickly behind the tree line just as we saw this really cool old car sitting in the parking lot as we were wrapping up our senior portrait shoot. You can see the sky is slightly blown out and my subject is quite dark.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1.jpg" class="vc_single_image-img attachment-full" alt="Sometimes it can be hard to brighten your subject in post without leaving that tell-tale halo that looks unnatural and overly edited. I’d like to share a simple way to brighten your subject quickly and precisely in Lightroom (this also works in Adobe Camera Raw)." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-768x512.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-840x560.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-1200x800.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>First, I made a few global adjustments. I increased the exposure slightly, decreased the highlights to get rid of the clipping in the sky, and I added a little warmth to the white balance.</p>
<p>It was a good start but it wasn’t enough to get my subject exposed correctly.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-global_adj.jpg" class="vc_single_image-img attachment-full" alt="Sometimes it can be hard to brighten your subject in post without leaving that tell-tale halo that looks unnatural and overly edited. I’d like to share a simple way to brighten your subject quickly and precisely in Lightroom (this also works in Adobe Camera Raw)." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-global_adj-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-global_adj-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-global_adj-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-global_adj-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-global_adj-768x512.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-global_adj-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-global_adj-840x560.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-global_adj-1200x800.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-global_adj.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Next, I used my adjustment brush and painted over her face, arms and hair very quickly and not very precisely.</p>
<p>I scrolled to the bottom of the adjustment brush tool to “Range Mask” and chose “color” from the dropdown menu. I clicked on the eye dropper tool which activates the range color selector. Then I just click and drag a small portion of her skin under her chin to tell Lightroom which colors to zero in on.</p>
<p>If you don’t like what it chooses you can click another spot and it will make a different selection. You can see in this case, it very accurately highlights only what I want to brighten up.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1529" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-beforeafteroverlay.jpg" class="vc_single_image-img attachment-full" alt="Sometimes it can be hard to brighten your subject in post without leaving that tell-tale halo that looks unnatural and overly edited. I’d like to share a simple way to brighten your subject quickly and precisely in Lightroom (this also works in Adobe Camera Raw)." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-beforeafteroverlay-200x191.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-beforeafteroverlay-400x382.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-beforeafteroverlay-420x401.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-beforeafteroverlay-600x573.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-beforeafteroverlay-768x734.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-beforeafteroverlay-800x765.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-beforeafteroverlay-840x803.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-beforeafteroverlay-1200x1147.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-beforeafteroverlay.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>I then make exposure and warmth adjustments to her skin. Because I have only highlighted her skin and hair, it doesn’t add yellow to her teeth, eyes, and shirt. I can go back and do the same thing on her shirt if I want to brighten it up as well.</p>
<p>Additionally, if I wanted to pop the blue of the car without taking away from the overall warmth of the scene I can easily highlight the blue, use the color range mask tool to pinpoint only those colors you wish to enhance and then increase my blue saturation.</p>
<p>It really is as easy as that! You can see below I’ve brightened my backlit subject in just 3 easy steps:</p>
<ol>
<li>quick global adjustments</li>
<li>painted on exposure and warmth adjustments to her hair and skin</li>
<li>brightened her white top without adding additional yellow.</li>
</ol>
<p>She’s gone from dull to wow in less than a minute&#8217;s time.</p>

		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1.jpg" class="vc_single_image-img attachment-full" alt="Sometimes it can be hard to brighten your subject in post without leaving that tell-tale halo that looks unnatural and overly edited. I’d like to share a simple way to brighten your subject quickly and precisely in Lightroom (this also works in Adobe Camera Raw)." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-768x512.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-840x560.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1-1200x800.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-RAW-1.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div><figcaption class="vc_figure-caption">before</figcaption>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final.jpg" class="vc_single_image-img attachment-full" alt="Sometimes it can be hard to brighten your subject in post without leaving that tell-tale halo that looks unnatural and overly edited. I’d like to share a simple way to brighten your subject quickly and precisely in Lightroom (this also works in Adobe Camera Raw)." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-768x512.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-840x560.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final-1200x800.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/How-to-easily-brighten-your-backlit-subjects-in-Lightroom-by-Andrea-Ferenchick-final.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></div><figcaption class="vc_figure-caption">after</figcaption>
		</figure>
	</div>
</div></div></div></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>If you’d like to see me edit this from start to finish you can watch the video below.</p>

		</div>
	</div>

	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-center" >
		<div class="wpb_wrapper">
			
			<div class="wpb_video_wrapper"><iframe width="1100" height="825" src="https://www.youtube.com/embed/__n2XAUC6Z8?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-54660" class="soliloquy-container soliloquy-transition-horizontal soliloquy-slide-horizontal soliloquy-controls-active soliloquy-arrows-active  soliloquy-theme-base" style="max-width:802px;max-height:180px;margin:0 auto 20px;"><ul id="soliloquy-54660" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-62864 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="http://clickinmoms.com/amember/aff/go/CMblog" class="soliloquy-link" title="Join the Clickin Moms photography forum" target="_blank"><img id="soliloquy-image-62864" class="soliloquy-image soliloquy-image-1" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Join-the-Clickin-Moms-photography-forum-802x180_c.jpg" alt="Join the Clickin Moms photography forum" data-soliloquy-src-mobile="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Join-the-Clickin-Moms-photography-forum-500x112_c.jpg" /></a></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-54660{opacity:1}#soliloquy-container-54660 li > .soliloquy-caption{display:none}#soliloquy-container-54660 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Join-the-Clickin-Moms-photography-forum.jpg" alt="Join the Clickin Moms photography forum" /></div></noscript></div>

		</div>
	</div>
</div></div></div></div>
<div class="nc_socialPanel swp_flatFresh swp_d_customColor swp_i_customColor swp_o_ccOutlines scale-100 scale-fullWidth" data-position="both" data-float="floatBottom" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Feasily-brighten-backlit-subjects-lightroom%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.clickinmoms.com%2Fblog%2Feasily-brighten-backlit-subjects-lightroom%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=How+to+easily+brighten+your+backlit+subjects+in+Lightroom&url=http://www.clickinmoms.com/blog/easily-brighten-backlit-subjects-lightroom/&via=clickinmoms" data-link="https://twitter.com/share?original_referer=/&text=How+to+easily+brighten+your+backlit+subjects+in+Lightroom&url=http://www.clickinmoms.com/blog/easily-brighten-backlit-subjects-lightroom/&via=clickinmoms" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="4" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">8</span></a></div><div class="nc_tweetContainer totes totesalt" data-id="5" ><span class="swp_count"><span class="swp_label">Shares</span> 9</span></div></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBLOG (after post): How to Photograph Babies --><div id="om-awlmriydkeedkrh5pjlm-holder"></div><script>var awlmriydkeedkrh5pjlm,awlmriydkeedkrh5pjlm_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){awlmriydkeedkrh5pjlm_poll(function(){if(window['om_loaded']){if(!awlmriydkeedkrh5pjlm){awlmriydkeedkrh5pjlm=new OptinMonsterApp();return awlmriydkeedkrh5pjlm.init({"u":"475.750490","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;awlmriydkeedkrh5pjlm=new OptinMonsterApp();awlmriydkeedkrh5pjlm.init({"u":"475.750490","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->							</div>
															<div class="about-author">
				<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">About the Author: <a href="http://www.clickinmoms.com/blog/author/andreaferenchik/" title="Posts by Andrea Ferenchik" rel="author">Andrea Ferenchik</a></h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>				<div class="about-author-container">
					<div class="avatar">
						<img alt='' src='http://1.gravatar.com/avatar/1c0f5ab06e3c837e60704863f607bf46?s=72&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1c0f5ab06e3c837e60704863f607bf46?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />					</div>
					<div class="description">
						Andrea is a mom to two daughters who are inexplicably 18 and 16 already! Four years ago she left corporate America to spend more time with them and has since become the owner of Andrea Linn Photography which specializes in senior portraits, headshots, and personal branding. She also started "Shooting for a Cure," a local introductory photography class that has raised over $10,000 for charity through the years. <span class="auth-site"> Visit <a href="http://www.andrealinn.com/" title="Visit Andrea Ferenchik&#8217;s website" rel="author external">Andrea Ferenchik</a> online.</span>

	</div>  
			<div class="fusion-author-social clearfix">
				<div class="fusion-author-tagline">
							</div>

		<div class="fusion-social-networks" style="margin-left:0;">  
           <div style="margin: 5px 10px 0 0; float:left;">FOLLOW : </div> 
                     <a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd !important; font-size:16px; margin: 5px 10px 0 10px;" target="_blank" href="https://www.instagram.com/andrea.linn.photography/" data-placement="top" data-title="" data-toggle="tooltip" title="" data-original-title="Instagram"></a>
	           <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd !important; font-size:16px; margin: 5px 10px 0 10px;" target="_blank" href="https://www.facebook.com/andrealinnphotography" data-placement="top" data-title="" data-toggle="tooltip" title="" data-original-title="Facebook"></a>
           <a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd !important; font-size:16px; margin: 5px 10px 0 10px;" target="_blank" href="https://twitter.com/aferenchik" data-placement="top" data-title="" data-toggle="tooltip" title="" data-original-title="Twitter"></a>
	           <a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd !important; font-size:16px; margin: 5px 10px 0 10px;" target="_blank" href="https://www.pinterest.com/aferenchik/" data-placement="top" data-title="" data-toggle="tooltip" title="" data-original-title="Pinterest"></a>
</div>               
		</div>                
				</div>
			</div>
			
			<!-- RELATED POSTS WITHOUT CAROUSEL -->
<div class="related-posts single-related-posts">
	<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
	
					<div class="fusion-rp" data-imagesize="auto" data-metacontent="yes" data-columns="3" data-itemmargin="20px" data-itemwidth="180">
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/lightroom-tool-make-photos-pop/">
			
					<img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/black-and-white-portrait-of-boy-by-Natalie-Greenroyd-200x134.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/black-and-white-portrait-of-boy-by-Natalie-Greenroyd-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/black-and-white-portrait-of-boy-by-Natalie-Greenroyd-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/black-and-white-portrait-of-boy-by-Natalie-Greenroyd-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/black-and-white-portrait-of-boy-by-Natalie-Greenroyd-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/black-and-white-portrait-of-boy-by-Natalie-Greenroyd-1200x801.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/lightroom-tool-make-photos-pop/"_self>5 Ways to use one Lightroom tool that will make your photos pop</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">February 21st, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/lightroom-tool-make-photos-pop/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/lightroom-graduated-radial-filters/">
			
					<img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/How-to-use-Lightrooms-Graduated-and-Radial-Filters-with-the-Adjustment-Brush-by-Rebecca-Wyatt-1-200x133.jpg" class="attachment-full size-full wp-post-image" alt="The graduated and radial filters which allow you to make localized adjustments to portions of your photo bring Lightroom’s capabilities even closer to those of Photoshop. But did you know that these filters can be even further refined with the use of adjustment brushes found within each filter’s panel?" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/How-to-use-Lightrooms-Graduated-and-Radial-Filters-with-the-Adjustment-Brush-by-Rebecca-Wyatt-1-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/How-to-use-Lightrooms-Graduated-and-Radial-Filters-with-the-Adjustment-Brush-by-Rebecca-Wyatt-1-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/How-to-use-Lightrooms-Graduated-and-Radial-Filters-with-the-Adjustment-Brush-by-Rebecca-Wyatt-1-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/How-to-use-Lightrooms-Graduated-and-Radial-Filters-with-the-Adjustment-Brush-by-Rebecca-Wyatt-1-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/How-to-use-Lightrooms-Graduated-and-Radial-Filters-with-the-Adjustment-Brush-by-Rebecca-Wyatt-1-1200x800.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/lightroom-graduated-radial-filters/"_self>Using Lightroom&#8217;s Graduated and Radial Filters with the Adjustment Brush</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">February 19th, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/lightroom-graduated-radial-filters/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/tweak-presets-make-work/">
			
					<img width="1600" height="1067" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/5-Simple-ways-to-tweak-your-presets-to-make-them-work-for-you-by-Kelly-Laramore-Photography-No-Tone-Curve-1-200x133.jpg" class="attachment-full size-full wp-post-image" alt="I realized that it takes some tweaking to get most presets to work for your images. Why? Your use of light, your camera settings and the type of camera you&#039;re using will all make a difference in how the preset will affect your image." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/5-Simple-ways-to-tweak-your-presets-to-make-them-work-for-you-by-Kelly-Laramore-Photography-No-Tone-Curve-1-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/5-Simple-ways-to-tweak-your-presets-to-make-them-work-for-you-by-Kelly-Laramore-Photography-No-Tone-Curve-1-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/5-Simple-ways-to-tweak-your-presets-to-make-them-work-for-you-by-Kelly-Laramore-Photography-No-Tone-Curve-1-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/5-Simple-ways-to-tweak-your-presets-to-make-them-work-for-you-by-Kelly-Laramore-Photography-No-Tone-Curve-1-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/5-Simple-ways-to-tweak-your-presets-to-make-them-work-for-you-by-Kelly-Laramore-Photography-No-Tone-Curve-1-1200x800.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/tweak-presets-make-work/"_self>5 Simple ways to tweak your presets to make them work for you</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">February 7th, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/tweak-presets-make-work/#comments">6 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/photoshop-patch-tool-skin-retouching/">
			
					<img width="1600" height="1143" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-to-clean-up-skin-in-Photoshop-using-the-Patch-Tool-by-Courtney-Bowles-after-200x143.jpg" class="attachment-full size-full wp-post-image" alt="How to clean up skin in Photoshop using the Patch Tool by Courtney Bowles" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-to-clean-up-skin-in-Photoshop-using-the-Patch-Tool-by-Courtney-Bowles-after-200x143.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-to-clean-up-skin-in-Photoshop-using-the-Patch-Tool-by-Courtney-Bowles-after-400x286.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-to-clean-up-skin-in-Photoshop-using-the-Patch-Tool-by-Courtney-Bowles-after-600x429.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-to-clean-up-skin-in-Photoshop-using-the-Patch-Tool-by-Courtney-Bowles-after-800x572.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-to-clean-up-skin-in-Photoshop-using-the-Patch-Tool-by-Courtney-Bowles-after-1200x857.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/photoshop-patch-tool-skin-retouching/"_self>Easy skin clean up and retouching in Photoshop with the Patch Tool</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">January 29th, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/photoshop-patch-tool-skin-retouching/#comments">7 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/high-contrast-photo-edit-lightroom/">
			
					<img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-200x134.jpg" class="attachment-full size-full wp-post-image" alt="In the video, you&#039;ll see how I edit a high contrast, color photo. No presets are used and I take you step-by-step through my thought process." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/How-I-edit-a-high-contrast-photo-by-Tia-Costello-after-1200x801.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/high-contrast-photo-edit-lightroom/"_self>How I edit a high contrast photo in Lightroom</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">January 24th, 2018</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/high-contrast-photo-edit-lightroom/#comments">3 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/quick-photoshop-fixes-lightroom-user/">
			
					<img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-200x134.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/backlit-photo-of-mom-holding-son-outside-by-Jen-Bilodeau-1200x801.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/quick-photoshop-fixes-lightroom-user/"_self>4 Quick Photoshop fixes for the Lightroom user</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 27th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/quick-photoshop-fixes-lightroom-user/#comments">2 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/newborn-edit-tutorial-lightroom-photoshop/">
			
					<img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/A-step-by-step-editing-tutorial-in-Lightroom-and-Photoshop-by-Brittany-Blake-after-200x134.jpg" class="attachment-full size-full wp-post-image" alt="A step-by-step editing tutorial in Lightroom and Photoshop by Brittany Blake" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/A-step-by-step-editing-tutorial-in-Lightroom-and-Photoshop-by-Brittany-Blake-after-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/A-step-by-step-editing-tutorial-in-Lightroom-and-Photoshop-by-Brittany-Blake-after-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/A-step-by-step-editing-tutorial-in-Lightroom-and-Photoshop-by-Brittany-Blake-after-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/A-step-by-step-editing-tutorial-in-Lightroom-and-Photoshop-by-Brittany-Blake-after-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/12/A-step-by-step-editing-tutorial-in-Lightroom-and-Photoshop-by-Brittany-Blake-after-1200x801.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/newborn-edit-tutorial-lightroom-photoshop/"_self>A step-by-step newborn editing tutorial in Lightroom and Photoshop</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 13th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/newborn-edit-tutorial-lightroom-photoshop/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/add-symmetry-photo-photoshop/">
			
					<img width="1600" height="1068" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/How-to-add-symmetry-to-your-photo-in-Photoshop-by-Megan-Arndt-after-200x134.jpg" class="attachment-full size-full wp-post-image" alt="Have you ever seen a scene that was almost symmetrical but not quite? You know symmetry would improve your photo but how can you create it? Photoshop!" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/How-to-add-symmetry-to-your-photo-in-Photoshop-by-Megan-Arndt-after-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/How-to-add-symmetry-to-your-photo-in-Photoshop-by-Megan-Arndt-after-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/How-to-add-symmetry-to-your-photo-in-Photoshop-by-Megan-Arndt-after-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/How-to-add-symmetry-to-your-photo-in-Photoshop-by-Megan-Arndt-after-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/How-to-add-symmetry-to-your-photo-in-Photoshop-by-Megan-Arndt-after-1200x801.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/add-symmetry-photo-photoshop/"_self>How to add symmetry to your photo in Photoshop</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">November 29th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/add-symmetry-photo-photoshop/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
									<div class="fusion-rp-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper" aria-haspopup="true">

	
		<a href="http://www.clickinmoms.com/blog/color-replacement-tool-photoshop/">
			
					<img width="480" height="360" src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/3-ways-to-use-the-color-replacem-200x150.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/3-ways-to-use-the-color-replacem-200x150.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2017/11/3-ways-to-use-the-color-replacem-400x300.jpg 400w" sizes="(max-width: 480px) 100vw, 480px" />
	

		</a>

	
</div>
							

																							<h4 class="fusion-carousel-title">
									<a href="http://www.clickinmoms.com/blog/color-replacement-tool-photoshop/"_self>3 Ways to use the Color Replacement Tool in Photoshop</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">November 15th, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://www.clickinmoms.com/blog/color-replacement-tool-photoshop/#comments">1 Comment</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</div>
					</div><!-- fusion-rp -->
</div><!-- related-posts -->


							



	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/easily-brighten-backlit-subjects-lightroom/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.clickinmoms.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' />
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30" aria-describedby="email-notes" aria-required='true' required='required' />
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='67033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="22f024439f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>			</form>
			</div><!-- #respond -->
	
								</div>
					</div>
	<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
			
			
			<div id="text-40" class="widget widget_text">			<div class="textwidget"><style>
div.gf_simple_horizontal div.gform_body, div.gf_simple_horizontal_wrapper div.gform_body {
    width: 62% !important;
}
div.gf_simple_horizontal_wrapper div.gform_footer {
    width: 20% !important;
}
</style>
<div style="border:1px black solid; padding:20px 10px 0px;"><div class="fancy-box-header"> <h2 style="text-align: center; margin-bottom:30px;">follow us</h2></div><div class="aps-small">
<div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/ClickinMoms" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">312.8K</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/clickinmoms" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">16.6K</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/clickinmoms" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">108.9K</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div></div>

</div>

                <div class='gf_browser_unknown gform_wrapper gf_simple_horizontal_wrapper' id='gform_wrapper_8' ><form method='post' enctype='multipart/form-data'  id='gform_8' class='gf_simple_horizontal' action='/blog/easily-brighten-backlit-subjects-lightroom/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29'>
                        <div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_1' ></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_8_1' type='text' value='' class='medium' tabindex='1'   placeholder='you@email.com'  aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_8' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_8"]){return false;}  window["gf_submitting_8"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} window["gf_submitting_8"]=true;  jQuery("#gform_8").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsIjgwMmViMjI3YjYzM2UwNjYwNzY4YzA1ZWE2ZWIwNmNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script>
</div>
</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget"><p><!-- /66837191/blog_253x312 --></p>
<div id='div-gpt-ad-1497451806958-0' style='height:312px; width:253px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497451806958-0'); });
</script>
</div>
</div>
		</div><div id="text-50" class="widget widget_text">			<div class="textwidget"><h6 data-fontsize="14" data-lineheight="18">ABOUT CLICKIN MOMS</h6>
<p>Born as a safe place for Founder Kendra Okolita and a small group of friends to talk photography, Clickin Moms has blossomed into a community of over 16,000 professional photographers, aspiring professionals, and women who are simply passionate about capturing the lives of their children.</p>
<p><a href="http://www.clickinmoms.com/blog/about-clickin-moms-team-mentors/" target="_blank" rel="noopener">Read more &gt;</a></p>
</div>
		</div>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<div id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><div class="heading"><h4 class="widget-title">Trending Topics:</h4></div><ul id="ul_pis_posts_in_sidebar-2" class="pis-ul"><li class="pis-li pis-post-66742"><p class="pis-thumbnail"><a class="pis-thumbnail-link"href="http://www.clickinmoms.com/blog/surprising-way-get-sunflare/" rel="bookmark"><img width="420" height="280" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/A-surprising-way-to-get-beautiful-sunflare-in-your-photos-by-Karlee-Hooper-10-420x280.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="I have seen amazing images of people shooting through zip-lock bags, metal pipes and even crystal bracelets. With this in mind, I decided I should try shooting though the dryer sheet." srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/A-surprising-way-to-get-beautiful-sunflare-in-your-photos-by-Karlee-Hooper-10-200x134.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/A-surprising-way-to-get-beautiful-sunflare-in-your-photos-by-Karlee-Hooper-10-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/A-surprising-way-to-get-beautiful-sunflare-in-your-photos-by-Karlee-Hooper-10-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/A-surprising-way-to-get-beautiful-sunflare-in-your-photos-by-Karlee-Hooper-10-600x401.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/A-surprising-way-to-get-beautiful-sunflare-in-your-photos-by-Karlee-Hooper-10-768x513.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/A-surprising-way-to-get-beautiful-sunflare-in-your-photos-by-Karlee-Hooper-10-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/A-surprising-way-to-get-beautiful-sunflare-in-your-photos-by-Karlee-Hooper-10-840x561.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/A-surprising-way-to-get-beautiful-sunflare-in-your-photos-by-Karlee-Hooper-10-1200x801.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/03/A-surprising-way-to-get-beautiful-sunflare-in-your-photos-by-Karlee-Hooper-10.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p><p class="pis-title"><a class="pis-title-link" href="http://www.clickinmoms.com/blog/surprising-way-get-sunflare/" rel="bookmark">A surprising way to get beautiful sunflare in your photos</a></p></li><li class="pis-li pis-post-67014"><p class="pis-thumbnail"><a class="pis-thumbnail-link"href="http://www.clickinmoms.com/blog/find-perfect-light-family-outings/" rel="bookmark"><img width="420" height="280" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/9-Ways-to-find-the-perfect-light-by-Susan-Grimes-420x280.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="Even though I would love to plan all our adventures during the golden hour, I&#039;m not always able to have the most ideal light. From indoor to outdoor, cloudy to full-sun, here are nine ways to help you utilize whatever light you are in!" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/9-Ways-to-find-the-perfect-light-by-Susan-Grimes-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/9-Ways-to-find-the-perfect-light-by-Susan-Grimes-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/9-Ways-to-find-the-perfect-light-by-Susan-Grimes-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/9-Ways-to-find-the-perfect-light-by-Susan-Grimes-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/9-Ways-to-find-the-perfect-light-by-Susan-Grimes-768x513.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/9-Ways-to-find-the-perfect-light-by-Susan-Grimes-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/9-Ways-to-find-the-perfect-light-by-Susan-Grimes-840x561.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/9-Ways-to-find-the-perfect-light-by-Susan-Grimes.jpg 980w" sizes="(max-width: 420px) 100vw, 420px" /></a></p><p class="pis-title"><a class="pis-title-link" href="http://www.clickinmoms.com/blog/find-perfect-light-family-outings/" rel="bookmark">9 Ways to find the perfect light during your family outings</a></p></li><li class="pis-li pis-post-66958"><p class="pis-thumbnail"><a class="pis-thumbnail-link"href="http://www.clickinmoms.com/blog/40-colorful-pictures/" rel="bookmark"><img width="420" height="300" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/Candice-Sampedro-Johnson-420x300.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="Candice Sampedro Johnson" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/Candice-Sampedro-Johnson-200x143.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/Candice-Sampedro-Johnson-300x214.jpg 300w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/Candice-Sampedro-Johnson-400x286.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/Candice-Sampedro-Johnson-420x300.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/Candice-Sampedro-Johnson-600x429.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/Candice-Sampedro-Johnson-768x549.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/Candice-Sampedro-Johnson-800x572.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/Candice-Sampedro-Johnson-840x600.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/Candice-Sampedro-Johnson-1200x857.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/01/Candice-Sampedro-Johnson.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p><p class="pis-title"><a class="pis-title-link" href="http://www.clickinmoms.com/blog/40-colorful-pictures/" rel="bookmark">40 Wonderfully colorful photos that will make your eyes happy</a></p></li><li class="pis-li pis-post-66863"><p class="pis-thumbnail"><a class="pis-thumbnail-link"href="http://www.clickinmoms.com/blog/100-photographers-watch-2018/" rel="bookmark"><img width="420" height="280" src="http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/100-Photographers-to-Watch-in-2018-from-Clickin-Moms-420x280.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="100 Photographers to Watch in 2018 from Clickin Moms" srcset="http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/100-Photographers-to-Watch-in-2018-from-Clickin-Moms-200x133.jpg 200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/100-Photographers-to-Watch-in-2018-from-Clickin-Moms-400x267.jpg 400w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/100-Photographers-to-Watch-in-2018-from-Clickin-Moms-420x280.jpg 420w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/100-Photographers-to-Watch-in-2018-from-Clickin-Moms-600x400.jpg 600w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/100-Photographers-to-Watch-in-2018-from-Clickin-Moms-768x512.jpg 768w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/100-Photographers-to-Watch-in-2018-from-Clickin-Moms-800x534.jpg 800w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/100-Photographers-to-Watch-in-2018-from-Clickin-Moms-840x560.jpg 840w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/100-Photographers-to-Watch-in-2018-from-Clickin-Moms-1200x800.jpg 1200w, http://www.clickinmoms.com/blog/wp-content/uploads/2018/02/100-Photographers-to-Watch-in-2018-from-Clickin-Moms.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" /></a></p><p class="pis-title"><a class="pis-title-link" href="http://www.clickinmoms.com/blog/100-photographers-watch-2018/" rel="bookmark">100 Photographers to Watch in 2018</a></p></li></ul><!-- Generated by Posts in Sidebar v4.5.1 --></div>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<div id="text-51" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/08/Click-and-Company-Store-for-photographers.png" /></p>
<h6 style="text-align: center;" data-fontsize="14" data-lineheight="18" style="padding-top:12px; margin-top:none;">MUST-HAVES</h6>
</div>
		</div>
		<div class="img-row">
															<div class="img-holder">
						<span class="hold">
							<a href="https://store.clickinmoms.com/photographers-cuff-bracelet/?utm_source=CMblog&utm_content=CMblog%20banner">
								<img src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/08/photographers-cuff-bracelets.jpg" alt="" width="123" height="123" />
							</a>
						</span>
					</div>
																<div class="img-holder">
						<span class="hold">
							<a href="https://store.clickinmoms.com/wine-edit-repeat-tank/?utm_source=CMblog&utm_content=CMblog%20banner">
								<img src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/08/wine-edit-repeat-tank-for-photographers.jpg" alt="" width="123" height="123" />
							</a>
						</span>
					</div>
																<div class="img-holder">
						<span class="hold">
							<a href="https://store.clickinmoms.com/garden-collection-presets-for-lightroom/?utm_source=CMblog&utm_content=CMblog%20banner">
								<img src="http://www.clickinmoms.com/blog/wp-content/uploads/2016/06/Garden-Collection-Lightroom-presets-and-light-overlays.jpg" alt="" width="123" height="123" />
							</a>
						</span>
					</div>
																<div class="img-holder">
						<span class="hold">
							<a href="https://store.clickinmoms.com/moms-gonna-snap-tee-new-design/?utm_source=CMblog&utm_content=CMblog%20MGS%20tee%20banner">
								<img src="http://www.clickinmoms.com/blog/wp-content/uploads/2017/06/moms-gonna-snap-tee.jpg" alt="" width="123" height="123" />
							</a>
						</span>
					</div>
									</div>
			</div>
									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">
																
						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
                            <!-- /66837191/blog_800x189 -->
<div id='div-gpt-ad-1497029964415-0' style='height:189px; width:800px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497029964415-0'); });
</script>
</div>
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-34" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/amember/signup/gift-signup" target="_blank">Gift a Membership</a></div>
<div><a href="http://www.clickinmoms.com/referral-program-for-affiliates/" target="_blank">Referral Program</a></div>
<div><a href="https://itunes.apple.com/us/app/clickin-moms-member-forum-app/id459011754?mt=8" target="_blank">CM Member App</a></div>
<div><a href="http://clickandcompany.com/privacy-policy" target="_blank">Privacy Policy</a></div></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-35" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">MEMBERSHIP &#038; FORUMS</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/forums">Forum Home</a></div>
<div><a href="https://clickinmoms.com/forums/cmtrio/">Monthly Member Perks</a></div>
<div><a 
href="http://www.clickinmoms.com/forums/forumdisplay.php?f=50">Help Desk</a></div>
<div><a href="http://www.clickinmoms.com/tos">Terms of Service</a></div></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-36" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CLICKIN MOMS BLOG</h4>			<div class="textwidget"><div><a href="http://www.clickinmoms.com/blog/category/beginner-photo-tips/" target="_blank">Beginner Photo Tips</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/tutorial/" target="_blank">Photography Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/photo-editing-tutorials/" target="_blank">Editing Tutorials</a></div>
<div><a href="http://www.clickinmoms.com/blog/category/picture-share/" target="_blank">Picture Shares</a></div>
<div><a href="http://www.clickinmoms.com/blog/tag/our-favorite-things/" target="_blank">Our Favorite Things</a></div>
<div><a href="http://www.clickinmoms.com/blog/blog-contributor-proposal/" target="_blank">Write for the Blog</a></div></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<div id="text-31" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">Clickin Moms is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to amazon.com.</div>
		<div style="clear:both;"></div></div>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div><div>Copyright 2008-2018 Click & Company | <a href="http://www.clickinmoms.com/site-map/" target="_blank"> Site Map </a>|<a href="http://clickandcompany.com/privacy-policy/">  Privacy Policy </a><a>| Terms & Conditions </a></div></div>
		</div>
					<div class="fusion-social-links-footer">
							</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

					<div id="sbe-follow" style="right:-1500px" class="">
				<a class="sbe-follow-link" href="#sbe-follow-wrap"> <span>Follow</span></a>
				<div id="sbe-follow-wrap">

					
						<h2>Follow this blog</h2>

						<form action="" class="sbe-follow-subscribe-form" id="sbe-follow-subscribe-form" method="post">

							
															<p>Get a weekly email of all new posts.</p>
							
														<div class="sbe-follow-form-field-title">Email address</div>
	        				<input type="email" class="sbe-follow-form-field sbe-follow-email-field" name="subscription-email" placeholder="ex: someone@mydomain.com" value=""><br/>

							
				        	
							<input type="hidden" id="sbe_subscribe_nonce" name="sbe_subscribe_nonce" value="a07a118181" /><input type="hidden" name="_wp_http_referer" value="/blog/easily-brighten-backlit-subjects-lightroom/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ClickinMomsBlog+%28ClickinMoms+Blog%29" />							<input type="hidden" name="action" value="sbe_follow_subscribe_user">

							<div class="sbe-follow-form-submit-container">
								<input type="submit" class="sbe-follow-form-submit" value="Subscribe me!">
							</div>
						</form>

					
				</div>
			</div>
			<script>
				jQuery(window).load(function() {
					sbe_follow_button.init( jQuery('#sbe-follow'), jQuery('#sbe-follow-wrap'), 'right' );
				});
			</script>
			<style>
				/** Main wrap **/
				#sbe-follow {
											right:0px;
						top:10%;
						margin-right:0;
									}
									#sbe-follow .sbe-follow-link {
						float: left;
						top: 65px;
						right: 52px;
					}
					#sbe-follow-wrap {
						float:right;
					}
							</style>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBLOG mobile: How to photograph your children --><div id="om-ydxpwuoz116bv9kcpsee-holder"></div><script>var ydxpwuoz116bv9kcpsee,ydxpwuoz116bv9kcpsee_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ydxpwuoz116bv9kcpsee_poll(function(){if(window['om_loaded']){if(!ydxpwuoz116bv9kcpsee){ydxpwuoz116bv9kcpsee=new OptinMonsterApp();return ydxpwuoz116bv9kcpsee.init({"u":"475.749854","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ydxpwuoz116bv9kcpsee=new OptinMonsterApp();ydxpwuoz116bv9kcpsee.init({"u":"475.749854","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: CMBLOG pop up: How To Photograph Your Children --><div id="om-i0wq4ps41pp7jsz4hdb1-holder"></div><script>var i0wq4ps41pp7jsz4hdb1,i0wq4ps41pp7jsz4hdb1_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){i0wq4ps41pp7jsz4hdb1_poll(function(){if(window['om_loaded']){if(!i0wq4ps41pp7jsz4hdb1){i0wq4ps41pp7jsz4hdb1=new OptinMonsterApp();return i0wq4ps41pp7jsz4hdb1.init({"u":"475.691302","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;i0wq4ps41pp7jsz4hdb1=new OptinMonsterApp();i0wq4ps41pp7jsz4hdb1.init({"u":"475.691302","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var awlmriydkeedkrh5pjlm_shortcode = true;var ydxpwuoz116bv9kcpsee_shortcode = true;var i0wq4ps41pp7jsz4hdb1_shortcode = true;</script>
		<link rel='stylesheet' id='soliloquy-style-css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='http://www.clickinmoms.com/blog/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.clickinmoms.com\/blog\/meet-clickin-moms-team\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/11-more-tips-for-new-photographers\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/meet-the-behind-the-scenes-clickinmoms-old\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/depth-of-field-aperture-and-distance-working-together\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/lightroom-tutorial-installing-presets\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/8-tips-for-photographing-uncooperative-children\/":[0,0,""],"http:\/\/www.clickinmoms.com\/blog\/photographing-fireworks-made-simple\/":[0,0,""]},"siteURL":"http:\/\/www.clickinmoms.com\/blog","siteURLq":"http:\/\/www.clickinmoms.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8-b-modified-1462851103'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.2-b-modified-1515690052'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.2-b-modified-1515690052'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5-b-modified-1515861153'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-includes/js/comment-reply.min.js?ver=ff5f7961468ba8391d64c0aa6b44b670'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"http:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"ad0890f048","protocol":"","theme_url":"http:\/\/www.clickinmoms.com\/blog\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"en","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"0","avada_styles_dropdowns":"0","blog_grid_column_spacing":"20","blog_pagination_type":"Infinite Scroll","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"0px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"0","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"0","status_totop_mobile":"1","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/js/main.min.js?ver=1.0.0-b-modified-1465171978' async ></script> 
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=-b-modified-1486485147'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/subscribe-by-email/assets/js/shortcode.js?ver=-b-modified-1491963979'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-includes/js/wp-embed.min.js?ver=ff5f7961468ba8391d64c0aa6b44b670'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5-b-modified-1515690020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"http:\/\/www.clickinmoms.com\/blog\/wp-admin\/admin-ajax.php","ajax_nonce":"bc94874e56"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.5.3.1-b-modified-1485737165'></script>
<script async="async" type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.clickinmoms.com/blog/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.5-b-modified-1503635556'></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "0ed14cea3d";</script>            <script type="text/javascript">
                if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_54660 = jQuery('#soliloquy-container-54660').width() < 802 ? 802 : jQuery('#soliloquy-container-54660').width();jQuery('#soliloquy-container-54660').css('height', Math.round(soliloquy_width_54660/(802/180))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_54660 = $('#soliloquy-container-54660'),soliloquy_54660 = $('#soliloquy-54660'),soliloquy_holder_54660 = $('#soliloquy-54660').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_54660.length ) {var soliloquy_mobile = soliloquyIsMobile(),soliloquy_src_attr = soliloquy_mobile ? 'data-soliloquy-src-mobile' : 'data-soliloquy-src';soliloquy_holder_54660.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['54660'] = soliloquy_54660.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 1,useCSS: 0,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'horizontal',pager: 1,controls: 1,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_54660.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_54660.css({'height':'auto','background-image':'none'});if ( soliloquy_container_54660.find('.soliloquy-slider li').size() > 1 ) {soliloquy_container_54660.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_54660.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_54660.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_54660.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-54660');soliloquy_container_54660.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_54660.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_54660.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_54660.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});            </script>
            		<script type="text/javascript">var omapi_localized = { ajax: 'http://www.clickinmoms.com/blog/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '818b5b0692', slugs: {"awlmriydkeedkrh5pjlm":{"slug":"awlmriydkeedkrh5pjlm","mailpoet":false},"ydxpwuoz116bv9kcpsee":{"slug":"ydxpwuoz116bv9kcpsee","mailpoet":false},"i0wq4ps41pp7jsz4hdb1":{"slug":"i0wq4ps41pp7jsz4hdb1","mailpoet":false}} };</script>
		
		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://www.clickinmoms.com/blog/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
